<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata - NaszeMiasto.pl</title>
<meta name="description" content="Artur Sobiech został nowym napastnikiem Lechii Gdańsk! Piłkarz przechodził badania medyczne, a dziś podpisał trzyletni kontrakt. Zawodnik już w czwartek zrobił sobie zdjęcie z prezesem Lechii Adamem Mandziarą i Tomaszem Hajtą na trybunach Stadionu Energa w">
<meta name="keywords" content="Gdańsk - Trójmiasto Sport, Gdańsk, Sport, Artur Sobiech,Lechia Gdańsk,Lechia Sobiech,Lechia Wolski,Rafał Wolski,Sobiech w Lechii,piłka nożna">
<meta name="robots" content="index, follow">
<meta name="Author" content="Paweł Stankiewicz">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://gdansk.naszemiasto.pl/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://gdansk.naszemiasto.pl/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-08-09 12:59:45">
<meta property="article:modified_time" content="2018-08-09 12:59:45">
<meta property="article:tag" content="Artur Sobiech">
<meta property="article:tag" content="Lechia Gdańsk">
<meta property="article:tag" content="Lechia Sobiech">
<meta property="article:tag" content="Lechia Wolski">
<meta property="article:tag" content="Rafał Wolski">
<meta property="article:tag" content="Sobiech w Lechii">
<meta property="article:tag" content="piłka nożna">
<meta property="article:publisher" content="http://www.facebook.com/GdanskNM">
<meta property="article:author" content="Paweł Stankiewicz">
<meta property="article:section" content="Lechia Gdańsk">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,610x0,q,70,h,20e612.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="gdansk.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d713705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d13705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95313705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa73313705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?053b4213705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?cb55c613705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd72613705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2913705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e13705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605813705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27513705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_sport.css?57685113705637" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104563493670394422350/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '13705637', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2013705637"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0513705637"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201808"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/material/aktualnosci.js?f208f913705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/plebiscyt/lista.js?ba0dae13705637"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201808"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.2/js/main.js?201808" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565713705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f713705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304313705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39313705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf213705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53813705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384913705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b113705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a013705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef613705637"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c013705637"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?13705637" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142 z galeri\u0105","kat_glowna=Sport","kat_pelna=Sport","autor=Pawe\u0142 Stankiewicz","data_publikacji=2018-08-09-12-59-45","tytul=Artur Sobiech nowym pi\u0142karzem Lechii Gda\u0144sk. Podpisa\u0142 kontrakt na trzy lata","user=x","userstatus=x","usersso=976c285890aeb57e398fd6c41dcb087aaa4ca7da","miejscowosc=Gda\u0144sk","region=Pomorskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWVDGH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KWVDGH');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?13705637" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?13705637" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?13705637" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?13705637" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
  var _YB = _YB || {
    ab: function () {
      return(_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
    },
    dc: function () {
      return(_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
    },
    mx: function () {
      return(!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
    },
    tt: function () {
      return('tt' + Math.floor(Math.random() * 10));
    },
    bm: function () {
      return (Math.random() >= 0.1 ? '1' : '0');
    },
    dool: Math.random() >= 0.1
  };

  var _yt = new Date(),
  yb_th = _yt.getUTCHours() - 8,
  yb_tm = _yt.getUTCMinutes(),
  yb_wd = _yt.getUTCDay();
  if(yb_th < 0) {
    yb_th = 24 + yb_th;
    yb_wd -= 1;
  };
  if(yb_wd < 0) {
    yb_wd = 7 + yb_wd
  };

  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ab', _YB.ab());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_dc', _YB.dc());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_mx', _YB.mx());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tt', _YB.tt());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ff', '' + Math.round(Math.random()));
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_th', yb_th.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tm', yb_tm.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_wd', yb_wd.toString());
});


  
  window.addEventListener('load', function () {

        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/sport/" title="Przejdź do sekcji sport" id="logo-sekcji">sport</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Gdańsk - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Gdańsk</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://gdansk.naszemiasto.pl/logowanie/?url_powrotu=/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=9f9979c3dfeae18be6cbf45ac3fb7b95&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fgdansk.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie częściowe. Niewielki deszcz - 0,0-3 mm/12 h">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32.4 34.3">
  <defs>
    <path id="mask-path" d="M0 0v9.7h13l5.2 4.6 6.1 3-.4 13.1 8.5-.8V0z"/>
  </defs>
  <clipPath id="mask">
    <use xlink:href="#mask-path" overflow="visible"/>
  </clipPath>
  <g class="warstwa-slonce masked">
    <g class="warstwa-slonce-tarcza st0">
      <path class="st1" d="M18.9 6.8c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5s2.5-5.5 5.5-5.5 5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
      <path class="st0" d="M18.4 6.3c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5s2.5-5.5 5.5-5.5 5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
    </g>
    <g class="warstwa-slonce-promienie st0">
      <path class="st1" d="M19.9 4.8c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zm8.5 10.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-2.1-7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L27 4.8c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1zm-16.9 7h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zm2.1-7L9.4 6.2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2.1 2.1c.4.4.4 1 0 1.4-.4.3-1 .3-1.4 0zm8.4 15.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .3 1 1zm6.4-3.5l2.1 2.1c.4.4.4 1 0 1.4s-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4s1-.4 1.4 0zm-14.8 0c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
      <path class="st0" d="M19.4 4.3c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zm8.5 10.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-2.1-7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1zm-16.9 7h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zm2.1-7L8.9 5.7c-.4-.4-.4-1.1 0-1.5.4-.4 1-.4 1.4 0l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4.1zm8.4 15.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .3 1 1zm6.4-3.5l2.1 2.1c.4.4.4 1 0 1.4s-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4s1-.4 1.4 0zm-14.8 0c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
    </g>
  </g>
  <g class="warstwa-chmura">
    <path class="st1" d="M19.2 13.8c-1.7-3-5-5-8.7-5C5 8.8.5 13.3.5 18.9c0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.5.2.4-.4.5-1 .1-1.5l-.3-.3c-1.2-1.4-2-3.3-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.5.1c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2s.1 0 .1-.1h.1c2.9-1 5-3.8 5-7.1.1-4.1-3.2-7.4-7.2-7.5z"/>
    <path class="st0" d="M18.7 13.3c-1.7-3-5-5-8.7-5-5.5 0-10 4.5-10 10.1 0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.5.2.4-.4.5-1 .1-1.5l-.2-.4c-1.2-1.4-2-3.3-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.6.2c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2s.1 0 .1-.1h.1c2.9-1 5-3.8 5-7.1.1-4.1-3.2-7.4-7.2-7.5z"/>
  </g>
  <g class="warstwa-deszcz">
    <g class="warstwa-deszcz-e3">
      <path class="st1" d="M16.8 24.2c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
      <path class="st0" d="M16.3 23.7c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
    <g class="warstwa-deszcz-e2">
      <path class="st1" d="M12.5 24.2c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L10 32.7c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.5z"/>
      <path class="st0" d="M12 23.7c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
    <g class="warstwa-deszcz-e1">
      <path class="st1" d="M8 24.2c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4L8 24.2z"/>
      <path class="st0" d="M7.5 23.7c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L5 32.2c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.5z"/>
    </g>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">30&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wiadomości</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/">Sportowe</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/historia/">Historia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/kalendarz-imprez/">Kalendarz imprez</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/forum/">Forum</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/quizy/">Quizy</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Gdańsk</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/sport/"><span itemprop="name">Sport</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/sport/pilkanozna/"><span itemprop="name">Piłka nożna</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/sport/lechiagdansk/"><span itemprop="name">Lechia Gdańsk</span></a>
                    <meta itemprop="position" content="4" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata</span>
          <meta itemprop="position" content="5" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Paweł Stankiewicz        </p>
              <div class="matZrodlo">
      <span>
        2018-08-09, Aktualizacja:
                          dzisiaj
                12:59
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  <div id="material-zdjecie" class="clearfix">
  <!-- cala szerokosc -->
            <figure class="zdjKontener clearfix">
                      <a href="/artykul/zdjecia/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,34475747,t,id,tm,zid.html">
              <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,933x0,q,5,h,a0c10f.jpg');"></div>
              <img class="blur" alt="Artur Sobiech podpisał kontrakt z Lechią Gdańsk" src="https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,933x0,q,5,h,a0c10f.jpg">
              <img width="774" height="450" class="final-image" alt="Artur Sobiech podpisał kontrakt z Lechią Gdańsk" src="https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,933x0,q,70,h,6f720d.jpg">
                          </a>
                </figure>
        <ul class="miniatury">
                  <li class="img">
          <a href="/artykul/zdjecia/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,34475747,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,125x90,q,70,h,9e7964.jpg" class="lazy " alt="Artur Sobiech podpisał kontrakt z Lechią Gdańsk" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,125x90,q,70,h,9e7964.jpg" class="" alt="Artur Sobiech podpisał kontrakt z Lechią Gdańsk" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,34475749,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/97/40/5b6c1dc066157_o,size,125x90,q,70,h,77edd8.jpg" class="lazy " alt="Artur Sobiech podpisał kontrakt z Lechią Gdańsk" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/97/40/5b6c1dc066157_o,size,125x90,q,70,h,77edd8.jpg" class="" alt="Artur Sobiech podpisał kontrakt z Lechią Gdańsk" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,34475751,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/82/5b6c1dc135007_o,size,125x90,q,70,h,8f75e8.jpg" class="lazy " alt="Artur Sobiech podpisał kontrakt z Lechią Gdańsk" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/82/5b6c1dc135007_o,size,125x90,q,70,h,8f75e8.jpg" class="" alt="Artur Sobiech podpisał kontrakt z Lechią Gdańsk" width="82" height="60"></noscript>
          </a>
        </li>
              <li class="zobacz">
      <a href="/artykul/zdjecia/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,34475747,t,id,tm,zid.html" class="button">
        <div><i class="icon-camera" title="Zdjęcia"></i> Zobacz galerię</div>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  (function(tr) {
      tr.push({ elements: jQuery('#material-zdjecie .zdjKontener a'), href: 'zdjecie_zobacz_galerie'});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .img a'), href: 'zdjecie', licznik: true});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .button'), href: 'miniatury_przycisk_zobacz_galerie'});
  }(oG_OSA.tracking));

  (function($) {
      var imageHeight = $('.zdjKontener .blur').height();
      $('.zdjKontener .background-image').css('height', imageHeight);
      $('.zdjKontener .blur').remove();
      $('.zdjKontener .final-image').load(function() {
          $('.background-image').remove();
          $('.final-image').css('position', 'relative');
      });
  })(jQuery);
</script>



      
      <p class="zajawka">
    Artur Sobiech został nowym napastnikiem Lechii Gdańsk! Piłkarz przechodził badania medyczne, a dziś podpisał trzyletni kontrakt. Zawodnik już w czwartek zrobił sobie zdjęcie z prezesem Lechii Adamem Mandziarą i Tomaszem Hajtą na trybunach Stadionu Energa w Gdańsku.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://gdansk.naszemiasto.pl/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/gdansk.naszemiasto.pl\/artykul\/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/lechia-gdansk-zakonczy-wakacje-a-arka-gdynia-rozpocznie,4755509,art,t,id,tm.html" title="Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny" event-param="article:4755509">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/41/5b69b71824e1b_o,size,125x90,q,70,h,b7d0b0.jpg" class="lazy " alt="Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/41/5b69b71824e1b_o,size,125x90,q,70,h,b7d0b0.jpg" class="" alt="Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/rafal-wolski-pozostanie-w-gdanskiej-lechii-pomocnik,4756347,art,t,id,tm.html" title="Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt" event-param="article:4756347">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5e/a4/5b6ad20a2b5a2_o,size,125x90,q,70,h,66db3b.jpg" class="lazy " alt="Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5e/a4/5b6ad20a2b5a2_o,size,125x90,q,70,h,66db3b.jpg" class="" alt="Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/znamy-termin-spotkan-lechii-z-korona-i-arki-z-zaglebiem,4755513,art,t,id,tm.html" title="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" event-param="article:4755513">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/84/5b69b76b70908_o,size,125x90,q,70,h,d7a613.jpg" class="lazy " alt="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/84/5b69b76b70908_o,size,125x90,q,70,h,d7a613.jpg" class="" alt="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    <b><a href="http://bit.ly/Ekstraklasawtv" title="Oglądaj Ekstraklasę na żywo online w Player.pl  rel="external">>>">Oglądaj Ekstraklasę na żywo online w Player.pl >>></a></b><br> <br> Lechia próbowała zakontraktować Sobiecha od początku okna transferowego, ale też w poprzednich latach przewijał sięm transfer tego piłkarza. W pewnym momencie wydawało się, że już nic z tego nie wyjdzie. <br> <br> - Były prowadzone rozmowy z Arturem Sobiechem. Nie wiem czy jeszcze trwają, ale wydaje się, że nie będziemy w stanie sprostać jego oczekiwaniom finansowym i jego pozyskanie nie dojdzie do skutku. Trochę się zmieniło i nie chcemy kolejnych kominów płacowych - mówił w czerwcu Piotr Stokowiec, trener biało-zielonych.<br> <br> Sobiech szukał klubu zagranicznego, ale ostatecznie jednak zagra w Lechii. To może oznaczać, że Flavio z napastnika znowu może stać się skrzydłowym, a to da szkoleniowcowi więcej wariantów w ofensywie. <br> <br> Sobiech będzie oczywiście potrzebował czasu i choć ostatnio nie miał najlepszego okresu w karierze, to jednak jest to piłkarz, który potrafi strzelać gole. W ostatnich dwóch sezonach - najpierw w Hannoverze, a potem w Darmstadt - strzelił tylko po dwa gole. Jednak 28-letni napastnik ma wszystko, aby być jednym z wiodących strzelców w Lotto Ekstraklasie. W sezonie 2015/16 w barwach Hannoveru strzelił siedem goli. Sobiech jest już w Gdańsku, przeszedł badania medyczne, a dziś podpisał trzyletni kontrakt. Ma na swoim koncie 13 meczów w reprezentacji Polski i strzelił jednego gola. Był w kadrze podczas Euro 2012, ale ani razu nie pojawił się na boisku. Zagrał na Stadionie Energa w towarzyskim meczu Polska - Dania, który biało-czerwoni wygrali 3:2.<br> <br> Lechia bardzo dobrze gra w obronie w tym sezonie i w efekcie straciła tylko jednego gola. Za to strzeliła dwa, oba autorstwa Flavio Paixao. Trener Piotr Stokowiec od dawna powtarzał, że jest potrzeba wzmocnienia zespołu napastnikiem i środkowym obrońcą, a po dyskwalifikacji Sławomira Peszki także na skrzydle. Tą ostatnią pozycję miał zająć Konrad Michalak. Temat wypożyczenia z Legii Warszawa nie jest jeszcze zamknięty, bowiem gdański klub jest zainteresowany tym zawodnikiem i rozmowy będą prowadzone. <br> <br> Kibiców biało-zielonych mogła ucieszyć jeszcze jedna wiadomość. Nowy kontrakt z Lechią podpisał Rafał Wolski, który wraca do zdrowia po operacji związanej z zerwaniem więzadła krzyżowego przedniego. Piłkarz jeszcze na początku roku był gotów dążyć do rozwiązania kontraktu z gdańskim klubem, a teraz podpisał umowę ważną do końca czerwca 2021 roku. Oby to świadczyło o tym, że sytuacja finansowa Lechii się poprawia, a zaległości są wypłacana piłkarzom zgodnie z harmonogramem. Rafał przyznaje, że czuje się już coraz lepiej, w przyszłym tygodniu ma kolejne badania i jest szansa, że pojawi się na boisku w ekstraklasowym meczu Lechii jeszcze przed najbliższą przerwą reprezentacyjną, która zacznie się 3 września.<br> <br> <b>Ariel Borysiuk: Jesteśmy w Lechii Gdańsk i zawsze musimy dawać z siebie wszystko</b><br> <script class="XlinkEmbedScript" data-width="854" data-height="480" data-url="//get.x-link.pl/db7bb9dc-3904-2263-4cd7-c2afab1fbecf,1df7428b-d331-d8d1-028d-476b6f185f03,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script>
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/gdansk.naszemiasto.pl\/artykul\/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/sport/lechiagdansk/">Lechia Gdańsk</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/lechia-gdansk-zakonczy-wakacje-a-arka-gdynia-rozpocznie,4755509,art,t,id,tm.html" title="Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny" event-param="article:4755509">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/41/5b69b71824e1b_o,size,370x210,q,70,h,437c7a.jpg" class="lazy " alt="Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/41/5b69b71824e1b_o,size,370x210,q,70,h,437c7a.jpg" class="" alt="Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/rafal-wolski-pozostanie-w-gdanskiej-lechii-pomocnik,4756347,art,t,id,tm.html" title="Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt" event-param="article:4756347">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5e/a4/5b6ad20a2b5a2_o,size,370x210,q,70,h,a8bf4a.jpg" class="lazy " alt="Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5e/a4/5b6ad20a2b5a2_o,size,370x210,q,70,h,a8bf4a.jpg" class="" alt="Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/znamy-termin-spotkan-lechii-z-korona-i-arki-z-zaglebiem,4755513,art,t,id,tm.html" title="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" event-param="article:4755513">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/84/5b69b76b70908_o,size,370x210,q,70,h,752c8d.jpg" class="lazy " alt="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/84/5b69b76b70908_o,size,370x210,q,70,h,752c8d.jpg" class="" alt="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/flavio-paixao-kapitan-lechii-gdansk-w-tym-sezonie-jestesmy,4753971,art,t,id,tm.html" title="Flavio Paixao, kapitan Lechii Gdańsk: W tym sezonie jesteśmy drużyną" event-param="article:4753971">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/34/f2/5b685ca029ef2_o,size,370x210,crop,0.0000x0.1053x0.9936x0.4740,q,70,h,0e1b3f.jpg" class="lazy " alt="Flavio Paixao, kapitan Lechii Gdańsk: W tym sezonie jesteśmy drużyną" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/34/f2/5b685ca029ef2_o,size,370x210,crop,0.0000x0.1053x0.9936x0.4740,q,70,h,0e1b3f.jpg" class="" alt="Flavio Paixao, kapitan Lechii Gdańsk: W tym sezonie jesteśmy drużyną" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Flavio Paixao, kapitan Lechii Gdańsk: W tym sezonie jesteśmy drużyną</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/piotr-stokowiec-trener-lechii-gdansk-wynik-ma-znaczenie,4753533,art,t,id,tm.html" title="Piotr Stokowiec, trener Lechii Gdańsk: Wynik ma znaczenie mentalne i pozwala uwierzyć w pracę" event-param="article:4753533">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f0/98/5b6825527dcc5_o,size,370x210,crop,0.0000x0.1660x0.9899x0.2947,q,70,h,8423db.jpg" class="lazy " alt="Piotr Stokowiec, trener Lechii Gdańsk: Wynik ma znaczenie mentalne i pozwala uwierzyć w pracę" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f0/98/5b6825527dcc5_o,size,370x210,crop,0.0000x0.1660x0.9899x0.2947,q,70,h,8423db.jpg" class="" alt="Piotr Stokowiec, trener Lechii Gdańsk: Wynik ma znaczenie mentalne i pozwala uwierzyć w pracę" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Piotr Stokowiec, trener Lechii Gdańsk: Wynik ma znaczenie mentalne i pozwala uwierzyć w pracę</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/lukas-haraslin-pilkarz-lechii-gdansk-pokazalismy-dobra,4752487,artgal,t,id,tm.html" title="Lukas Haraslin, piłkarz Lechii Gdańsk: Pokazaliśmy dobrą piłkę. Szkoda, że nie strzeliliśmy gola do przerwy, ale punkt cieszy [rozmowa]" event-param="article:4752487">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b0/ea/5b66d63d6dd03_o,size,370x210,q,70,h,a9a6e2.jpg" class="lazy " alt="Lukas Haraslin, piłkarz Lechii Gdańsk: Pokazaliśmy dobrą piłkę. Szkoda, że nie strzeliliśmy gola do przerwy, ale punkt cieszy [rozmowa]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b0/ea/5b66d63d6dd03_o,size,370x210,q,70,h,a9a6e2.jpg" class="" alt="Lukas Haraslin, piłkarz Lechii Gdańsk: Pokazaliśmy dobrą piłkę. Szkoda, że nie strzeliliśmy gola do przerwy, ale punkt cieszy [rozmowa]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Lukas Haraslin, piłkarz Lechii Gdańsk: Pokazaliśmy dobrą piłkę. Szkoda, że nie strzeliliśmy gola do przerwy, ale punkt cieszy [rozmowa]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Czy rozpoznasz po stroju jaka to drużyna Euro 2016?</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,2045,czy_rozpoznasz_po_stroju_jaka_to_druzyna_euro_2016,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Piłkarz ze zdjęcia gra w reprezentacj:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/fd/2b/5762a9efbb23a_p.jpg?1466084234" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/fd/2b/5762a9efbb23a_o,size,300x200,q,81,h,971495.jpg?1466084234"
                       alt="Piłkarz ze zdjęcia gra w reprezentacj:" data-autor="Autor zdjęcia: AP Photo">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_26013" value="92661">
                                        <span class="odpTresc">Włoch</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_26013" value="92663">
                                        <span class="odpTresc">Austrii</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_26013" value="92665">
                                        <span class="odpTresc">Niemiec</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_26013" value="92667">
                                        <span class="odpTresc">Turcji</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/10</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*01c09c43b840b1e4339df222ba5c8e87&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul_z_galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["artur-sobiech","lechia-gdansk","lechia-sobiech","lechia-wolski","rafal-wolski","sobiech-w-lechii","pilka-nozna"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?13705637", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/artur-sobiech.html">
              Artur Sobiech
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/lechia-gdansk.html">
              Lechia Gdańsk
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/lechia-sobiech.html">
              Lechia Sobiech
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/lechia-wolski.html">
              Lechia Wolski
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/rafal-wolski.html">
              Rafał Wolski
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/sobiech-w-lechii.html">
              Sobiech w Lechii
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/pilka-nozna.html">
              piłka nożna
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
    (function(c) {
      var g,s='script',w=window,n=c.name||'PLISTA';
      if(!w[n]) {
        w[n]=c;
        g=w.document.getElementsByTagName(s)[0];
        s=w.document.createElement(s);
        s.async=true;
        s.type='text/javascript';
        s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';
        g.parentNode.insertBefore(s,g);
      }
    }({
      publickey: '7a7c720851b09c5cf6bdf0b8',
      item:       {
        objectid: '4757667',//unique ID, alphanumeric
        title: 'Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata - NaszeMiasto.pl',//max 255 characters
        text: 'Artur Sobiech został nowym napastnikiem Lechii Gdańsk! Piłkarz przechodził badania medyczne, a dziś podpisał trzyletni kontrakt. Zawodnik już w czwartek zrobił sobie zdjęcie z prezesem Lechii Adamem Mandziarą i Tomaszem Hajtą na trybunach St...',//max 255 characters
        url: 'http://gdansk.naszemiasto.pl/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html',//max 1024 characters
        img: 'https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,610x0,q,70,h,20e612.jpg',//max 255 characters
        category: 'Lechia Gdańsk',
        published_at: '1533812385',//UNIX timestamp
        updated_at: '1533812385' //UNIX timestamp
      },
              origin: 'pl'
      }));
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
                    
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="39" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              <a href="/sport/pilkanozna/">
              Piłka nożna
              </a>
          </h2>
          <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="http://gdansk.naszemiasto.pl/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,125x90,q,70,h,9e7964.jpg" class="lazy " alt="Sobiech nowym piłkarzem Lechii" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,125x90,q,70,h,9e7964.jpg" class="" alt="Sobiech nowym piłkarzem Lechii" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,330x288,q,70,h,4c6edc.jpg" class="lazy " alt="Sobiech nowym piłkarzem Lechii" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,330x288,q,70,h,4c6edc.jpg" class="" alt="Sobiech nowym piłkarzem Lechii" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/sport/lechiagdansk/">
                     <b>Lechia Gdańsk</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 12:59
                </li>
                          </ul>
            <a href="http://gdansk.naszemiasto.pl/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html">
                              <h3 class="tytul">Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://gdansk.naszemiasto.pl/artykul/rafal-wolski-pozostanie-w-gdanskiej-lechii-pomocnik,4756347,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5e/a4/5b6ad20a2b5a2_o,size,125x90,q,70,h,66db3b.jpg" class="lazy " alt="Rafał Wolski pozostanie w gdańskiej Lechii " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5e/a4/5b6ad20a2b5a2_o,size,125x90,q,70,h,66db3b.jpg" class="" alt="Rafał Wolski pozostanie w gdańskiej Lechii " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5e/a4/5b6ad20a2b5a2_o,size,330x288,q,70,h,9f82aa.jpg" class="lazy " alt="Rafał Wolski pozostanie w gdańskiej Lechii " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5e/a4/5b6ad20a2b5a2_o,size,330x288,q,70,h,9f82aa.jpg" class="" alt="Rafał Wolski pozostanie w gdańskiej Lechii " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wiadomosci24/sport/">
                     <b>Sport</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 13:21
                </li>
                          </ul>
            <a href="http://gdansk.naszemiasto.pl/artykul/rafal-wolski-pozostanie-w-gdanskiej-lechii-pomocnik,4756347,art,t,id,tm.html">
                              <h3 class="tytul">Rafał Wolski pozostanie w gdańskiej Lechii. Pomocnik przedłużył kontrakt</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://gdansk.naszemiasto.pl/artykul/znamy-termin-spotkan-lechii-z-korona-i-arki-z-zaglebiem,4755513,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/84/5b69b76b70908_o,size,125x90,q,70,h,d7a613.jpg" class="lazy " alt="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/84/5b69b76b70908_o,size,125x90,q,70,h,d7a613.jpg" class="" alt="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/84/5b69b76b70908_o,size,330x288,q,70,h,b566ed.jpg" class="lazy " alt="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/84/5b69b76b70908_o,size,330x288,q,70,h,b566ed.jpg" class="" alt="Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/sport/pilkanozna/">
                     <b>Piłka nożna</b>
                   </a>
                              </li>
                                            <li class="data">
                                    07/08/2018 17:17
                </li>
                          </ul>
            <a href="http://gdansk.naszemiasto.pl/artykul/znamy-termin-spotkan-lechii-z-korona-i-arki-z-zaglebiem,4755513,art,t,id,tm.html">
                              <h3 class="tytul">Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://gdansk.naszemiasto.pl/artykul/lechia-gdansk-zakonczy-wakacje-a-arka-gdynia-rozpocznie,4755509,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/41/5b69b71824e1b_o,size,125x90,q,70,h,b7d0b0.jpg" class="lazy " alt="Lechia zakończy wakacje, a Arka rozpocznie rok szkolny" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/41/5b69b71824e1b_o,size,125x90,q,70,h,b7d0b0.jpg" class="" alt="Lechia zakończy wakacje, a Arka rozpocznie rok szkolny" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/41/5b69b71824e1b_o,size,330x288,q,70,h,1a2a00.jpg" class="lazy " alt="Lechia zakończy wakacje, a Arka rozpocznie rok szkolny" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/41/5b69b71824e1b_o,size,330x288,q,70,h,1a2a00.jpg" class="" alt="Lechia zakończy wakacje, a Arka rozpocznie rok szkolny" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/aktywnie/pilka-nozna/">
                     <b>Piłka nożna</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 09:32
                </li>
                          </ul>
            <a href="http://gdansk.naszemiasto.pl/artykul/lechia-gdansk-zakonczy-wakacje-a-arka-gdynia-rozpocznie,4755509,art,t,id,tm.html">
                              <h3 class="tytul">Lechia Gdańsk zakończy wakacje, a Arka Gdynia rozpocznie nowy rok szkolny</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://gdansk.naszemiasto.pl/artykul/flavio-paixao-kapitan-lechii-gdansk-w-tym-sezonie-jestesmy,4753971,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/34/f2/5b685ca029ef2_o,size,125x90,crop,0.0000x0.0500x0.9936x0.5973,q,70,h,f99502.jpg" class="lazy " alt="Flavio Paixao: Jesteśmy drużyną" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/34/f2/5b685ca029ef2_o,size,125x90,crop,0.0000x0.0500x0.9936x0.5973,q,70,h,f99502.jpg" class="" alt="Flavio Paixao: Jesteśmy drużyną" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/34/f2/5b685ca029ef2_o,size,330x288,crop,0.0000x0.1027x0.9936x0.7313,q,70,h,35a254.jpg" class="lazy " alt="Flavio Paixao: Jesteśmy drużyną" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/34/f2/5b685ca029ef2_o,size,330x288,crop,0.0000x0.1027x0.9936x0.7313,q,70,h,35a254.jpg" class="" alt="Flavio Paixao: Jesteśmy drużyną" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/sport/lechiagdansk/">
                     <b>Lechia Gdańsk</b>
                   </a>
                              </li>
                                            <li class="data">
                                    06/08/2018
                </li>
                          </ul>
            <a href="http://gdansk.naszemiasto.pl/artykul/flavio-paixao-kapitan-lechii-gdansk-w-tym-sezonie-jestesmy,4753971,art,t,id,tm.html">
                              <h3 class="tytul">Flavio Paixao, kapitan Lechii Gdańsk: W tym sezonie jesteśmy drużyną</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
      <div class='btnWiecej'>
    <a href="/sport/pilkanozna/" title="Zobacz więcej z kategorii Piłka nożna">Więcej</a>
  </div>
  </section>

      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


</div>
      
<style type="text/css">.d53d0bb27034a2b0e6j{margin-bottom:1.25rem}.d53d0bb27034a2b0e6j .eaccb1067bc01135309t,.d53d0bb27034a2b0e6j .b7220297c42d961c02x{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.d53d0bb27034a2b0e6j .eaccb1067bc01135309t,.d53d0bb27034a2b0e6j .b7220297c42d961c02x{margin:0}}.d53d0bb27034a2b0e6j .cb18528120d1a56r,.d53d0bb27034a2b0e6j .dc3e3dc706a3743j{margin:0 -.46875rem}@media (min-width: 40em){.d53d0bb27034a2b0e6j .cb18528120d1a56r,.d53d0bb27034a2b0e6j .dc3e3dc706a3743j{margin:0 -0.9375rem}}.d53d0bb27034a2b0e6j .b7220297c42d961c02x{text-align:right}.d53d0bb27034a2b0e6j .c951586648354cafb76dh{margin:0 -.46875rem}@media (min-width: 40em){.d53d0bb27034a2b0e6j .c951586648354cafb76dh{margin:0}}.d53d0bb27034a2b0e6j .cd58f6a5dbd47492b23z{margin:0 -.46875rem}@media (min-width: 40em){.d53d0bb27034a2b0e6j .cd58f6a5dbd47492b23z{margin:0 -0.9375rem}}.d53d0bb27034a2b0e6j .cef8c60062fa30a6270f{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.d53d0bb27034a2b0e6j .cef8c60062fa30a6270f{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.d53d0bb27034a2b0e6j .cef8c60062fa30a6270f{font-size:1.5rem;line-height:2.2}}.d53d0bb27034a2b0e6j .bc3366ea2fbfac3a66fd{display:block}.d53d0bb27034a2b0e6j .c85cf3ce65z{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.d53d0bb27034a2b0e6j .c85cf3ce65z:hover{background-color:#f5822f}@media (min-width: 64em){.d53d0bb27034a2b0e6j .c85cf3ce65z{padding:0.6875rem 1rem}}.d53d0bb27034a2b0e6j .b347fb2b045cefd9n{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.d53d0bb27034a2b0e6j .b347fb2b045cefd9n:first-of-type{border-top:0}.d53d0bb27034a2b0e6j .b347fb2b045cefd9n:hover .c9b00f0b181761acw{color:#7e7e7e}.d53d0bb27034a2b0e6j .b347fb2b045cefd9n:hover .b81812d47bbh{opacity:0.85}.d53d0bb27034a2b0e6j .a83d5044b862fbe04d0cl{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.d53d0bb27034a2b0e6j .a83d5044b862fbe04d0cl{padding:0 2.813rem}}.d53d0bb27034a2b0e6j .a9b67eb1ad5fd1f{background-color:#000;max-height:172px}.d53d0bb27034a2b0e6j .a6aa0ea4b06dcd{width:30%;float:left;background-color:#000}.d53d0bb27034a2b0e6j .b81812d47bbh{transition:opacity .2s ease-in-out;width:100%}.d53d0bb27034a2b0e6j .c9b00f0b181761acw{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="d53d0bb27034a2b0e6j">
  <span class="eaccb1067bc01135309t">ogłoszenia</span>
  <header class="c951586648354cafb76dh">
    <a class="c85cf3ce65z" href="http://oferta.naszemiasto.pl/nam-lokalnie-pomorskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="cef8c60062fa30a6270f"><a href="/firmy/" class="bc3366ea2fbfac3a66fd" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="a3082f12ebd339x">
                  <li class="b347fb2b045cefd9n">
          <a class="a83d5044b862fbe04d0cl" href="https://www.ceneo.pl/Dermokosmetyki#cid=28073&crid=201898&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="a9b67eb1ad5fd1f">
              <img class="b81812d47bbh" src="https://d-nm.ppstatic.pl/kadr/k/r/e7/26/5b4483e664c2b_o,size,700x172,q,100,h,986de8.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="b347fb2b045cefd9n">
          <a class="a83d5044b862fbe04d0cl" href="https://www.ceneo.pl/rankingi/ranking-fotelikow-samochodowych#cid=28073&crid=202700&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="a9b67eb1ad5fd1f">
              <img class="b81812d47bbh" src="https://d-nm.ppstatic.pl/kadr/k/r/4f/c4/5b486f665bc2f_o,size,700x172,q,100,h,25a9d2.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="b347fb2b045cefd9n">
          <a class="a83d5044b862fbe04d0cl" href="http://bit.ly/2LR9Yna" target="_blank" rel="nofollow noopener">
            <div class="a9b67eb1ad5fd1f">
              <img class="b81812d47bbh" src="https://d-nm.ppstatic.pl/kadr/k/r/af/38/5b604c485ef66_o,size,700x172,q,100,h,1483a5.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="b7220297c42d961c02x">koniec bloku ogłoszeń</span>
</div>
      <section id="listaPolecane" class="aktualnosciLista boxTlo borderTop polePrawa" data-czy-redaktor="" data-limit="3"
    data-id-kategorii="" data-typ-listy="" data-pole-modulu="prawa"
    data-sortowanie="" data-wylacz-podkategorie="">
    <h2 class="boxBelka">Polecane</h2>
    <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
              <li>
                    <a href="http://www.dziennikbaltycki.pl/turystyka/a/pomorskie-atrakcje-na-weekend-muzeum-kaszubskie-w-kartuzach-to-miejsce-pelne-historycznych-wspomnien-i-ciekawych-wydarzen,13401041/" rel="nofollow">
            <div class="img">
                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/34/5b1a564b30e06_o,size,125x90,q,70,h,5c45d7.jpg" class="lazy " alt="Weekend z PKM. Muzeum Kaszubskie w Kartuzach to miejsce pełne historycznych wspomnień i ciekawych " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/34/5b1a564b30e06_o,size,125x90,q,70,h,5c45d7.jpg" class="" alt="Weekend z PKM. Muzeum Kaszubskie w Kartuzach to miejsce pełne historycznych wspomnień i ciekawych " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/34/5b1a564b30e06_o,size,330x288,q,70,h,d22159.jpg" class="lazy " alt="Weekend z PKM. Muzeum Kaszubskie w Kartuzach to miejsce pełne historycznych wspomnień i ciekawych " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/34/5b1a564b30e06_o,size,330x288,q,70,h,d22159.jpg" class="" alt="Weekend z PKM. Muzeum Kaszubskie w Kartuzach to miejsce pełne historycznych wspomnień i ciekawych " width="330" height="288"></noscript>
                  </span>
                          </div>
          </a>
                    <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/turystyka/">
                     <b>Turystyka</b>
                   </a>
                              </li>
                                          <li class="data">
                     
                08/06/2018
              </li>
                              <li class="artSpons">akcja spec.</li>
                          </ul>
            <a href="http://www.dziennikbaltycki.pl/turystyka/a/pomorskie-atrakcje-na-weekend-muzeum-kaszubskie-w-kartuzach-to-miejsce-pelne-historycznych-wspomnien-i-ciekawych-wydarzen,13401041/" rel="nofollow">
              <h3 class="tytul">Weekend z PKM. Muzeum Kaszubskie w Kartuzach to miejsce pełne...</h3>
            </a>
          </div>
        </li>
              <li>
                    <a href="http://gdansk.naszemiasto.pl/artykul/kolej-na-koscierzyne-odwiedz-muzealne-perly-kaszub,4710511,art,t,id,tm.html">
            <div class="img">
                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/93/5b39feb46fdc2_o,size,125x90,q,70,h,59d87a.jpg" class="lazy " alt="Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/93/5b39feb46fdc2_o,size,125x90,q,70,h,59d87a.jpg" class="" alt="Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/93/5b39feb46fdc2_o,size,330x288,q,70,h,dd0df8.jpg" class="lazy " alt="Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/93/5b39feb46fdc2_o,size,330x288,q,70,h,dd0df8.jpg" class="" alt="Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!" width="330" height="288"></noscript>
                  </span>
                          </div>
          </a>
                    <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/regionalne/">
                     <b>Z regionu</b>
                   </a>
                              </li>
                                          <li class="data">
                     
                02/07/2018
              </li>
                              <li class="artSpons">mat. infor.</li>
                          </ul>
            <a href="http://gdansk.naszemiasto.pl/artykul/kolej-na-koscierzyne-odwiedz-muzealne-perly-kaszub,4710511,art,t,id,tm.html">
              <h3 class="tytul">Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!</h3>
            </a>
          </div>
        </li>
            </ul>
    </div>
  <div class="preloader clear schowaj"></div>
</section>

      <section class="boksquiz jedenMaterial boxTlo borderTop">
  <a href="http://gdansk.naszemiasto.pl/quiz/2045,czy_rozpoznasz_po_stroju_jaka_to_druzyna_euro_2016,q,t.html" class="kontent minusPadding">
    <div class="img">
      <h3 class="boxBelka belkaMala">Quiz</h3>
              <img src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/d4/34/5762a9ffdff49_o,size,624x344,q,100,h,719f68.jpg?1466084234" alt="">
          </div>
    <div class="naglowek">
      <h3 class="tytul">Czy rozpoznasz po stroju jaka to drużyna Euro 2016?</h3>
    </div>
  </a>
</section>


      <div class="adBoks" >
      <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
      <section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Polecane</h2>
                  <ul class="listaZeZdjeciem">
          <li>
                      <a href="http://gdansk.naszemiasto.pl/artykul/artur-sobiech-nowym-pilkarzem-lechii-gdansk-podpisal,4757667,artgal,t,id,tm.html" title="Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,125x90,q,70,h,9e7964.jpg" class="lazy " alt="Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/10/5b6c1dbfd0e32_o,size,125x90,q,70,h,9e7964.jpg" class="" alt="Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Artur Sobiech nowym piłkarzem Lechii Gdańsk. Podpisał kontrakt na trzy lata</p>
              </div>
            </a>
                      </li>
         </ul>
         <ul class="listaMaterialow">
                           <li >
          <div class="oznDuze">
           <a href="http://gdansk.naszemiasto.pl/artykul/lechia-gdansk-zakonczy-wakacje-a-arka-gdynia-rozpocznie,4755509,art,t,id,tm.html">
                          Lechia zakończy wakacje, a Arka rozpocznie rok szkolny
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://gdansk.naszemiasto.pl/artykul/rafal-wolski-pozostanie-w-gdanskiej-lechii-pomocnik,4756347,art,t,id,tm.html">
                          Rafał Wolski pozostanie w gdańskiej Lechii 
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://gdansk.naszemiasto.pl/artykul/znamy-termin-spotkan-lechii-z-korona-i-arki-z-zaglebiem,4755513,art,t,id,tm.html">
                          Znamy termin spotkań Lechii z Koroną i Arki z Zagłębiem
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://gdansk.naszemiasto.pl/artykul/flavio-paixao-kapitan-lechii-gdansk-w-tym-sezonie-jestesmy,4753971,art,t,id,tm.html">
                          Flavio Paixao: Jesteśmy drużyną
                       </a>
          </div>
                                                                    </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  

      <section class="boksPlebiscyt jedenMaterial boxTlo borderTop">
  <a href="/plebiscyt/wyniki/zimowe-szalenstwo-w-twoim-miescie-zobacz-wyniki,26029,t,id.html" class='kontent minusPadding'>
    <div class='img'>
      <h2 class='boxBelka belkaMala'>Plebiscyt</h2>
      <img src="http://d-nm.ppstatic.pl/kadr/plebiscyty/k/r/f7/7f/54db36bb40859_o,size,577x590,q,100,h,cee388.jpg" alt="Zimowe szaleństwo w Twoim mieście. Zobacz wyniki!">
    </div>
    <div class="naglowek">
      <h4 class="tytul">Zimowe szaleństwo w Twoim mieście. Zobacz wyniki!</h4>
      <p>Dziękujemy za udział w konkursie! Na Wasze zgłoszenia czekaliśmy do 23 lutego. Głosowanie zakończyło się w południe 27 lutego. Autorzy dziesięciu najwyżej...</p>
    </div>
  </a>
</section>


      <div class="adBoks" >
      <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
        
<section class="boxTlo borderTop plebiscytLista" data-limit="5">
      <h2 class="boxBelka">
              Plebiscyty
          </h2>
  
  <div data-listaPlebiscyty="div">
    <ul class="lista">
                        <li>
            <a href="/plebiscyt/wyniki/zimowe-szalenstwo-w-twoim-miescie-zobacz-wyniki,26029,t,id.html">
              <h3>Zimowe szaleństwo w Twoim mieście!</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/wygraj-zaproszenia-na-mecz-lechia-gdansk-vs-podbeskidzie-bielskobiala,19604,t,id.html">
              <h3>Lechia Gdańsk: wygraj bilet na mecz!</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/pokaz-chwile-w-ktorych-czujesz-sie-jak-w-niebie-i-wygraj-spotkanie-z-pilotami-red-bull-air-race,19372,t,id.html">
              <h3>Wygraj spotkanie z pilotami Red Bull Air Race</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/wygraj-zaproszenia-na-mecz-lechia-gdansk-vs-wisla-krakow,19202,t,id.html">
              <h3>Lechia Gdańsk vs Wisła Kraków - wygraj bilety</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/wygraj-zaproszenia-na-mecz-lechia-gdansk-vs-lech-poznan,19136,t,id.html">
              <h3>Lechia Gdańsk vs Lech Poznań - zobacz to!</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                  </ul>
  </div>

  <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorPlebiscytow="ul">
      <li class="strzalkaLewo" data-strzalkaLewoPlebiscyty="li"></li>
                  <li class="kropka aktywny" data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
              <li class="strzalkaPrawo" data-strzalkaPrawoPlebiscyty="li"></li>
    </ul>
  </section>
<script>
  var statusOpublikowanyGlosowanie = 'STATUS_OPUBLIKOWANY_GLOSOWANIE',
  statusOpublikowanyZgloszenia = 'STATUS_OPUBLIKOWANY_ZGLOSZENIA';
</script>

      <div class="adBoks" >
      <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
  <section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/firmy/">Firmy</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/firmy/hale-sportowe,gdansk.html">hale sportowe</a></li>
          <li><a href="/firmy/stadiony,gdansk.html">stadiony</a></li>
          <li><a href="/firmy/baseny,gdansk.html">baseny</a></li>
          <li><a href="/firmy/fitness-silownie,gdansk.html">fitness, siłownie</a></li>
          <li><a href="/firmy/centra-sportowe,gdansk.html">centra sportowe</a></li>
      </ul>
</section>
          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="http://gdansk.naszemiasto.pl/artykul/najwieksze-hity-jesiennej-ramowki-tvn-co-zobaczymy-od,4758043,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,577x487,q,70,h,013c5c.jpg" class="lazy " alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN?" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,577x487,q,70,h,013c5c.jpg" class="" alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN?" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,125x90,q,70,h,cbefd0.jpg" class="lazy " alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,125x90,q,70,h,cbefd0.jpg" class="" alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN?" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="http://gdansk.naszemiasto.pl/artykul/top15-najlepiej-zarabiajacych-dj-ow-na-swiecie,4757963,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,577x236,q,70,h,2a192d.jpg" class="lazy " alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,577x236,q,70,h,2a192d.jpg" class="" alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,125x90,q,70,h,99f928.jpg" class="lazy " alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,125x90,q,70,h,99f928.jpg" class="" alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">TOP15 najlepiej zarabiających DJ-ów na świecie!</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://gdansk.naszemiasto.pl/artykul/wakacje-gwiazd-2018-jak-wypoczywaja-celebryci,4757935,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,281x236,q,70,h,a7d556.jpg" class="lazy " alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,281x236,q,70,h,a7d556.jpg" class="" alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,125x90,q,70,h,b8a3b2.jpg" class="lazy " alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,125x90,q,70,h,b8a3b2.jpg" class="" alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Wakacje gwiazd 2018: jak wypoczywają celebryci?</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://gdansk.naszemiasto.pl/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/47/ab/5b6c298f707cd_o,size,281x236,q,70,h,49b330.jpg" class="lazy " alt="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/47/ab/5b6c298f707cd_o,size,281x236,q,70,h,49b330.jpg" class="" alt="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/47/ab/5b6c298f707cd_o,size,125x90,q,70,h,9ea758.jpg" class="lazy " alt="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/47/ab/5b6c298f707cd_o,size,125x90,q,70,h,9ea758.jpg" class="" alt="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://gdansk.naszemiasto.pl/artykul/jedna-ladowarka-do-wszystkich-telefonow-tak-chce-ke,4757643,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,281x236,q,70,h,e8dde4.jpg" class="lazy " alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,281x236,q,70,h,e8dde4.jpg" class="" alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,125x90,q,70,h,a7e472.jpg" class="lazy " alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,125x90,q,70,h,a7e472.jpg" class="" alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Jedna ładowarka do wszystkich telefonów? Tak chce KE</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://gdansk.naszemiasto.pl/artykul/top-20-najbogatszych-miast-w-polsce-gdzie-mieszka-sie,4757459,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,281x236,q,70,h,b50a93.jpg" class="lazy " alt="TOP 20 najbogatszych miast w Polsce" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,281x236,q,70,h,b50a93.jpg" class="" alt="TOP 20 najbogatszych miast w Polsce" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,125x90,q,70,h,3a621f.jpg" class="lazy " alt="TOP 20 najbogatszych miast w Polsce" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,125x90,q,70,h,3a621f.jpg" class="" alt="TOP 20 najbogatszych miast w Polsce" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">TOP 20 najbogatszych miast w Polsce. Gdzie mieszka się najlepiej? Na liście nadmorskie kurorty, miasta wojewódzkie i powiaty [RANKING]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="http://gdansk.naszemiasto.pl/artykul/warunki-pracy-w-amazonie-sa-dramatyczne-najgorsze-grzechy,4757227,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,577x236,q,70,h,051690.jpg" class="lazy " alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,577x236,q,70,h,051690.jpg" class="" alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,125x90,q,70,h,aeb177.jpg" class="lazy " alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,125x90,q,70,h,aeb177.jpg" class="" alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Warunki pracy w Amazonie są dramatyczne! Najgorsze grzechy Amazona wg PIP</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka sbDomyslny">
        <div class="subKontener">
              
                                  <div id="zobacz-koniecznie" class="boxTlo sgm clearfix hide-for-small-only">
  <h2 class="boxBelka">Zobacz koniecznie     </h2>
  <div class="rel">
    <div class="rotator swiper-container">
      <ul class="rotatorKontent swiper-wrapper">
                  <li class="rotatorSlajd swiper-slide">
            <a href="https://pliki.serwisyregionalne.pl/ckie/pliki_emisyjne/Q801371697a2.jpg" title="Okna-Drzwi-Rolety-Żaluzje">
              <div class="tytul">
                Okna-Drzwi-Rolety-Żaluzje
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/5c/db/5b5b201c14dac_o,size,170x122,q,90,h,f8717a.jpg?1506509907" alt="">
              <p class="zajawka">Tanio – SPRAWDŹ !</p>
            </a>
                      </li>
                  <li class="rotatorSlajd swiper-slide">
            <a href="http://activitas.com.pl/" title="Spływy Kajakowe">
              <div class="tytul">
                Spływy Kajakowe
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/14/60/5b5f194617ae1_o,size,170x122,q,90,h,d2d268.jpg?1506509907" alt="">
              <p class="zajawka">Aktywny wypoczynek – wejdź !</p>
            </a>
                      </li>
                  <li class="rotatorSlajd swiper-slide">
            <a href="http://www.tcn.inveco.pl" title="IVECO TNC">
              <div class="tytul">
                IVECO TNC
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/df/fb/5b62f162924f2_o,size,170x122,q,90,h,98b83b.jpg?1506509907" alt="">
              <p class="zajawka">Najlepsze pojazdy dla Twojej firmy!</p>
            </a>
                      </li>
              </ul>
    </div>
          <div class="rotatorStrzalki">
        <a href="#" class="poprzednie"></a>
        <a href="#" class="nastepne"></a>
      </div>
      </div>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,gdansk,12261,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,gdansk,12261,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,gdansk,12261,273.html">jubiler</a></li>
                      <li><a href="/firmy/,gdansk,12261,275.html">agencje ochrony</a></li>
                      <li><a href="/firmy/,gdansk,12261,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,gdansk,12261,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,gdansk,12261,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,gdansk,12261,377.html">usługi elektroniczne</a></li>
                      <li><a href="/firmy/,gdansk,12261,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,gdansk,12261,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,gdansk,12261,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,gdansk,12261,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,gdansk,12261,361.html">ogrody</a></li>
                      <li><a href="/firmy/,gdansk,12261,370.html">nadzór budowlany</a></li>
                      <li><a href="/firmy/,gdansk,12261,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,gdansk,12261,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,gdansk,12261,509.html">bramy i ogrodzenia</a></li>
                      <li><a href="/firmy/,gdansk,12261,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,517.html">meble</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,25.html">bary</a></li>
                      <li><a href="/firmy/,gdansk,12261,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,gdansk,12261,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,gdansk,12261,45.html">fast foody</a></li>
                      <li><a href="/firmy/,gdansk,12261,72.html">puby</a></li>
                      <li><a href="/firmy/,gdansk,12261,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,gdansk,12261,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,gdansk,12261,230.html">restauracje</a></li>
                      <li><a href="/firmy/,gdansk,12261,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,33.html">apteki</a></li>
                      <li><a href="/firmy/,gdansk,12261,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,146.html">chirurg</a></li>
                      <li><a href="/firmy/,gdansk,12261,147.html">ginekolog, położnik</a></li>
                      <li><a href="/firmy/,gdansk,12261,150.html">neurolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,151.html">pediatra, neonatolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,164.html">okulista</a></li>
                      <li><a href="/firmy/,gdansk,12261,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,gdansk,12261,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,gdansk,12261,23.html">szkoły inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,gdansk,12261,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,gdansk,12261,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,gdansk,12261,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,gdansk,12261,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,gdansk,12261,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,7.html">centra handlowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,gdansk,12261,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,206.html">wyposażenie wnętrz</a></li>
                      <li><a href="/firmy/,gdansk,12261,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,301.html">hurtownie</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k7.html" data-znak="N" class="kategoria">
          <h4>Noclegi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,64.html">hotele</a></li>
                      <li><a href="/firmy/,gdansk,12261,65.html">ośrodki wczasowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,66.html">kwatery prywatne</a></li>
                      <li><a href="/firmy/,gdansk,12261,71.html">pensjonaty</a></li>
                      <li><a href="/firmy/,gdansk,12261,360.html">apartamenty</a></li>
                      <li><a href="/firmy/,gdansk,12261,365.html">hostele</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,3.html">muzea</a></li>
                      <li><a href="/firmy/,gdansk,12261,4.html">galerie</a></li>
                      <li><a href="/firmy/,gdansk,12261,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,gdansk,12261,343.html">kluby</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,gdansk,12261,244.html">salony samochodowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,248.html">alarmy i car audio</a></li>
                      <li><a href="/firmy/,gdansk,12261,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,gdansk,12261,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-gdansk#internet">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/pomorskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li ><a href="http://gdansk.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://gdansk.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=gdansk-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Gdańsk" href="https://gratka.pl/nieruchomosci/mieszkania/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Gdańsk</a></li>
                                      <li><a title="Domy Gdańsk" href="https://gratka.pl/nieruchomosci/domy/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Gdańsk</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=gdansk-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Gdańsk" href="https://gratka.pl/motoryzacja/osobowe/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Gdańsk</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=gdansk-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Gdańsk" href="https://gratka.pl/praca/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Gdańsk</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=gdansk-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
                          <li><a title="Deweloperzy" href="http://gdansk.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-14',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/pomorskie/gdansk/sport/pilka_nozna/lechia_gdansk/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "gdansk");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "pomorskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4757667");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["sport","pilka-nozna","lechia-gdansk"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
