<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Firma odzieżowa zatrudni                      - Gdańsk - Trójmiasto - NaszeMiasto.pl</title>
<meta name="keywords" content="Gdańsk - Trójmiasto Praca, Gdańsk, Praca, krawcowe,praca,taranko,zatrudnię">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://gdynia.naszemiasto.pl/artykul/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Firma odzieżowa zatrudni                     ">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://gdansk.naszemiasto.pl/artykul/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-01-19 01:01:04">
<meta property="article:modified_time" content="2018-01-19 01:01:04">
<meta property="article:tag" content="krawcowe">
<meta property="article:tag" content="praca">
<meta property="article:tag" content="taranko">
<meta property="article:tag" content="zatrudnię">
<meta property="article:publisher" content="http://www.facebook.com/GdyniaNM">
<meta property="article:section" content="Praca">
<meta property="og:site_name" content="gdansk.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d714508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f9914508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95314508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?b3535214508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?ffd33f14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2914508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605814508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27514508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_praca.css?8501b414508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c14508917" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104563493670394422350/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '14508917', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?9e10f314508917"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0514508917"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201801"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201801"></script>
<script src="https://s-nm.ppstatic.pl/assets/ppa/1.7.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201801"></script>
<script src="https://s-nm.ppstatic.pl/assets/ppa/1.7.1/js/ppa_lib.js?201801" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565714508917"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f714508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304314508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39314508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf214508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53814508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384914508917"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b114508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a014508917"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef614508917"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c014508917"></script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,pomorskie,gdansk,brandingwinieta,artykul,artykul,ros,praca,praca,id_material_4380181"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script src="https://s-nm.ppstatic.pl/o/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Praca","kat_pelna=Praca","autor=","data_publikacji=2018-01-19-01-01-04","tytul=Firma odzie\u017cowa zatrudni                     ","user=x","userstatus=x","usersso=6cfea0af7854173a7e59a293c5d1e986e48ac188","miejscowosc=Gda\u0144sk","region=Pomorskie"];
    var gemius_slownik = {"W_ADBLOCK":"adblock","ADBLOCK_ON":"adblock-on","ADBLOCK_OFF":"adblock-off","W_HITFLAG":"hitflag"};
    var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? gemius_slownik.ADBLOCK_OFF : gemius_slownik.ADBLOCK_ON;
    gemius_extraparameters.push(gemius_slownik.W_ADBLOCK+'=' + aofon);
    gemius_extraparameters.push(gemius_slownik.W_HITFLAG+'=1');

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
    gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
    if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf(gemius_slownik.W_HITFLAG+'=')==0){
    gemius_extraparameters[i]=gemius_slownik.W_HITFLAG+'=2'}});add(1);});} catch (e) {}})(document,'script');
    //--><!]]>
    function gemiusPushAction(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_action_', gemius_id].concat(params));
    }
    function gemiusPushView(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_view_', gemius_id].concat(params));
    }
    
</script>
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?14508917" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?14508917" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?14508917" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?14508917" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWVDGH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KWVDGH');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                      });
    </script>
  </div>

          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/praca/" title="Przejdź do sekcji praca" id="logo-sekcji">praca</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Gdańsk - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Gdańsk</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=15c189df52cb82ca383979f863727a01&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fgdansk.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="http://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie całowite. Niewielkie opady - 0,0-3 mm/12 h">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 25.8">
  <g class="warstwa-deszcz">
    <g class="warstwa-deszcz-e2">
      <path class="st0" d="M12.4 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L9.9 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.3-1.4l4.2-7.4z"/>
      <path class="st1" d="M11.9 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
    <g class="warstwa-deszcz-e1">
      <path class="st0" d="M7.9 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L5.4 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
      <path class="st1" d="M7.4 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
  </g>
  <g class="warstwa-snieg">
    <g class="warstwa-snieg-e3">
      <path class="st0" d="M20.8 23.3l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3v-.6c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.5-.3c-.2-.1-.5-.1-.7.2-.1.2-.1.5.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.6-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3c.2.1.5.1.7-.2 0-.3-.1-.6-.3-.7z"/>
      <path class="st1" d="M20.3 22.8l-.6-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3V21c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.5-.3c-.2-.1-.5-.1-.7.2-.1.2-.1.5.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.6-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3c.2.1.5.1.7-.2.1-.3 0-.6-.2-.7z"/>
    </g>
    <g class="warstwa-snieg-e2">
      <path class="st0" d="M15.1 23.3l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3v-.6c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.6-.3c-.2-.1-.5-.1-.7.2-.1.2-.1.5.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.5-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3c.2.1.5.1.7-.2.3-.3.2-.6-.1-.7z"/>
      <path class="st1" d="M14.6 22.8l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3V21c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.5-.3c-.3-.2-.6-.1-.7.2-.1.2-.1.5.2.7l.5.3-.6.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.5-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3c.2.1.5.1.7-.2.3-.3.2-.6-.1-.7z"/>
    </g>
    <g class="warstwa-snieg-e1">
      <path class="st0" d="M17.8 18.6c.2.1.5.1.7-.2.1-.2.1-.5-.2-.7l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3v-.6c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.6-.3c-.2-.1-.5-.1-.7.2s-.1.5.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.6-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3z"/>
      <path class="st1" d="M17.3 18.1c.2.1.5.1.7-.2.1-.2.1-.5-.2-.7l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3v-.6c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.6-.3c-.2-.1-.5-.1-.7.2s0 .6.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.6-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3z"/>
    </g>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M26.5 13.1c0-4.1-3.3-7.4-7.3-7.5-1.7-3-5-5-8.7-5C5 .5.5 5 .5 10.6c0 2.3.8 4.5 2.1 6.2v.1l.3.1.1.1.2.2c.4.5 1 .5 1.4.2.4-.4.5-1 .1-1.5l-.3-.3c-1.2-1.4-2-3.2-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.5.4c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2c.1 0 .1 0 .1-.1h.1c3-1.1 5.1-3.8 5.1-7.1z"/>
    <path class="st1" d="M26 12.6c0-4.1-3.3-7.4-7.3-7.5-1.7-3-5-5-8.7-5C4.5 0 0 4.5 0 10.1c0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.4.2.4-.4.5-1 .1-1.5l-.1-.4c-1.2-1.4-2-3.2-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.6.2c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2c.1 0 .1 0 .1-.1h.1c3-1 5.1-3.7 5.1-7z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">1&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wiadomości</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/">Sportowe</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/historia/">Historia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/kalendarz-imprez/">Kalendarz imprez</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/forum/">Forum</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/quizy/">Quizy</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                                                      <li class=""><a href="/praca/rynek-pracy/">Rynek pracy</a></li>
                                                <li class=""><a href="/praca/jak-szukac-pracy/">Porady</a></li>
                                          </ul>
</nav>

                      <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>

                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Gdańsk</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/praca/"><span itemprop="name">Praca</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Firma odzieżowa zatrudni                     </span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Firma odzieżowa zatrudni                     </h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>:         </p>
              <div class="matZrodlo">
      <span>
        2018-01-19, Aktualizacja:
                          dzisiaj
                01:01
      </span>
              <span>Artykuł sponsorowany </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  


  
    
      <p class="zajawka">
    
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://gdynia.naszemiasto.pl/artykul/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html?utm_source=share-nm%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/gdynia.naszemiasto.pl\/artykul\/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij","Twitter",600,400)})})})})(jQuery);
})();
</script>







  



 
  <div id="tresc">
    <b>Firma odzieżowa Taranko zatrudni:</b><br> <br> Panie do szycia<br> Panie do prasowania<br> Panie do sprzątania <br> <br> <b>tel. 58 343-10-49 <br> produkcja@taranko.com</b><br> 
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://gdynia.naszemiasto.pl/artykul/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html">Firma odzieżowa zatrudni                      - Gdynia NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/gdynia.naszemiasto.pl\/artykul\/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij', 'Twitter', 600, 400);
        });
    });

    $.ajax({
        url: '//urls.api.twitter.com/1/urls/count.json?url=' + encodeURI(url + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij'),
        jsonp: "callback",
        dataType: "jsonp",
        success: function(zwrot) {
            if (zwrot.count > 0) {
                $('.tweetShare span').after('<span class="licznik"> ' + zwrot.count + '</span>');
            }
        }
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/praca/">Praca</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/najniebezpieczniejsze-zawody-ty-tez-w-ktoryms-pracujesz,4357941,artgal,t,id,tm.html" title="Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/34/5d/5a42ae9eef8ed_o,size,370x210,q,70,h,575f16.jpg" class="lazy " alt="Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/34/5d/5a42ae9eef8ed_o,size,370x210,q,70,h,575f16.jpg" class="" alt="Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/biedronka-podwyzsza-pensje-pracownikom-ile-beda-zarabiac-od,4351699,art,t,id,tm.html" title="Biedronka podwyższa pensje pracownikom. Ile będą zarabiać od stycznia?">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/aa/69/5a3915ff52e81_o,size,370x210,q,70,h,fbc168.jpg" class="lazy " alt="Biedronka podwyższa pensje pracownikom. Ile będą zarabiać od stycznia?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/aa/69/5a3915ff52e81_o,size,370x210,q,70,h,fbc168.jpg" class="" alt="Biedronka podwyższa pensje pracownikom. Ile będą zarabiać od stycznia?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Biedronka podwyższa pensje pracownikom. Ile będą zarabiać od stycznia?</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/zarobki-w-biedronce-i-lidlu-mozna-dostac-nawet-7-tysiecy,4335763,galop,t,id,tm.html" title="Zarobki w Biedronce i Lidlu. Można dostać nawet 7 tysięcy złotych brutto!">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/0c/58930db81687a_o,size,370x210,q,70,h,5b67e0.jpg" class="lazy " alt="Zarobki w Biedronce i Lidlu. Można dostać nawet 7 tysięcy złotych brutto!" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/0c/58930db81687a_o,size,370x210,q,70,h,5b67e0.jpg" class="" alt="Zarobki w Biedronce i Lidlu. Można dostać nawet 7 tysięcy złotych brutto!" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Zarobki w Biedronce i Lidlu. Można dostać nawet 7 tysięcy złotych brutto!</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/czego-brakuje-naszym-szefom-co-w-nich-cenimy-raport,4335419,gal,t,id,tm.html" title="Czego brakuje naszym szefom? Co w nich cenimy? [RAPORT]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5e/e6/5a265d4e17ced_o,size,370x210,q,70,h,3d665a.jpg" class="lazy " alt="Czego brakuje naszym szefom? Co w nich cenimy? [RAPORT]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5e/e6/5a265d4e17ced_o,size,370x210,q,70,h,3d665a.jpg" class="" alt="Czego brakuje naszym szefom? Co w nich cenimy? [RAPORT]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Czego brakuje naszym szefom? Co w nich cenimy? [RAPORT]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/zarobki-w-polsce-srednia-to-4-3-tys-ale-wiekszosc-zarabia,4328247,galop,t,id,tm.html" title="Zarobki w Polsce. Średnia to 4,3 tys, ale większość zarabia dużo mniej [RAPORT] ">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2a/74/5a1d7145a46f9_o,size,370x210,q,70,h,1a417e.jpg" class="lazy " alt="Zarobki w Polsce. Średnia to 4,3 tys, ale większość zarabia dużo mniej [RAPORT] " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2a/74/5a1d7145a46f9_o,size,370x210,q,70,h,1a417e.jpg" class="" alt="Zarobki w Polsce. Średnia to 4,3 tys, ale większość zarabia dużo mniej [RAPORT] " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Zarobki w Polsce. Średnia to 4,3 tys, ale większość zarabia dużo mniej [RAPORT] </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/jak-nas-kontroluja-w-pracy-oto-8-tajnych-sposobow-naszych,4327527,galop,t,id,tm.html" title="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/70/d8/5a1d6fa8cf88d_o,size,370x210,q,70,h,175a89.jpg" class="lazy " alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/70/d8/5a1d6fa8cf88d_o,size,370x210,q,70,h,175a89.jpg" class="" alt="Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Przesądy studniówkowe. Sprawdź, czy je znasz [QUIZ]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,4061,przesady_studniowkowe_sprawdz_czy_je_znasz_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Na studniówkę należy założyć bieliznę koloru:</p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51705" value="177811">
                                        <span class="odpTresc">Czerwonego</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51705" value="177813">
                                        <span class="odpTresc">Różowego</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51705" value="177815">
                                        <span class="odpTresc">Czarnego</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/12</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["krawcowe","praca","taranko","zatrudnie"]);
                    });
</script>

    </div>
    <div class="clearfix">
          
                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/krawcowe.html">
              krawcowe
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/praca.html">
              praca
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/taranko.html">
              taranko
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zatrudnie.html">
              zatrudnię
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

  <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
    (function(c) {
      var g,s='script',w=window,n=c.name||'PLISTA';
      if(!w[n]) {
        w[n]=c;
        g=w.document.getElementsByTagName(s)[0];
        s=w.document.createElement(s);
        s.async=true;
        s.type='text/javascript';
        s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';
        g.parentNode.insertBefore(s,g);
      }
    }({
      publickey: '7a7c720851b09c5cf6bdf0b8',
      item: {},        origin: 'pl'
      }));
  </script>
</section>
  <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>

          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/viii-charytatywny-bal-z-sercem-w-gdansku-pomoga-hospicjum,4380819,art,t,id,tm.html#1e71da2e988e3a4e,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b4/82/5a60be25a3763_o,size,125x90,q,70,h,6da221.jpg" class="lazy " alt="VIII Charytatywny Bal z Sercem w Gdańsku. Pomogą Hospicjum im. ks. Dutkiewicza" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b4/82/5a60be25a3763_o,size,125x90,q,70,h,6da221.jpg" class="" alt="VIII Charytatywny Bal z Sercem w Gdańsku. Pomogą Hospicjum im. ks. Dutkiewicza" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          VIII Charytatywny Bal z Sercem w Gdańsku. Pomogą Hospicjum im. ks. Dutkiewicza
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/otwarcie-galerii-palowa-w-gdansku-polaczone-z-nowa-wystawa,4381003,artgal,t,id,tm.html#1e71da2e988e3a4e,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/53/44/5a6101770f550_o,size,125x90,q,70,h,0c04a9.jpg" class="lazy " alt="Otwarcie Galerii Palowa w Gdańsku połączone z nową wystawą czasową [zdjęcia, wideo]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/53/44/5a6101770f550_o,size,125x90,q,70,h,0c04a9.jpg" class="" alt="Otwarcie Galerii Palowa w Gdańsku połączone z nową wystawą czasową [zdjęcia, wideo]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                        </ul>
                    <p class="tytul">
                          Otwarcie Galerii Palowa w Gdańsku połączone z nową wystawą czasową [zdjęcia, wideo]
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/wideo/wosp-2018-ksiadz-oddal-pieniadze-z-tacy-na-konto-orkiestry,4380713,artwid,t,id,tm.html#1e71da2e988e3a4e,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/68/58/5a60ac36ba775_o,size,125x90,q,70,h,0bc523.jpg" class="lazy " alt="WOŚP 2018: Ksiądz oddał pieniądze z tacy na konto Orkiestry [WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/68/58/5a60ac36ba775_o,size,125x90,q,70,h,0bc523.jpg" class="" alt="WOŚP 2018: Ksiądz oddał pieniądze z tacy na konto Orkiestry [WIDEO]" width="125" height="90"></noscript>
                                              <span class="layer icon-video" title="Wideo"></span>
                              </div>
        <div class="kontent">
                              <p class="tytul">
                          WOŚP 2018: Ksiądz oddał pieniądze z tacy na konto Orkiestry [WIDEO]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/pilkarze-lechii-gdansk-marza-by-pojechac-na-ms-2018,4380655,art,t,id,tm.html#1e71da2e988e3a4e,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/68/68/5a60a72b479f1_o,size,125x90,q,70,h,69e066.jpg" class="lazy " alt="Piłkarze Lechii Gdańsk marzą, by pojechać na MŚ 2018" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/68/68/5a60a72b479f1_o,size,125x90,q,70,h,69e066.jpg" class="" alt="Piłkarze Lechii Gdańsk marzą, by pojechać na MŚ 2018" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Piłkarze Lechii  marzą, by pojechać na mundial
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/wyrok-za-zbiorowy-gwalt-na-18-latku-w-gdansku-sad-skazal-4,4380551,art,t,id,tm.html#1e71da2e988e3a4e,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e6/9c/5a609e0f48185_o,size,125x90,q,70,h,5931df.jpg" class="lazy " alt="Wyrok za zbiorowy gwałt na 18-latku w Gdańsku. Sąd skazał 4 osoby, w tym jedną kobietę, na karę więzienia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e6/9c/5a609e0f48185_o,size,125x90,q,70,h,5931df.jpg" class="" alt="Wyrok za zbiorowy gwałt na 18-latku w Gdańsku. Sąd skazał 4 osoby, w tym jedną kobietę, na karę więzienia" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Wyrok za zbiorowy gwałt na 18-latku w Gdańsku. Sąd skazał 4 osoby, w tym jedną kobietę, na karę więzienia
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/gang-sutenerow-rozbity-10-osob-oskarzonych-o-handel,4380377,art,t,id,tm.html#1e71da2e988e3a4e,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/ff/5a608ad0b6417_o,size,125x90,q,70,h,447fdf.jpg" class="lazy " alt="Gang sutenerów rozbity. 10 osób oskarżonych o handel kobietami, czerpanie korzyści z prostytucji i posiadanie narkotyków" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/ff/5a608ad0b6417_o,size,125x90,q,70,h,447fdf.jpg" class="" alt="Gang sutenerów rozbity. 10 osób oskarżonych o handel kobietami, czerpanie korzyści z prostytucji i posiadanie narkotyków" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                        </ul>
                    <p class="tytul">
                          Gang sutenerów rozbity. „Zabił kota na jej oczach by ją zastraszyć”
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
  <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                      });
    </script>
  </div>
<div class="flatFee">
  <span class="flatFee__mark">reklama</span>
  <header class="flatFee__header">
    <a class="flatFee__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-pomorskie" target="_blank" rel="nofollow noopener">zamów reklamę</a>
    <h3 class="flatFee__headerLabel"><a href="/firmy/" class="flatFee__headerLabelLink" rel="noopener">nam lokalnie</a></h3>
  </header>
  <ul class="flatFee__list">
                  <li class="flatFee__item">
          <a class="flatFee__link" href="http://bit.ly/2Bsr71k" target="_blank" rel="nofollow noopener">
            <div class="flatFee__bannerContainer">
              <img class="flatFee__image" src="https://d-nm.ppstatic.pl/k/r/9c/0e/5a2907514949c_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFee__endmark">koniec bloku reklamowego</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://gdansk.naszemiasto.pl/artykul/polska-rozpoczyna-czlonkostwo-w-radzie-bezpieczenstwa-onz,4368567,art,t,id,tm.html" title="Polska rozpoczyna członkostwo w radzie Bezpieczeństwa ONZ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/ae/5a5344f8403e1_o,size,125x90,q,70,h,ee6d27.jpg" class="lazy " alt="Polska rozpoczyna członkostwo w radzie Bezpieczeństwa ONZ" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/ae/5a5344f8403e1_o,size,125x90,q,70,h,ee6d27.jpg" class="" alt="Polska rozpoczyna członkostwo w radzie Bezpieczeństwa ONZ" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">Polska rozpoczyna członkostwo w radzie Bezpieczeństwa ONZ</p>
              </div>
            </a>
          </li>

                                      <li class="elementListy" >
                        <a href="http://gdansk.naszemiasto.pl/artykul/centrum-ulan-spa-klimatyczny-hotel-z-basenem,4378139,art,t,id,tm.html" title="Centrum Ułan SPA klimatyczny hotel z basenem  ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/41/91/5a5f4fa1e0457_o,size,125x90,q,70,h,5ec04c.jpg" class="lazy " alt="Centrum Ułan SPA klimatyczny hotel z basenem  " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/41/91/5a5f4fa1e0457_o,size,125x90,q,70,h,5ec04c.jpg" class="" alt="Centrum Ułan SPA klimatyczny hotel z basenem  " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">Centrum Ułan SPA klimatyczny hotel z basenem  </p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0e/77/5a5f16a20e584_o,size,370x210,q,70,h,84c567.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Z tymi politykami najchętniej poszlibyśmy na piwo. Jesteście zaskoczeni? [ZDJĘCIA]</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
  <section id="wiecej-na-temat" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Więcej na temat</h2>
    <ul class="minusPadding">
              <li>
          <a href="/artykul/nauczycielska-spoldzielnia-mieszkaniowa-sopot-dolny,4369033,art,t,id,tm.html" title="Nauczycielska Spółdzielnia Mieszkaniowa Sopot Dolny  zatrudni Specjalistę ds.technicznych ">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka370x210.png" class="lazy " alt="Nauczycielska Spółdzielnia Mieszkaniowa Sopot Dolny  zatrudni Specjalistę ds.technicznych " width="380"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka370x210.png" class="" alt="Nauczycielska Spółdzielnia Mieszkaniowa Sopot Dolny  zatrudni Specjalistę ds.technicznych " width="380"></noscript>
                <p class="tytul">Nauczycielska Spółdzielnia Mieszkaniowa Sopot Dolny  zatrudni Specjalistę ds.technicznych </p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/oferty-zatrudnienia-w-woj-pomorskim-ogloszenia-z-ofertami,4374611,art,t,id,tm.html" title="Oferty zatrudnienia w woj. pomorskim [lista ogłoszeń o pracę z PUP]">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/86/d9/5a59d46309c1f_o,size,370x210,q,70,h,76da46.jpg" class="lazy " alt="Oferty zatrudnienia w woj. pomorskim [lista ogłoszeń o pracę z PUP]" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/86/d9/5a59d46309c1f_o,size,370x210,q,70,h,76da46.jpg" class="" alt="Oferty zatrudnienia w woj. pomorskim [lista ogłoszeń o pracę z PUP]" width="380"></noscript>
                <p class="tytul">Oferty zatrudnienia w woj. pomorskim [lista ogłoszeń o pracę z PUP]</p>
              </div>
                      </a>
        </li>
          </ul>
      </section>
  <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://gdansk.naszemiasto.pl/artykul/najniebezpieczniejsze-zawody-ty-tez-w-ktoryms-pracujesz,4357941,artgal,t,id,tm.html" title="Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/34/5d/5a42ae9eef8ed_o,size,125x90,q,70,h,d3ebed.jpg" class="lazy " alt="Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/34/5d/5a42ae9eef8ed_o,size,125x90,q,70,h,d3ebed.jpg" class="" alt="Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://gdansk.naszemiasto.pl/artykul/biedronka-podwyzsza-pensje-pracownikom-ile-beda-zarabiac-od,4351699,art,t,id,tm.html">
                              Biedronka podwyższa pensje pracownikom. Ile będą zarabiać od stycznia?
                          </a>
          </div>
                                                <span class="ikonaOpinie icon-bubble">6</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://gdansk.naszemiasto.pl/artykul/zarobki-w-biedronce-i-lidlu-mozna-dostac-nawet-7-tysiecy,4335763,galop,t,id,tm.html">
                              Zarobki w Biedronce i Lidlu. Można dostać nawet 7 tysięcy złotych brutto!
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">5</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://gdansk.naszemiasto.pl/artykul/czego-brakuje-naszym-szefom-co-w-nich-cenimy-raport,4335419,gal,t,id,tm.html">
                              Czego brakuje naszym szefom? Co w nich cenimy? [RAPORT]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://gdansk.naszemiasto.pl/artykul/zarobki-w-polsce-srednia-to-4-3-tys-ale-wiekszosc-zarabia,4328247,galop,t,id,tm.html">
                              Zarobki w Polsce. Średnia to 4,3 tys, ale większość zarabia dużo mniej [RAPORT] 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">21</span>
                                </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/firma-odziezowa-zatrudni,4380181,art,t,id,tm.html" title="Firma odzieżowa zatrudni                     ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="lazy left" alt="Firma odzieżowa zatrudni                     " width="125" height="90" name="zdjecie"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class=" left" alt="Firma odzieżowa zatrudni                     " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                                          <li class="artSpons">art. sponsorowany</li>
                                  </ul>
                            <p class="tytul">Firma odzieżowa zatrudni                     </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/strajk-kobiet-w-gdansku-i-gdyni-17-01-2018-czarna-sroda,4379653,artgal,t,id,tm.html" title="Strajk kobiet w Gdańsku i Gdyni [zdjęcia, wideo]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e9/28/5a5f959a0b24a_o,size,125x90,q,70,h,c5aca9.jpg" class="lazy left" alt="Strajk kobiet w Gdańsku i Gdyni [zdjęcia, wideo]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e9/28/5a5f959a0b24a_o,size,125x90,q,70,h,c5aca9.jpg" class=" left" alt="Strajk kobiet w Gdańsku i Gdyni [zdjęcia, wideo]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                            <p class="tytul">
                                  Strajk kobiet w Gdańsku i Gdyni [zdjęcia, wideo]
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/atak-na-rosjan-przebywajacych-w-gdansku-komendant-miejski,4377821,art,t,id,tm.html" title=" Atak na Rosjan przebywających w Gdańsku? Komendant miejski policji wszczął postępowanie">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/79/5a5dcd55066e6_o,size,125x90,q,70,h,814da9.jpg" class="lazy left" alt=" Atak na Rosjan przebywających w Gdańsku? Komendant miejski policji wszczął postępowanie" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/79/5a5dcd55066e6_o,size,125x90,q,70,h,814da9.jpg" class=" left" alt=" Atak na Rosjan przebywających w Gdańsku? Komendant miejski policji wszczął postępowanie" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                                    </ul>
                            <p class="tytul">
                                   Atak na Rosjan przebywających w Gdańsku? Komendant miejski policji wszczął postępowanie
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

  <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
  <section id="atlas" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Podobne materiały</h2>
    <ul class="listaZeZdjeciem">
          <li>  
        <a href="http://gdansk.naszemiasto.pl/artykul/nbet-sp-z-o-o-zatrudni,2487093,art,t,id,tm.html" title="nBet sp. z o.o. zatrudni">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="lazy " alt="nBet sp. z o.o. zatrudni" width="125" height="90"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="" alt="nBet sp. z o.o. zatrudni" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">nBet sp. z o.o. zatrudni</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://lwowekslaski.naszemiasto.pl/artykul/lwowek-slaski-jest-praca-dla-szwaczek,1050211,art,t,id,tm.html" title="Lwówek Śląski: Jest praca dla szwaczek">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/94/db/4e55f6ae129fa_o,size,125x90,q,70,h,04417c.jpg" class="lazy " alt="Lwówek Śląski: Jest praca dla szwaczek" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/94/db/4e55f6ae129fa_o,size,125x90,q,70,h,04417c.jpg" class="" alt="Lwówek Śląski: Jest praca dla szwaczek" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Lwówek Śląski: Jest praca dla szwaczek</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://pomorskie.naszemiasto.pl/artykul/3-08-04-oferty-pracy-pup-slupsk-i-ustka,147809,art,t,id,tm.html" title="3.08.04 -Oferty pracy PUP Słupsk i Ustka">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="lazy " alt="3.08.04 -Oferty pracy PUP Słupsk i Ustka" width="125" height="90"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="" alt="3.08.04 -Oferty pracy PUP Słupsk i Ustka" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">3.08.04 -Oferty pracy PUP Słupsk i Ustka</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://gdansk.naszemiasto.pl/artykul/praca-dla-monterow,2421081,art,t,id,tm.html" title="Praca dla monterów">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="lazy " alt="Praca dla monterów" width="125" height="90"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="" alt="Praca dla monterów" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Praca dla monterów</p>
          </div>
        </a>
      </li>
        </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#atlas a'), href: '/atlas/uniwersalny_podobne_artykuly'});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
            
          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-gdansk#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/pomorskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://gdansk.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://gdansk.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://gdansk.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=gdansk-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Gdańsk" href="http://dom.gratka.pl/mieszkania/gdansk/?utm_source=gdansk-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Gdańsk</a></li>
                                      <li><a title="Domy Gdańsk" href="http://dom.gratka.pl/domy/gdansk/?utm_source=gdansk-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Gdańsk</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=gdansk-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Gdańsk" href="http://moto.gratka.pl/gdansk/?utm_source=gdansk-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Gdańsk</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=gdansk-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Gdańsk" href="http://praca.gratka.pl/gdansk/?utm_source=gdansk-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Gdańsk</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=gdansk-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="http://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="http://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://gdansk.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-14',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/pomorskie/gdansk/praca/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "gdansk");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "pomorskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4380181");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["praca"]);
                    });
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
