<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Jaka będzie pogoda w poniedziałek, 25 lutego 2019 r. (25.02.2019)? Uwaga na mgły ograniczające widzialność - NaszeMiasto.pl</title>
      <meta name="description" content="Jaka będzie pogoda w poniedziałek, 25 lutego 2019? Do południa lokalnie mgła ograniczająca widzialność do 200 m. Zobaczcie szczegółową prognozę pogody na poniedziałek 25.02.2019.">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

        <link rel="canonical" href="https://dziennikbaltycki.pl/jaka-bedzie-pogoda-w-poniedzialek-25-lutego-2019-r-25022019-uwaga-na-mgly-ograniczajace-widzialnosc/ar/13914993" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Jaka będzie pogoda w poniedziałek, 25 lutego 2019 r. (25.02.2019)? Uwaga na mgły ograniczające widzialność" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/36/5a/5c7397752e7e5_o_full.jpg" >
  <meta property="og:title" content="Jaka będzie pogoda w poniedziałek, 25 lutego 2019 r. (25.02.2019)? Uwaga na mgły ograniczające widzialność" >
  <meta property="og:url" content="http://gdansk.naszemiasto.pl/artykul/jaka-bedzie-pogoda-w-poniedzialek-25-lutego-2019-r-25022019,5009104,artwid,t,id,tm.html" >
  <meta property="og:site_name" content="gdansk.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/36/5a/5c7397752e7e5_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2019-02-25T08:22:32.000000+01:00" >
  <meta property="article:modified_time" content="2019-02-25T08:22:32.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="red., IMGW, TVN Meteo/x-news" >
  <meta property="article:tag" content="jaka będzie pogoda" >
  <meta property="article:tag" content="pogoda 25 lutego" >
  <meta property="article:tag" content="jaka będzie pogoda 25 lutego" >
  <meta property="article:tag" content="prognoza pogody" >
  <meta property="article:tag" content="jaka pogoda na pomorzu" >
  <meta property="article:tag" content="pogoda trójmiasto" >
  <meta property="article:tag" content="prognoza pogody dzisiaj" >
 
          <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>

          <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/css/peacock/components.css"></noscript>
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/css/peacock/atoms.css"></noscript>
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/css/peacock/layouts.css"></noscript>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/css/_colors/blue.css" type="text/css" rel="stylesheet">

    
    <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">

    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script type="text/javascript">
  /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.DB);
  });

  !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
  window.deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
  window.deep.options.trackconsent = true;
  window.deep.addElements([{"selector":"body","type":"body"}]);
  window.deep.options.scrolldepth = {
    marks: ["25%","50%","75%","100%"],
    elements: [{"selector":"body","type":"body"}],
  }
  window.deep();
</script>

<script type='text/javascript' src='//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js'></script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var _YB = _YB || {
      bm: function () {
        return (Math.random() >= 0.1 ? '1' : '0');
      }
    };
    PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  });
window.addEventListener('DOMContentLoaded', function () {
  PPAds.queue.push(function () {
    if (window.Yieldbird) {
      Yieldbird.run({
        'domain': 'naszemiasto.pl'
      });
    }
  });
  PPAds.queue.push(function () {
    PPAds.app.finish();
  });
});
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.13.1/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

        if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }
    
          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.11.2');
      });
</script>


    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/libs/require.js"></script>

  </head>

  <body class="nsk">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

      <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikbaltycki.pl/jaka-bedzie-pogoda-w-poniedzialek-25-lutego-2019-r-25022019-uwaga-na-mgly-ograniczajace-widzialnosc/ar/13914993",
    "headline": "Jaka b\u0119dzie pogoda w poniedzia\u0142ek, 25 lutego 2019 r. (25.02.2019)? Uwaga na mg\u0142y ograniczaj\u0105ce widzialno\u015b",
    "description": "Jaka b\u0119dzie pogoda w poniedzia\u0142ek, 25 lutego 2019? Do po\u0142udnia lokalnie mg\u0142a ograniczaj\u0105ca widzialno\u015b\u0107 do 200 m. Zobaczcie szczeg\u00f3\u0142ow\u0105 prognoz\u0119 pogody na poniedzia\u0142ek 25.02.2019.",
    "datePublished": "2019-02-25T08:22:32.000000+01:00",
    "dateModified": "2019-02-25T08:22:32.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "red., IMGW, TVN Meteo/x-news"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "http://gdansk.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/36/5a/5c7397752e7e5_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
      });
</script>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1039101223"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://gdansk.naszemiasto.pl"
        rel="noopener"
        aria-label="Wróć do strony głównej"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512" height="20"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'gdansk');
          event.appendParam('province', 'pomorskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Pogoda_Gdansk,link_url=http%3A%2F%2Fgdansk.naszemiasto.pl%2Fpogoda%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://gdansk.naszemiasto.pl/pogoda/" rel="noopener">Pogoda Gdańsk</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://gdansk.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1039101223Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://gdansk.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://gdansk.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://gdansk.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://gdansk.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu647932539" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu647932539Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu647932539Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu647932539', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar1039101223Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar1039101223', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice1103643382" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice1103643382', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "5009104");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "vid");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script>

                        
            </div>

  
          
<main
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
          <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://gdansk.naszemiasto.pl",
                "name": "Gda\u0144sk"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://gdansk.naszemiasto.pl/pogoda/",
                "name": "Pogoda"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Gdańsk" href="http://gdansk.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Gdańsk</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Pogoda" href="http://gdansk.naszemiasto.pl/pogoda/" class="atomsNavigationBreadcrumbs__link">Pogoda</a></li><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title"><span>Jaka będzie pogoda w poniedziałek, 25 lutego 2019 r. (25.02.2019)? Uwaga na mgły ograniczające widzialność</span></li></ul></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["pogoda"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 class="componentsArticleHeader__title">
    Jaka będzie pogoda w poniedziałek, 25 lutego 2019 r. (25.02.2019)? Uwaga na mgły ograniczające widzialność
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div class="componentsArticleMetric__body"><div class="componentsArticleMetric__authors"><p class="componentsArticleMetric__header">red., IMGW, TVN Meteo/x-news</p></div><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time datetime="25.02.2019 08:22">25.02.2019 08:22</time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time datetime="25.02.2019 08:22">aktualizacja: 25.02.2019 08:22</time></li><li class="componentsArticleMetric__dataItem">
                  Dziennik Bałtycki
              </li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead">Jaka będzie pogoda w poniedziałek, 25 lutego 2019? Do południa lokalnie mgła ograniczająca widzialność do 200 m. Zobaczcie szczegółową prognozę pogody na poniedziałek 25.02.2019.</div>


        <div class="componentsArticleVideo component" data-event-position="componentsArticleVideo"><div class="componentsArticleVideo__player"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/0495e8a8-a3f7-d039-e5bf-ee3c2613bcd4,eeebcad7-bc26-bf8a-8c7c-8ea586d3f5de,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div></div>



    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
                                <div id="dfp-srodek1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

                        
            </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent970942211"><div class="md"><h2>Jaka będzie pogoda w poniedziałek?</h2><p>W dzień zachmurzenie duże z większymi przejaśnieniami. Do południa lokalnie mgła ograniczająca widzialność do 200 m. Lokalnie słabe opady deszczu lub mżawki. Temperatura maksymalna od 5°C do 8°C. Wiatr słaby i umiarkowany, nad morzem okresami porywisty, zachodni i północno-zachodni.</p><p>Uwaga! W strefie brzegowej miejscami mgły ograniczające widzialność od 300 m do 1000 m.</p><h2><a href="http://www.dziennikbaltycki.pl/tag/jaka-bedzie-pogoda/">Jaka będzie pogoda? Sprawdź naszą codzienną prognozę pogody!</a></h2><h2>Jaka będzie pogoda jutro?</h2><p>W dzień zachmurzenie duże z większymi przejaśnieniami, okresami rozpogodzenia. Temperatura maksymalna od 6°C do 9°C. Wiatr słaby i umiarkowany, nad morzem okresami dość silny i porywisty, północno-zachodni.</p><div style="text-align:center"><h2>Jak będzie pogoda na Pomorzu?</h2><p>Kliknij w obrazek, aby dowiedzieć się więcej!<br/><a href="http://www.dziennikbaltycki.pl/tag/jaka-bedzie-pogoda/"><img src="https://d-pt.ppstatic.pl/k/r/1/38/c4/59e888a55387c_o.jpg?1508411558" alt="jaka będzie pogoda pomorze"/></a></p></div><h2>Jaka będzie pogoda na najbliższe dni?</h2><p>Sprawdźcie, jaka będzie pogoda w całej Polsce - prognoza pogody na najbliższe trzy dni. Zobaczcie wideo:</p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/3672e1ea-704d-a115-c1c0-0cf01aead90c,2ef3ea40-d7e2-acee-573d-1836f0aa3b64,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo686415064" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo686415064Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo686415064Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo686415064Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    (new Component.default('atomsArticleStickyVideo686415064', 'atomsArticleStickyVideo'))
      .init({"content_id":"componentsArticleContent970942211"});
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent970942211', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*01c09c43b840b1e4339df222ba5c8e87&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-wide"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1241418392" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1241418392Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1241418392Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1241418392Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>
<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1241418392', 'componentsArticleTools'))
      .init({"lead":"Jaka b\u0119dzie pogoda w poniedzia\u0142ek, 25 lutego 2019? Do po\u0142udnia lokalnie mg\u0142a ograniczaj\u0105ca widzialno\u015b\u0107 do 200 m. Zobaczcie szczeg\u00f3\u0142ow\u0105 prognoz\u0119 pogody na poniedzia\u0142ek 25.02.2019."});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-wide"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda.html"
          title="jaka będzie pogoda"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda,index=1"
        >jaka będzie pogoda</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/pogoda-25-lutego.html"
          title="pogoda 25 lutego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_25_lutego,index=2"
        >pogoda 25 lutego</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda-25-lutego.html"
          title="jaka będzie pogoda 25 lutego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda_2...,index=3"
        >jaka będzie pogoda 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/prognoza-pogody.html"
          title="prognoza pogody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prognoza_pogody,index=4"
        >prognoza pogody</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-na-pomorzu.html"
          title="jaka pogoda na pomorzu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_na_pomor...,index=5"
        >jaka pogoda na pomor...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/pogoda-trojmiasto.html"
          title="pogoda trójmiasto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_trojmiasto,index=6"
        >pogoda trójmiasto</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/prognoza-pogody-dzisiaj.html"
          title="prognoza pogody dzisiaj"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prognoza_pogody_dzis...,index=7"
        >prognoza pogody dzis...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="jaka będzie pogoda,pogoda 25 lutego,jaka będzie pogoda 25 lutego,prognoza pogody,jaka pogoda na pomorzu,pogoda trójmiasto,prognoza pogody dzisiaj">
</section>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["jaka-bedzie-pogoda","pogoda-25-lutego","jaka-bedzie-pogoda-25-lutego","prognoza-pogody","jaka-pogoda-na-pomorzu","pogoda-trojmiasto","prognoza-pogody-dzisiaj"]);
    });
</script>


        <div class="atomsCell component" data-event-position="atomsCell">
                                
                        <div id="dfp-srodek2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

            </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd790224208" action="" method="post"><div id="atomsArticleCommentsAdd790224208ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd790224208ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000" aria-label="Napisz komentarz"></textarea><label for="atomsArticleCommentsAdd790224208AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd790224208AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd790224208InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd790224208InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd790224208InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd790224208UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd790224208ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd790224208Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd790224208FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div><p class="atomsArticleCommentsAdd__underContentText"><span class="atomsArticleCommentsAdd__underContentTextElement">
          Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
          <a href="https://policies.google.com/privacy" target="_blank" class="atomsArticleCommentsAdd__regulations">polityka prywatności</a> oraz
          <a href="https://policies.google.com/terms" target="_blank" class="atomsArticleCommentsAdd__regulations">warunki korzystania z usługi</a> firmy Google.
        </span><span class="atomsArticleCommentsAdd__underContentTextElement">
          Dodając komentarz, akceptujesz
          <a href="/regulamin" id="atomsArticleCommentsAdd790224208Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin</a>
          oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
        </span></p></div><p id="atomsArticleCommentsAdd790224208RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd790224208', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"b8l3yv2dAcKmmYLLMO8QCd38uvuMojLq6OsYKxvc1PE","article_id":"14940553","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached1623610437" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>

      <div class="componentsArticleCommentsListingCached__showMoreContainer">
      <button id="componentsArticleCommentsListingCached1623610437ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
        Pokaż więcej komentarzy
      </button>
    </div>
  
      <div class="componentsArticleCommentsListingCached__wraper">
      <button id="componentsArticleCommentsListingCached1623610437ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
        Zgłoś komentarz do moderacji
      </button>
    </div>
    <div id="componentsArticleCommentsListingCached1623610437Notice" class="componentsArticleCommentsListingCached__notice">
      Jeśli uważasz, że któryś z komentarzy łamie regulamin,
      to wyślij nam link do tego artykułu na
      <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
    </div>
  </section>

<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached1623610437', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":14940553,"limit":25,"page":1,"show_more":1,"collapse_text":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fraport-drogowy-gdansk-z-25022019-1400-korki-utrudnienia-w%2C4969178%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/raport-drogowy-gdansk-z-25022019-1400-korki-utrudnienia-w,4969178,art,t,id,tm.html" title="Raport drogowy Gdańsk z 25.02.2019 14:00, korki, utrudnienia w ruchu, sytuacja na drogach Gdańska." rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/25/73/5c54542f49305_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/raport-drogowy-gdansk-z-25022019-1400-korki-utrudnienia-w,4969178,art,t,id,tm.html" title="Raport drogowy Gdańsk z 25.02.2019 14:00, korki, utrudnienia w ruchu, sytuacja na drogach Gdańska." rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Raport drogowy Gdańsk z 25.02.2019 14:00, korki, utrudnienia w ruchu, sytuacja na drogach Gdańska.</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fsmog-gdansk-25022019-raport-smogowy-gdanska-skazenie-pm25-i%2C4990296%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/smog-gdansk-25022019-raport-smogowy-gdanska-skazenie-pm25-i,4990296,art,t,id,tm.html" title="SMOG Gdańsk 25.02.2019, raport smogowy Gdańska, skażenie PM2.5 i PM10, zanieczyszczenie powietrza" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/ff/67/6396669_368816917_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/smog-gdansk-25022019-raport-smogowy-gdanska-skazenie-pm25-i,4990296,art,t,id,tm.html" title="SMOG Gdańsk 25.02.2019, raport smogowy Gdańska, skażenie PM2.5 i PM10, zanieczyszczenie powietrza" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">SMOG Gdańsk 25.02.2019, raport smogowy Gdańska, skażenie PM2.5 i PM10, zanieczyszczenie powietrza</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjak-zmienialy-sie-gdanskie-elewacje-zobaczcie-piekna-nowa%2C5009926%2Cgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/jak-zmienialy-sie-gdanskie-elewacje-zobaczcie-piekna-nowa,5009926,gal,t,id,tm.html" title="Jak zmieniały się gdańskie elewacje? Zobaczcie piękną, "nową" ulicę Ogarną" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/cd/91/5c73e4ce3d8c9_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jak-zmienialy-sie-gdanskie-elewacje-zobaczcie-piekna-nowa,5009926,gal,t,id,tm.html" title="Jak zmieniały się gdańskie elewacje? Zobaczcie piękną, "nową" ulicę Ogarną" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jak zmieniały się gdańskie elewacje? Zobaczcie piękną, &quot;nową&quot; ulicę Ogarną</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fwlamal-sie-do-kiosku-i-ukradl-zdrapki-usilowal-tez-wlamac%2C5009830%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/wlamal-sie-do-kiosku-i-ukradl-zdrapki-usilowal-tez-wlamac,5009830,art,t,id,tm.html" title="Włamał się do kiosku i ukradł zdrapki. Usiłował też włamać się do dwóch innych miejsc. Został zatrzymany" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/17/bb/5c73db32275fb_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/wlamal-sie-do-kiosku-i-ukradl-zdrapki-usilowal-tez-wlamac,5009830,art,t,id,tm.html" title="Włamał się do kiosku i ukradł zdrapki. Usiłował też włamać się do dwóch innych miejsc. Został zatrzymany" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Włamał się do kiosku i ukradł zdrapki. Usiłował też włamać się do dwóch innych miejsc. Został zatrzymany</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fmistrzowie-handlu-prowadzisz-kwiaciarnie-daj-sie-poznac-w%2C5009828%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/mistrzowie-handlu-prowadzisz-kwiaciarnie-daj-sie-poznac-w,5009828,artgal,t,id,tm.html" title="Mistrzowie Handlu. Prowadzisz kwiaciarnię? Daj się poznać w okolicy i na całym Pomorzu! Podeślij nam pomysły na ślubne bukiety" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0e/07/5c73db24ca6fa_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/mistrzowie-handlu-prowadzisz-kwiaciarnie-daj-sie-poznac-w,5009828,artgal,t,id,tm.html" title="Mistrzowie Handlu. Prowadzisz kwiaciarnię? Daj się poznać w okolicy i na całym Pomorzu! Podeślij nam pomysły na ślubne bukiety" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Mistrzowie Handlu. Prowadzisz kwiaciarnię? Daj się poznać w okolicy i na całym Pomorzu! Podeślij nam pomysły na ślubne bukiety</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fuwaga-kierowcy-i-pasazerowie-autobusow-w-gdansku-od-wtorku%2C5009366%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/uwaga-kierowcy-i-pasazerowie-autobusow-w-gdansku-od-wtorku,5009366,art,t,id,tm.html" title="Uwaga kierowcy i pasażerowie autobusów w Gdańsku - od wtorku 26 lutego zamknięcie części ul. Uranowej i objazdy na Oruni Górnej" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/7c/a7/5c73b89b29b25_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/uwaga-kierowcy-i-pasazerowie-autobusow-w-gdansku-od-wtorku,5009366,art,t,id,tm.html" title="Uwaga kierowcy i pasażerowie autobusów w Gdańsku - od wtorku 26 lutego zamknięcie części ul. Uranowej i objazdy na Oruni Górnej" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Uwaga kierowcy i pasażerowie autobusów w Gdańsku - od wtorku 26 lutego zamknięcie części ul. Uranowej i objazdy na Oruni Górnej</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fplaca-minimalna-2019-ile-w-gore-jaka-stawka-za-godzine%2C4790093%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/placa-minimalna-2019-ile-w-gore-jaka-stawka-za-godzine,4790093,art,t,id,tm.html" title="Płaca minimalna 2019. Ile w górę? Jaka stawka za godzinę?" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a4/34/5b8fd0bf20d6b_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/placa-minimalna-2019-ile-w-gore-jaka-stawka-za-godzine,4790093,art,t,id,tm.html" title="Płaca minimalna 2019. Ile w górę? Jaka stawka za godzinę?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Płaca minimalna 2019. Ile w górę? Jaka stawka za godzinę?</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2S9bi8i"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2S9bi8i,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/e8/18/5c4861e82bc59_o,size,700x172,q,100,h,b1fed7.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2Bpegfo"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Bpegfo,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/de/97/5c5affb49f65f_o,size,700x172,q,100,h,582db6.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2TKZAhI"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2TKZAhI,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/91/19/5c628176240dd_o,size,700x172,q,100,h,e4c07c.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2SJArYd"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2SJArYd,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/26/36/5c6bdbd7eb015_o,size,700x172,q,100,h,ae5d22.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2SfnSPo"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2SfnSPo,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/2a/2a/5c6d5589bd0fb_o,size,700x172,q,100,h,0bb5e9.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2BMqi2D"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2BMqi2D,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/ef/cf/5c6fd76ac0793_o,size,700x172,q,100,h,dd0312.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-pomorskie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>


<section>
    <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing718620626"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-we-wtorek-18-grudnia-2018-18122018-na%2C4923414%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-we-wtorek-18-grudnia-2018-18122018-na,4923414,artwid,t,id,tm.html" title="Jaka będzie pogoda we wtorek, 18 grudnia 2018 (18.12.2018)? Na Pomorzu zachmurzenie, przejaśnienia, miejscami śnieg [prognoza pogody]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/47/79/5c188d3df1632_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-we-wtorek-18-grudnia-2018-18122018-na,4923414,artwid,t,id,tm.html" title="Jaka będzie pogoda we wtorek, 18 grudnia 2018 (18.12.2018)? Na Pomorzu zachmurzenie, przejaśnienia, miejscami śnieg [prognoza pogody]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda we wtorek, 18 grudnia 2018 (18.12.2018)? Na Pomorzu zachmurzenie, przejaśnienia, miejscami śnieg [prognoza pogody]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-w-srode-12-grudnia-2018-12122018-na%2C4916096%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-w-srode-12-grudnia-2018-12122018-na,4916096,artwid,t,id,tm.html" title="Jaka będzie pogoda w środę, 12 grudnia 2018 (12.12.2018)? Na Pomorzu deszcz i śnieg [prognoza pogody]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/04/42/5c10a967e3265_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-w-srode-12-grudnia-2018-12122018-na,4916096,artwid,t,id,tm.html" title="Jaka będzie pogoda w środę, 12 grudnia 2018 (12.12.2018)? Na Pomorzu deszcz i śnieg [prognoza pogody]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda w środę, 12 grudnia 2018 (12.12.2018)? Na Pomorzu deszcz i śnieg [prognoza pogody]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-w-czwartek-6-grudnia-2018-popada-snieg%2C4908240%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-w-czwartek-6-grudnia-2018-popada-snieg,4908240,art,t,id,tm.html" title="Jaka będzie pogoda w czwartek, 6 grudnia 2018? Popada śnieg? [prognoza pogody]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/3a/2f/5c08c3d332b53_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-w-czwartek-6-grudnia-2018-popada-snieg,4908240,art,t,id,tm.html" title="Jaka będzie pogoda w czwartek, 6 grudnia 2018? Popada śnieg? [prognoza pogody]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda w czwartek, 6 grudnia 2018? Popada śnieg? [prognoza pogody]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-w-sobote-17-listopada-2018-17112018%2C4885026%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-w-sobote-17-listopada-2018-17112018,4885026,artwid,t,id,tm.html" title="Jaka będzie pogoda w sobotę, 17 listopada 2018 (17.11.2018)? Czeka nas w miarę pogodny weekend [prognoza pogody]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/23/de/5befe1a55be6c_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-w-sobote-17-listopada-2018-17112018,4885026,artwid,t,id,tm.html" title="Jaka będzie pogoda w sobotę, 17 listopada 2018 (17.11.2018)? Czeka nas w miarę pogodny weekend [prognoza pogody]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda w sobotę, 17 listopada 2018 (17.11.2018)? Czeka nas w miarę pogodny weekend [prognoza pogody]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-w-czwartek-15-listopada-2018-15112018-na%2C4882154%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-w-czwartek-15-listopada-2018-15112018-na,4882154,artwid,t,id,tm.html" title="Jaka będzie pogoda w czwartek, 15 listopada 2018 (15.11.2018) na Pomorzu i w całym kraju? Pochmurno i chłodno [prognoza pogody]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/bb/60/5bed166ce89e4_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-w-czwartek-15-listopada-2018-15112018-na,4882154,artwid,t,id,tm.html" title="Jaka będzie pogoda w czwartek, 15 listopada 2018 (15.11.2018) na Pomorzu i w całym kraju? Pochmurno i chłodno [prognoza pogody]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda w czwartek, 15 listopada 2018 (15.11.2018) na Pomorzu i w całym kraju? Pochmurno i chłodno [prognoza pogody]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-w-srode-14-listopada-2018-14112018-szaro%2C4880762%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-w-srode-14-listopada-2018-14112018-szaro,4880762,artwid,t,id,tm.html" title="Jaka będzie pogoda w środę, 14 listopada 2018 (14.11.2018)? Szaro i deszczowo na Pomorzu [prognoza pogody]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d6/05/5bebc52f6e834_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-w-srode-14-listopada-2018-14112018-szaro,4880762,artwid,t,id,tm.html" title="Jaka będzie pogoda w środę, 14 listopada 2018 (14.11.2018)? Szaro i deszczowo na Pomorzu [prognoza pogody]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda w środę, 14 listopada 2018 (14.11.2018)? Szaro i deszczowo na Pomorzu [prognoza pogody]</h3></a></div></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    (new Component.default('componentsRecommendationsSimpleListing718620626', 'componentsRecommendationsSimpleListing'))
      .init({"type_slot":"nativesrodek"});
  });
</script>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
                                <div id="dfp-srodek5"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

            </div>

<section>
  
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-na-koniec-lutego-2019-kiedy-wiosna%2C5008428%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-na-koniec-lutego-2019-kiedy-wiosna,5008428,artwid,t,id,tm.html" title="Jaka będzie pogoda na koniec lutego 2019? Kiedy wiosna?" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/90/72/5c725c9a72e58_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda.html"
          title="jaka będzie pogoda"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda,index=1"
        >jaka będzie pogoda</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-24-02-2019.html"
          title="jaka pogoda 24 02 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_24_02_20...,index=2"
        >jaka pogoda 24 02 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda-koniec-lutego.html"
          title="jaka będzie pogoda koniec lutego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda_k...,index=3"
        >jaka będzie pogoda k...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-luty-2019.html"
          title="jaka pogoda luty 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_luty_201...,index=4"
        >jaka pogoda luty 201...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/prognoza-pogody.html"
          title="prognoza pogody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prognoza_pogody,index=5"
        >prognoza pogody</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-w-lutym.html"
          title="jaka pogoda w lutym"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_w_lutym,index=6"
        >jaka pogoda w lutym</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-na-pomorzu.html"
          title="jaka pogoda na pomorzu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_na_pomor...,index=7"
        >jaka pogoda na pomor...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-na-koniec-lutego-2019-kiedy-wiosna,5008428,artwid,t,id,tm.html" title="Jaka będzie pogoda na koniec lutego 2019? Kiedy wiosna?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda na koniec lutego 2019? Kiedy wiosna?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Jaka będzie pogoda w poniedziałek, 25 lutego (25.02.2019) i w kolejne dni? Jaki będzie koniec lutego? Niestety, na dużo słońca liczyć nie możemy. Zobaczcie szczegółową prognozę pogody na najbliższe dni!</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-w-piatek-22-lutego-2019-r-22022019-male%2C5005986%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-w-piatek-22-lutego-2019-r-22022019-male,5005986,artwid,t,id,tm.html" title="Jaka będzie pogoda w piątek, 22 lutego 2019 r. (22.02.2019)? Małe zachmurzenie i porywisty wiatr nad morzem" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/11/e6/5c6f99ff2f81b_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda.html"
          title="jaka będzie pogoda"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda,index=1"
        >jaka będzie pogoda</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/pogoda-22-lutego.html"
          title="pogoda 22 lutego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_22_lutego,index=2"
        >pogoda 22 lutego</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda-22-lutego.html"
          title="jaka będzie pogoda 22 lutego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda_2...,index=3"
        >jaka będzie pogoda 2...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/prognoza-pogody.html"
          title="prognoza pogody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prognoza_pogody,index=4"
        >prognoza pogody</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-na-pomorzu.html"
          title="jaka pogoda na pomorzu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_na_pomor...,index=5"
        >jaka pogoda na pomor...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/pogoda-trojmiasto.html"
          title="pogoda trójmiasto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_trojmiasto,index=6"
        >pogoda trójmiasto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/prognoza-pogody-dzisiaj.html"
          title="prognoza pogody dzisiaj"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prognoza_pogody_dzis...,index=7"
        >prognoza pogody dzis...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-w-piatek-22-lutego-2019-r-22022019-male,5005986,artwid,t,id,tm.html" title="Jaka będzie pogoda w piątek, 22 lutego 2019 r. (22.02.2019)? Małe zachmurzenie i porywisty wiatr nad morzem" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda w piątek, 22 lutego 2019 r. (22.02.2019)? Małe zachmurzenie i porywisty wiatr nad morzem</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Jaka będzie pogoda w piątek, 22 lutego 2019? Małe zachmurzenie, nad morzem możliwy porywisty wiatr. Zobaczcie szczegółową prognozę pogody na piątek 22.02.2019.</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fzmiana-pogody-imgw-ostrzega-przed-silnym-wiatrem%2C5002674%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/zmiana-pogody-imgw-ostrzega-przed-silnym-wiatrem,5002674,artwid,t,id,tm.html" title="Zmiana pogody. IMGW ostrzega przed silnym wiatrem" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d6/05/5c6cf9ec69371_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/imgw.html"
          title="imgw"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imgw,index=1"
        >imgw</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/imgw-pomorze.html"
          title="imgw pomorze"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imgw_pomorze,index=2"
        >imgw pomorze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/pogoda-pomorze.html"
          title="pogoda pomorze"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_pomorze,index=3"
        >pogoda pomorze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/pogoda-luty-2019.html"
          title="pogoda luty 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_luty_2019,index=4"
        >pogoda luty 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/pogoda-luty-pomorze.html"
          title="pogoda luty pomorze"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_luty_pomorze,index=5"
        >pogoda luty pomorze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/luty-2019.html"
          title="luty 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=luty_2019,index=6"
        >luty 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/ostrzezenie-imgw.html"
          title="ostrzezenie imgw"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ostrzezenie_imgw,index=7"
        >ostrzezenie imgw</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/zmiana-pogody-imgw-ostrzega-przed-silnym-wiatrem,5002674,artwid,t,id,tm.html" title="Zmiana pogody. IMGW ostrzega przed silnym wiatrem" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zmiana pogody. IMGW ostrzega przed silnym wiatrem</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Druga połowa lutego, według zapowiedzi meteorologów, przyniesie zmianę pogody. Po kilku ostatnich ciepłych dniach nadejdzie niska temperatura. Będzie również wietrznie - ostrzega IMGW. </p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-we-wtorek-19-lutego-2019-na-pomorzu%2C5001282%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-we-wtorek-19-lutego-2019-na-pomorzu,5001282,artwid,t,id,tm.html" title="Jaka będzie pogoda we wtorek, 19 lutego 2019?  Na Pomorzu mglisty poranek [prognoza pogody] " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/46/fd/5c6ba610ea42b_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda.html"
          title="jaka będzie pogoda"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda,index=1"
        >jaka będzie pogoda</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-19-lutego-2019.html"
          title="jaka pogoda 19 lutego 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_19_luteg...,index=2"
        >jaka pogoda 19 luteg...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda-19-lutego.html"
          title="jaka będzie pogoda 19 lutego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda_1...,index=3"
        >jaka będzie pogoda 1...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-19-02-2019.html"
          title="jaka pogoda 19 02 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_19_02_20...,index=4"
        >jaka pogoda 19 02 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/prognoza-pogody.html"
          title="prognoza pogody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prognoza_pogody,index=5"
        >prognoza pogody</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-w-lutym.html"
          title="jaka pogoda w lutym"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_w_lutym,index=6"
        >jaka pogoda w lutym</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-na-pomorzu.html"
          title="jaka pogoda na pomorzu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_na_pomor...,index=7"
        >jaka pogoda na pomor...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-we-wtorek-19-lutego-2019-na-pomorzu,5001282,artwid,t,id,tm.html" title="Jaka będzie pogoda we wtorek, 19 lutego 2019?  Na Pomorzu mglisty poranek [prognoza pogody] " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda we wtorek, 19 lutego 2019?  Na Pomorzu mglisty poranek [prognoza pogody] </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Jaka będzie pogoda we wtorek, 19 lutego? Na Pomorzu ranek przywitał nas lekkim przymrozkiem i mgłami. Pogoda z godziny na godzinę będzie się jednak poprawiać, zaświeci słońce, a słupek rtęci ma podnieść się nawet do + 8 stop. C.  
Zobaczcie szczegółową prognozę pogody na 19.02.2...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjaka-bedzie-pogoda-w-sobote-16-lutego-2019-r-16022019-na%2C4998246%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/jaka-bedzie-pogoda-w-sobote-16-lutego-2019-r-16022019-na,4998246,artwid,t,id,tm.html" title="Jaka będzie pogoda w sobotę, 16 lutego 2019 r. (16.02.2019)? Na Pomorzu ciepło i słonecznie [prognoza pogody]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0f/e7/5c67d90b5423b_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda.html"
          title="jaka będzie pogoda"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda,index=1"
        >jaka będzie pogoda</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-16-lutego-2019.html"
          title="jaka pogoda 16 lutego 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_16_luteg...,index=2"
        >jaka pogoda 16 luteg...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda-16-lutego.html"
          title="jaka będzie pogoda 16 lutego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda_1...,index=3"
        >jaka będzie pogoda 1...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-16-02-2019.html"
          title="jaka pogoda 16 02 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_16_02_20...,index=4"
        >jaka pogoda 16 02 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/prognoza-pogody.html"
          title="prognoza pogody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prognoza_pogody,index=5"
        >prognoza pogody</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-w-lutym.html"
          title="jaka pogoda w lutym"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_w_lutym,index=6"
        >jaka pogoda w lutym</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-na-pomorzu.html"
          title="jaka pogoda na pomorzu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_na_pomor...,index=7"
        >jaka pogoda na pomor...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jaka-bedzie-pogoda-w-sobote-16-lutego-2019-r-16022019-na,4998246,artwid,t,id,tm.html" title="Jaka będzie pogoda w sobotę, 16 lutego 2019 r. (16.02.2019)? Na Pomorzu ciepło i słonecznie [prognoza pogody]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jaka będzie pogoda w sobotę, 16 lutego 2019 r. (16.02.2019)? Na Pomorzu ciepło i słonecznie [prognoza pogody]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Jaka będzie pogoda w sobotę 16 lutego 2019? Będzie ciepło, w sobotę w dzień nawet do 11 stopni Celsjusza! Do tego dużo słońca. Zobaczcie szczegółową prognozę pogody na sobotę i niedzielę 16-17.02.2019.
</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fprognoza-pogody-na-piatek-15022019-na-pomorzu-coraz-cieplej%2C4996516%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/prognoza-pogody-na-piatek-15022019-na-pomorzu-coraz-cieplej,4996516,artwid,t,id,tm.html" title="Prognoza pogody na piątek, 15.02.2019. Na Pomorzu coraz cieplej" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a5/76/5c6669c2e7a55_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda.html"
          title="jaka będzie pogoda"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda,index=1"
        >jaka będzie pogoda</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-15-lutego-2019.html"
          title="jaka pogoda 15 lutego 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_15_luteg...,index=2"
        >jaka pogoda 15 luteg...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-bedzie-pogoda-15-lutego.html"
          title="jaka będzie pogoda 15 lutego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_bedzie_pogoda_1...,index=3"
        >jaka będzie pogoda 1...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-15-02-2019.html"
          title="jaka pogoda 15 02 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_15_02_20...,index=4"
        >jaka pogoda 15 02 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/prognoza-pogody.html"
          title="prognoza pogody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prognoza_pogody,index=5"
        >prognoza pogody</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-w-lutym.html"
          title="jaka pogoda w lutym"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_w_lutym,index=6"
        >jaka pogoda w lutym</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://gdansk.naszemiasto.pl/tag/jaka-pogoda-na-pomorzu.html"
          title="jaka pogoda na pomorzu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jaka_pogoda_na_pomor...,index=7"
        >jaka pogoda na pomor...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/prognoza-pogody-na-piatek-15022019-na-pomorzu-coraz-cieplej,4996516,artwid,t,id,tm.html" title="Prognoza pogody na piątek, 15.02.2019. Na Pomorzu coraz cieplej" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Prognoza pogody na piątek, 15.02.2019. Na Pomorzu coraz cieplej</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Jaka będzie pogoda w piątek 15 lutego 2019? Na Pomorzu będzie ciepło. Kolejne dni weekendu będą jeszcze cieplejsze - nawet do 10 stopni Celsjusza. Zobaczcie szczegółową prognozę pogody na 15.02.2019.</p></a></div></div></div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1185763352" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://gdansk.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo" aria-label="Wróć do strony głównej"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1188549908" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-gdansk#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/dostawca-vod"
          class="atomsMenu__link"
          rel="noopener"
          title="Dostawca VOD"
          data-event-position="link" data-event-params="link_label=Dostawca_VOD,link_index=8"
        >Dostawca VOD</a></li><li id="atomsMenu1188549908Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1188549908Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1188549908', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/gdansk"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Gdansk,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fgdansk"
              >Mieszkania Gdańsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/gdansk"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Gdansk,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fgdansk"
              >Domy Gdańsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/gdansk"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Gdansk,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fgdansk"
              >Praca Gdańsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/gdansk"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Gdansk,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fgdansk"
              >Samochody Gdańsk</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://gdansk.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fgdansk.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas/"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/reklama"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2019
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="http://polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "gdansk");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
    });
</script>

    

        
  

    
        <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/libs/ls.unveilhooks.min.js"></script>

    
  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 'v2.6' });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>
      <style>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</style>

<div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5" id="nac6c53a0ff874162519d4adc58e03c734e62fcf51822196976"><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__content"><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__wrapper"><p class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
        </p><p class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__instruction">
          Przycisk nie działa ?
          <button id="nac6c53a0ff874162519d4adc58e03c734e62fcf51822196976ShowHelp" class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="nac6c53a0ff874162519d4adc58e03c734e62fcf51822196976Enter" class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__enter">
        Odblokuję następnym razem
      </button><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__help nac6c53a0ff874162519d4adc58e03c734e62fcf5__help--hide"><button  class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpCol"><span class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpNumber">1.</span><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpCol"><img class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpCol"><span class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpNumber">2.</span><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpCol"><img class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpCol"><span class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpNumber">3.</span><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpCol"><img class="nac6c53a0ff874162519d4adc58e03c734e62fcf5__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.2/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nac6c53a0ff874162519d4adc58e03c734e62fcf51822196976 .nac6c53a0ff874162519d4adc58e03c734e62fcf5__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nac6c53a0ff874162519d4adc58e03c734e62fcf51822196976 .nac6c53a0ff874162519d4adc58e03c734e62fcf5__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#nac6c53a0ff874162519d4adc58e03c734e62fcf51822196976 .nac6c53a0ff874162519d4adc58e03c734e62fcf5__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nac6c53a0ff874162519d4adc58e03c734e62fcf51822196976 .nac6c53a0ff874162519d4adc58e03c734e62fcf5__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>

      



        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.9.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Jaka będzie pogoda w poniedziałek, 25 lutego 2019 r. (25.02.2019)? Uwaga na mgły ograniczające widzialność');
          event.appendParam('id', '5009104');
          event.appendParam('created_at', '2019-02-25T08:22:32.000000+01:00');
          event.appendParam('edited_at', '2019-02-25T08:22:32.000000+01:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'tomasz.kubik');
          event.appendParam('tags', 'jaka będzie pogoda, pogoda 25 lutego, jaka będzie pogoda 25 lutego, prognoza pogody, jaka pogoda na pomorzu, pogoda trójmiasto, prognoza pogody dzisiaj');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('main_category', '');
          event.appendParam('path_category', '');
    
    PPEvents.listen('article');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
