<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Mały Brytyjczyk Alfie Evans nie żyje. O jego życie walczyli ludzie na całym świecie [wideo] - Gdańsk - Trójmiasto - NaszeMiasto.pl</title>
<meta name="description" content="Zmarł Alfie Evans, 23-miesięczny Brytyjczyk, którego rodzice prowadzili batalię sądową o podtrzymanie go przy życiu. Ciężko chory chłopiec odszedł sześć dni po tym, jak odłączono go od aparatury. Jego sprawą żyły miliony ludzi na całym świecie, a o dalsze leczenie apelował">
<meta name="keywords" content="Gdańsk - Trójmiasto Wiadomości, Gdańsk, Wiadomości, Alfie Evans,Zmarł Alfie Evans,alfie evans nie żyje">
<meta name="robots" content="index, follow">
<meta name="Author" content="Aleksandra Gersz AIP">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://pomorskie.naszemiasto.pl/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Mały Brytyjczyk Alfie Evans nie żyje. O jego życie walczyli ludzie na całym świecie [wideo]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://gdansk.naszemiasto.pl/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-04-28 12:20:54">
<meta property="article:modified_time" content="2018-04-28 12:26:44">
<meta property="article:tag" content="Alfie Evans">
<meta property="article:tag" content="Zmarł Alfie Evans">
<meta property="article:tag" content="alfie evans nie żyje">
<meta property="article:publisher" content="http://https://www.facebook.com/LeborkNM?ref=hl">
<meta property="article:author" content="Aleksandra Gersz AIP">
<meta property="article:section" content="Wiadomości">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,610x0,q,70,h,903dec.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="gdansk.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d79474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d9474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f999474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9539474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb9474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?0bd3269474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e9474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e6709474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d299474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e9474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb60589474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2759474466" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104563493670394422350/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '9474466', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?a863339474466"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c059474466"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201804"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/material/aktualnosci.js?f208f99474466"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.iframeResizer.js?7bd0989474466"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201804"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201804"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.1.1/js/main.js?201804" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?2656579474466"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f79474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430439474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3939474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf29474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5389474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338499474466"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b19474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a09474466"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef69474466"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c09474466"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,pomorskie,gdansk,brandingwinieta,artykul,artykul,ros,wiadomo\u015bci,wiadomosci,18plus,id_material_4627825,18plus"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=Aleksandra Gersz AIP","data_publikacji=2018-04-28-12-20-54","tytul=Ma\u0142y Brytyjczyk Alfie Evans nie \u017cyje. O jego \u017cycie walczyli ludzie na ca\u0142ym \u015bwiecie [wideo]","user=x","userstatus=x","usersso=140afa7f49ac36c1ded0db8ae58a70faef034241","miejscowosc=Gda\u0144sk","region=Pomorskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>




    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWVDGH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KWVDGH');
    </script>
  

  
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?9474466" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?9474466" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?9474466" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?9474466" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
            <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Gdańsk - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Gdańsk</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=66abe8e1de1e986fddb1e4ace2996a02&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fgdansk.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie całowite. Niewielki deszcz - 0,0-3 mm/12 h">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 24">
  <g class="warstwa-deszcz">
    <g class="warstwa-deszcz-e3">
      <path class="st0" d="M16.7 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L14.2 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
      <path class="st1" d="M16.2 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
    <g class="warstwa-deszcz-e2">
      <path class="st0" d="M12.4 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L9.9 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.3-1.4l4.2-7.4z"/>
      <path class="st1" d="M11.9 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
    <g class="warstwa-deszcz-e1">
      <path class="st0" d="M7.9 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L5.4 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
      <path class="st1" d="M7.4 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M26.5 13.1c0-4.1-3.3-7.4-7.3-7.5-1.7-3-5-5-8.7-5C5 .5.5 5 .5 10.6c0 2.3.8 4.5 2.1 6.2v.1l.3.1.1.1.2.2c.4.5 1 .5 1.4.2.4-.4.5-1 .1-1.5l-.3-.3c-1.2-1.4-2-3.2-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.5.4c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2c.1 0 .1 0 .1-.1h.1c3-1.1 5.1-3.8 5.1-7.1z"/>
    <path class="st1" d="M26 12.6c0-4.1-3.3-7.4-7.3-7.5-1.7-3-5-5-8.7-5C4.5 0 0 4.5 0 10.1c0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.4.2.4-.4.5-1 .1-1.5l-.1-.4c-1.2-1.4-2-3.2-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.6.2c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2c.1 0 .1 0 .1-.1h.1c3-1 5.1-3.7 5.1-7z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">18&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wiadomości</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/">Sportowe</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/historia/">Historia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/kalendarz-imprez/">Kalendarz imprez</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/forum/">Forum</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/quizy/">Quizy</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                                                      <li class=""><a href="/wydarzenia/wypadkidrogowe/">Wypadki</a></li>
                                                <li class=""><a href="/moto/komunikacja/">Komunikacja</a></li>
                                                <li class=""><a href="/moto/drogi/">Remonty i utrudnienia</a></li>
                                          </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
        
                
              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Gdańsk</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości, Wydarzenia</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Mały Brytyjczyk Alfie Evans nie żyje. O jego życie walczyli ludzie na całym świecie [wideo]</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Mały Brytyjczyk Alfie Evans nie żyje. O jego życie walczyli ludzie na całym świecie [wideo]</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Aleksandra Gersz AIP        </p>
              <div class="matZrodlo">
      <span>
        2018-04-28, Aktualizacja:
                          dzisiaj
                12:26
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/09/9b/5ae44b0b6b09f_o.jpg?1524911204" rel="modul-n:zdjecie" title=" (&copy; x-news)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,933x0,q,5,h,03cf79.jpg');"></div>
        <img class="blur" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,933x0,q,5,h,03cf79.jpg">
        <img class="final-image" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,933x0,q,70,h,fca631.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p> (&copy; x-news)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Zmarł Alfie Evans, 23-miesięczny Brytyjczyk, którego rodzice prowadzili batalię sądową o podtrzymanie go przy życiu. Ciężko chory chłopiec odszedł sześć dni po tym, jak odłączono go od aparatury. Jego sprawą żyły miliony ludzi na całym świecie, a o dalsze leczenie apelował m.in. papież Franciszek.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://pomorskie.naszemiasto.pl/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/pomorskie.naszemiasto.pl\/artykul\/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
        
                
              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/majowka-2018-w-sopocie-spadaja-ceny-najmu-w-apartamentach,4627855,artgal,t,id,tm.html" title="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" event-param="article:4627855">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,125x90,q,70,h,a22a83.jpg" class="lazy " alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,125x90,q,70,h,a22a83.jpg" class="" alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/jaka-bedzie-pogoda-w-weekend-28-29-kwietnia-2018-28-29-04,4627639,art,t,id,tm.html" title="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" event-param="article:4627639">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2d/3d/5ae422656eec0_o,size,125x90,q,70,h,62eced.jpg" class="lazy " alt="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2d/3d/5ae422656eec0_o,size,125x90,q,70,h,62eced.jpg" class="" alt="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/w-sondazu-przedwyborczym-dla-po-w-gdansku-w-walce-o-fotel,4627475,artgal,t,id,tm.html" title="W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta wygrywa... Jarosław Wałęsa" event-param="article:4627475">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/88/5ae36dcfb302f_o,size,125x90,q,70,h,3600a5.jpg" class="lazy " alt="W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta wygrywa... Jarosław Wałęsa" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/88/5ae36dcfb302f_o,size,125x90,q,70,h,3600a5.jpg" class="" alt="W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta wygrywa... Jarosław Wałęsa" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta...</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Jak przekazał mediom ojciec chłopca, Thomas Evans, Alfie odszedł w nocy z piątku na sobotę o godzinie 2:30 (3:30 czasu polskiego). "Mój gladiator złożył tarczę i zamienił ją na skrzydła... Mam całkowicie złamane serce. Kocham cię, mój chłopaku", napisał na Facebooku. Niespełna dwuletni chłopiec z Merseyside zmarł w szpitalu Alder Hey w Liverpoolu, gdzie przebywał od grudnia 2016 r. W czwartek jego ojciec zadeklarował, że będzie rozmawiał z jego lekarzami o wypisaniu go do domu, gdzie będzie dalej otrzymywał opiekę paliatywną.<br> <br> <div class="flexIframe textC"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fthomas.leenew.7%2Fposts%2F860464134141901&width=500" width="500" height="174" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><br> Mały Alfie cierpiał na niezdiagnozowane i niezwykle rzadko zwyrodnieniowe schorzenie neurologiczne, w tym zapalenie mózgu. Zdaniem brytyjskich lekarzy na jego wyleczenie nie było żadnych szans. Chłopiec był w stanie wegetatywnym, nie widział, nie słyszał, nie czuł też dotyku. Szpital Alder Hey postanowił więc odłączyć od aparatury. Jak podkreślił, dalsze leczenie byłoby bowiem "bezcelowe" i "nieludzkie".<br> <br> Jednak rodzice Alfiego, dwudziestokilkuletni Thomas Evans i Kate James, nie zamierzali się poddać. Ich zdaniem szansą dla chłopca było przeniesienie go do związanego ze Stolicą Apostolską szpitala dziecięcego Bambino Gesu w Rzymie. Tam Alfie miałby zostać ponownie zdiagnozowany. Para po kolei zwracała się do krajowych i europejskich sądów. Te jednak były przeciwko nim. Apelację James i Evansa odrzucił Sąd Apelacyjny, a sprawy nie chciał ponownie rozpatrzeć Sąd Najwyższy Zjednoczonego Królestwa. James i Evans przegrali batalię w marcu, kiedy ich sprawę odrzucił Europejski Trybunał Praw Człowieka w Strasburgu.<br> <br> Alfiego odłączono jednak od aparatury w poniedziałek wieczorem zgodnie z wyrokiem brytyjskiego sądu wyższej instancji High Court of Justice z lutego. Sędzia Justice Hayden zgodził się z lekarzami z Aldey Hey, że dalsze leczenie chłopca byłoby daremne. – Ta straszna rzeczywistość, której doświadczył Alfie jest do głębi niesprawiedliwa, ale tego czego obecnie on potrzebuje to świetna <a href="http://lubin.naszemiasto.pl/artykul/1094581,lubin-tysiace-zonkili-ozdobi-miasto,id,t.html" class="alw" data-alw="opieka-paliatywna">opieka paliatywna</a> – mówił Hayden. <br> <br> Rodziców wspierały tysiące osób, w tym Polacy, wiele z nich koczowało i protestowało pod szpitalem Alder Hey. Zwolennicy dalszego leczenia chłopca nazwali się nawet "Armią Alfiego". Zdarzały się nawet akty wrogości wobec lekarzy Alder Hey, których Thomas Evans oskarżał o więzienie jego syna i błędną diagnozę. W czwartek brytyjska policja ostrzegła protestujących, że wszelkie takie incydenty będą karane. Tego samego dnia Thomas Evans zmienił także ton i podziękował pracownikom placówki za "godność i profesjonalizm". Zauważył również, że prawna batalia o Alfiego musiała być również dla lekarzy „niesamowicie ciężkim okresem".<br> <br> Po stronie rodziców Alfiego Evansa był także zarówno Watykan oraz Włochy. MSZ w Rzymie, do którego zwróciła się o pomoc Stolica Aspostolska, przyznało dziecku włoskie obywatelstwo w nadziei, że pozwoli to na „jak naszybszy jego transfer do Włoch”. W ubiegłym tygodniu prawnik Evansa i James, Paul Diamond, powiedział, że sprawę chce ponownie rozpatrzeć włoski sąd i zwrócił się do brytyjskiego wymiaru sprawiedliwości o więcej czasu. Sędzia Hayden w rozmowie telefonicznej odrzucił jednak wniosek i zarządził odłączenie Alfiego, tak jak wcześniej to zaplanowano.<br> <br> O wsparciu dla Alfiego i jego rodziny zapewnił papież Franciszek, który w ubiegłym tygodniu przyjął na prywatnej audiencji ojca chłopca. „Poruszony modlitwami i olbrzymim wsparciem dla małego Alfiego Evansa, ponawiam mój apel, że cierpiący rodzice mogą zostać wysłuchani, a ich życzenie, by wypróbowano nowe formy leczenia, może zostać wysłuchane”, napisał papież na Twitterze. Wsparcie dla Alfiego zadeklarował też prezydent Andrzej Duda, który napisał w tym medium społecznościowym, że chłopiec "musi zostać uratowany".<br> <br> <div class="flexIframe textC"><iframe src="http://get.x-link.pl/8ff23250-ea4d-23cf-0b3a-90fa2eecbd91,f020ca21-8327-33da-06ae-570a10a2972a,embed.html" frameborder="0" allowfullscreen></iframe></div><br> <br> <br> <br> 
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://pomorskie.naszemiasto.pl/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">Mały Brytyjczyk Alfie Evans nie żyje. O jego życie walczyli ludzie na całym świecie [wideo] - pomorskie NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span><span class="licznik" id="komentarze-licznik"> 6</span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/pomorskie.naszemiasto.pl\/artykul\/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/wydarzenia/">Wiadomości, Wydarzenia</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/majowka-2018-w-sopocie-spadaja-ceny-najmu-w-apartamentach,4627855,artgal,t,id,tm.html" title="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" event-param="article:4627855">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,370x210,q,70,h,96cccf.jpg" class="lazy " alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,370x210,q,70,h,96cccf.jpg" class="" alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/jaka-bedzie-pogoda-w-weekend-28-29-kwietnia-2018-28-29-04,4627639,art,t,id,tm.html" title="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" event-param="article:4627639">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2d/3d/5ae422656eec0_o,size,370x210,q,70,h,af5804.jpg" class="lazy " alt="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2d/3d/5ae422656eec0_o,size,370x210,q,70,h,af5804.jpg" class="" alt="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/w-sondazu-przedwyborczym-dla-po-w-gdansku-w-walce-o-fotel,4627475,artgal,t,id,tm.html" title="W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta wygrywa... Jarosław Wałęsa" event-param="article:4627475">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/88/5ae36dcfb302f_o,size,370x210,q,70,h,797daa.jpg" class="lazy " alt="W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta wygrywa... Jarosław Wałęsa" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/88/5ae36dcfb302f_o,size,370x210,q,70,h,797daa.jpg" class="" alt="W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta wygrywa... Jarosław Wałęsa" width="300" height="210"></noscript>
          </div>
          <h3 class="title">W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta wygrywa... Jarosław Wałęsa</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/w-maju-rozpocznie-sie-wzmacnianie-brzegow-w-miejscu-budowy,4627341,artgal,t,id,tm.html" title="W maju rozpocznie się wzmacnianie brzegów w miejscu budowy kładki na Wyspę Spichrzów. Budowa odbędzie się na raty" event-param="article:4627341">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/d9/5ae3524946421_o,size,370x210,q,70,h,34f900.jpg" class="lazy " alt="W maju rozpocznie się wzmacnianie brzegów w miejscu budowy kładki na Wyspę Spichrzów. Budowa odbędzie się na raty" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/d9/5ae3524946421_o,size,370x210,q,70,h,34f900.jpg" class="" alt="W maju rozpocznie się wzmacnianie brzegów w miejscu budowy kładki na Wyspę Spichrzów. Budowa odbędzie się na raty" width="300" height="210"></noscript>
          </div>
          <h3 class="title">W maju rozpocznie się wzmacnianie brzegów w miejscu budowy kładki na Wyspę Spichrzów. Budowa odbędzie się na raty</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/grill-i-nowy-program-wsparcia-bezdomnych-w-gdansku-zdjecia,4627149,artgal,t,id,tm.html" title="Grill i nowy program wsparcia bezdomnych w Gdańsku [zdjęcia]" event-param="article:4627149">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/e5/5ae32dbd44466_o,size,370x210,q,70,h,233afb.jpg" class="lazy " alt="Grill i nowy program wsparcia bezdomnych w Gdańsku [zdjęcia]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/e5/5ae32dbd44466_o,size,370x210,q,70,h,233afb.jpg" class="" alt="Grill i nowy program wsparcia bezdomnych w Gdańsku [zdjęcia]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Grill i nowy program wsparcia bezdomnych w Gdańsku [zdjęcia]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/dworzec-metropolia-bez-alkoholu-wszczeto-procedure,4627063,art,t,id,tm.html" title="„Dworzec” Metropolia bez alkoholu. Wszczęto procedurę cofnięcia pozwoleń na sprzedaż alkoholu" event-param="article:4627063">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e3/a3/5ae32726aa28a_o,size,370x210,q,70,h,b828a2.jpg" class="lazy " alt="„Dworzec” Metropolia bez alkoholu. Wszczęto procedurę cofnięcia pozwoleń na sprzedaż alkoholu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e3/a3/5ae32726aa28a_o,size,370x210,q,70,h,b828a2.jpg" class="" alt="„Dworzec” Metropolia bez alkoholu. Wszczęto procedurę cofnięcia pozwoleń na sprzedaż alkoholu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">„Dworzec” Metropolia bez alkoholu. Wszczęto procedurę cofnięcia pozwoleń na sprzedaż alkoholu</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">quiz:</div>
    <div>
      <h2>Ambitny Korposzczur czy Stary Wyjadacz? Jakim typem pracownika jesteś? [QUIZ]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5156,ambitny_korposzczur_czy_stary_wyjadacz_jakim_typem_pracownika_jestes_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Już kwadrans po ósmej. Wpadasz spóźniony do biura.  Mówisz: "Przepraszam, za spóźnienie...</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/79/ac/5ae1bf27dfde5_p.jpg?1524743976" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/79/ac/5ae1bf27dfde5_o,size,300x200,q,81,h,fd01d2.jpg?1524743976"
                       alt="Już kwadrans po ósmej. Wpadasz spóźniony do biura.  Mówisz: "Przepraszam, za spóźnienie...">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222268">
                                        <span class="odpTresc">...stałem w korkach."</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222270">
                                        <span class="odpTresc">...pomagałem staruszce przejść przez drogę."</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222272">
                                        <span class="odpTresc">...skoczyłem jeszcze po ciastka. Chcecie trochę?"</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222274">
                                        <span class="odpTresc">...nie chciałem tu przychodzić."</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222276">
                                        <span class="odpTresc">Żartujecie? Spóźniać się do pracy?</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222278">
                                        <span class="odpTresc">Żartujecie? Tłumaczyć się ze spóźnienia do pracy?</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/12</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*01c09c43b840b1e4339df222ba5c8e87&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["alfie-evans","zmarl-alfie-evans","alfie-evans-nie-zyje"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(6)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


        <div id="komentarze" class="clearfix">
        <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11582193">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11582193,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-28 16:06:53</time>
        <h5 class="komentarzAutor">
                                              <a href="http://kwidzyn.naszemiasto.pl/mieszkaniec/4097255">              <b>
                              w
               	
            </b>
            </a>                    
                          <small class="pokazKomentarz">
            <a href="#11582113,fpid.html" class="odp" title="Zobacz komentarz: A co, ryży folksdojcz w 2014 roku za mało ich POprzytulał?">
                              (dablju)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11582193" class="komentarzTresc">
        Ich??  Kogo i kto , pisdzielcu, poprzytulał w 2014?? Czekam...      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11582193,11582099" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11582193" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11582193" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11582193" title="Oceń negatywnie ten komentarz" rel="minus">
  0</a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11582193" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11582169">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11582169,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-28 15:44:32</time>
        <h5 class="komentarzAutor">
                      <b>Gdzie ONZ????!!!! ! (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11582169" class="komentarzTresc">
        A co powiecie na to że w Chinach dokonuje się przymusowo 30 tys aborcji dziennie na drugim i trzecim dziecku!!!??????      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11582169,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11582169" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11582169" title="Oceń pozytywnie ten komentarz" rel="plus">
   +1 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11582169" title="Oceń negatywnie ten komentarz" rel="minus">
  0</a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11582169" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11582149">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11582149,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-28 15:35:05</time>
        <h5 class="komentarzAutor">
                      <b>Wygrała poprawność polityczna i Lewackie rządy  (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11582149" class="komentarzTresc">
        Świec Panie jego duszy      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11582149,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11582149" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11582149" title="Oceń pozytywnie ten komentarz" rel="plus">
   +1 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11582149" title="Oceń negatywnie ten komentarz" rel="minus">
  0</a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11582149" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11582113">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11582113,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-28 14:41:48</time>
        <h5 class="komentarzAutor">
                      <b>dablju (gość)</b>
                    
                          <small class="pokazKomentarz">
            <a href="#11582099,fpid.html" class="odp" title="Zobacz komentarz: Dziwny kraj. V-premier Szydło chciała przytulić Alfiego z...">
                              (w)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11582113" class="komentarzTresc">
        A co, ryży folksdojcz w 2014 roku za mało ich POprzytulał?      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11582113,11582099" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11582113" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11582113" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11582113" title="Oceń negatywnie ten komentarz" rel="minus">
   -1 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11582113" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11582099">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11582099,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-28 14:16:21</time>
        <h5 class="komentarzAutor">
                                              <a href="http://kwidzyn.naszemiasto.pl/mieszkaniec/4097255">              <b>
                              w
               	
            </b>
            </a>                    
                        </h5>
      </header>
            <p id="komr-11582099" class="komentarzTresc">
        Dziwny kraj. V-premier Szydło chciała przytulić Alfiego z Anglii, ale niepełnosprawnych z Polsce to już niekoniecznie.      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11582099,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11582099" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11582099" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11582099" title="Oceń negatywnie ten komentarz" rel="minus">
   -3 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11582099" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11582085">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11582085,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-28 13:42:47</time>
        <h5 class="komentarzAutor">
                      <b>darey (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11582085" class="komentarzTresc">
        No i po co to wszystko ? Wiadomo było ,że mały umrze ale oczywiście zawsze są mądrzejsi od lekarzy.I po co ta medialna akcja ???? Nie warto zabrać się za tych co żyją i nie moga godnie żyć ????      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11582085,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11582085" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11582085" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11582085" title="Oceń negatywnie ten komentarz" rel="minus">
   -4 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11582085" class="clearfix"></div>
  </article>
<script type="text/javascript">
oG_OSA.id_autor = '0';
</script>
    </div>
    
  </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?9474466", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/alfie-evans.html">
              Alfie Evans
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zmarl-alfie-evans.html">
              Zmarł Alfie Evans
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/alfie-evans-nie-zyje.html">
              alfie evans nie żyje
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
        
                
              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
    (function(c) {
      var g,s='script',w=window,n=c.name||'PLISTA';
      if(!w[n]) {
        w[n]=c;
        g=w.document.getElementsByTagName(s)[0];
        s=w.document.createElement(s);
        s.async=true;
        s.type='text/javascript';
        s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';
        g.parentNode.insertBefore(s,g);
      }
    }({
      publickey: '7a7c720851b09c5cf6bdf0b8',
      item:       {
        objectid: '4627825',//unique ID, alphanumeric
        title: 'Mały Brytyjczyk Alfie Evans nie żyje. O jego życie walczyli ludzie na całym świecie [wideo] - Gdańsk - Trójmiasto - NaszeMiasto.pl',//max 255 characters
        text: 'Zmarł Alfie Evans, 23-miesięczny Brytyjczyk, którego rodzice prowadzili batalię sądową o podtrzymanie go przy życiu. Ciężko chory chłopiec odszedł sześć dni po tym, jak odłączono go od aparatury. Jego sprawą żyły miliony ludzi na cał...',//max 255 characters
        url: 'http://pomorskie.naszemiasto.pl/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html',//max 1024 characters
        img: 'https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,610x0,q,70,h,903dec.jpg',//max 255 characters
        category: 'Wiadomości, Wydarzenia',
        published_at: '1524910854',//UNIX timestamp
        updated_at: '1524911204' //UNIX timestamp
      },
              origin: 'pl'
      }));
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
        
                
              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
                    
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="1" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              Warto przeczytać
          </h2>
          <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="/artykul/majowka-2018-w-sopocie-spadaja-ceny-najmu-w-apartamentach,4627855,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,125x90,q,70,h,a22a83.jpg" class="lazy " alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,125x90,q,70,h,a22a83.jpg" class="" alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,330x288,q,70,h,43bd1d.jpg" class="lazy " alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,330x288,q,70,h,43bd1d.jpg" class="" alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/dom/">
                     <b>Dom i mieszkanie</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 12:53
                </li>
                          </ul>
            <a href="/artykul/majowka-2018-w-sopocie-spadaja-ceny-najmu-w-apartamentach,4627855,artgal,t,id,tm.html">
                              <h3 class="tytul">Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,125x90,q,70,h,099e52.jpg" class="lazy " alt="Mały Brytyjczyk Alfie Evans nie żyje" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,125x90,q,70,h,099e52.jpg" class="" alt="Mały Brytyjczyk Alfie Evans nie żyje" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,330x288,q,70,h,eb4be7.jpg" class="lazy " alt="Mały Brytyjczyk Alfie Evans nie żyje" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/09/9b/5ae44b0b6b09f_o,size,330x288,q,70,h,eb4be7.jpg" class="" alt="Mały Brytyjczyk Alfie Evans nie żyje" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="komentarze"><i class="icon-bubble"></i>5</li>
                              <li class="data">
                                    Dzisiaj 12:20
                </li>
                          </ul>
            <a href="/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">
                              <h3 class="tytul">Mały Brytyjczyk Alfie Evans nie żyje. O jego życie walczyli ludzie na...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/jaka-bedzie-pogoda-w-weekend-28-29-kwietnia-2018-28-29-04,4627639,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2d/3d/5ae422656eec0_o,size,125x90,q,70,h,62eced.jpg" class="lazy " alt="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2d/3d/5ae422656eec0_o,size,125x90,q,70,h,62eced.jpg" class="" alt="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2d/3d/5ae422656eec0_o,size,330x288,q,70,h,2cd881.jpg" class="lazy " alt="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2d/3d/5ae422656eec0_o,size,330x288,q,70,h,2cd881.jpg" class="" alt="Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/pogoda/">
                     <b>Pogoda</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 09:20
                </li>
                          </ul>
            <a href="/artykul/jaka-bedzie-pogoda-w-weekend-28-29-kwietnia-2018-28-29-04,4627639,art,t,id,tm.html">
                              <h3 class="tytul">Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)?...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/w-sondazu-przedwyborczym-dla-po-w-gdansku-w-walce-o-fotel,4627475,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/88/5ae36dcfb302f_o,size,125x90,q,70,h,3600a5.jpg" class="lazy " alt="Jarosław Wałęsa wygrywa w sondażu przeprowadzonym dla PO" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/88/5ae36dcfb302f_o,size,125x90,q,70,h,3600a5.jpg" class="" alt="Jarosław Wałęsa wygrywa w sondażu przeprowadzonym dla PO" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/88/5ae36dcfb302f_o,size,330x288,q,70,h,9b7c9a.jpg" class="lazy " alt="Jarosław Wałęsa wygrywa w sondażu przeprowadzonym dla PO" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/88/5ae36dcfb302f_o,size,330x288,q,70,h,9b7c9a.jpg" class="" alt="Jarosław Wałęsa wygrywa w sondażu przeprowadzonym dla PO" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/urzad-miasta/">
                     <b>Fakty i opinie</b>
                   </a>
                              </li>
                                            <li class="komentarze"><i class="icon-bubble"></i>7</li>
                              <li class="data">
                                    Wczoraj 20:36
                </li>
                          </ul>
            <a href="/artykul/w-sondazu-przedwyborczym-dla-po-w-gdansku-w-walce-o-fotel,4627475,artgal,t,id,tm.html">
                              <h3 class="tytul">W sondażu przedwyborczym dla PO w Gdańsku w walce o fotel prezydenta...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/w-maju-rozpocznie-sie-wzmacnianie-brzegow-w-miejscu-budowy,4627341,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/d9/5ae3524946421_o,size,125x90,q,70,h,437ceb.jpg" class="lazy " alt="W maju zacznie się budowa kładki na Wyspę Spichrzów" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/d9/5ae3524946421_o,size,125x90,q,70,h,437ceb.jpg" class="" alt="W maju zacznie się budowa kładki na Wyspę Spichrzów" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/d9/5ae3524946421_o,size,330x288,q,70,h,e1476b.jpg" class="lazy " alt="W maju zacznie się budowa kładki na Wyspę Spichrzów" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/d9/5ae3524946421_o,size,330x288,q,70,h,e1476b.jpg" class="" alt="W maju zacznie się budowa kładki na Wyspę Spichrzów" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/urzad-miasta/">
                     <b>Fakty i opinie</b>
                   </a>
                              </li>
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                              <li class="data">
                                    Wczoraj 18:39
                </li>
                          </ul>
            <a href="/artykul/w-maju-rozpocznie-sie-wzmacnianie-brzegow-w-miejscu-budowy,4627341,artgal,t,id,tm.html">
                              <h3 class="tytul">W maju rozpocznie się wzmacnianie brzegów w miejscu budowy kładki na...</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
    </section>

        
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="3"
    data-id-kategorii="1218" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="0" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              <a href="/bricomarche/">
              Sąsiedzkie porady
              </a>
          </h2>
          <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="https://www.youtube.com/watch?v=uk_vsizNp84" rel="nofollow">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/ad/5ae06069a1e5f_o,size,125x90,q,70,h,d0a84b.jpg" class="lazy " alt="Zrób to sam: piękne dekoracje z kamyków. No ładne rzeczy!" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/ad/5ae06069a1e5f_o,size,125x90,q,70,h,d0a84b.jpg" class="" alt="Zrób to sam: piękne dekoracje z kamyków. No ładne rzeczy!" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/ad/5ae06069a1e5f_o,size,330x288,q,70,h,555d36.jpg" class="lazy " alt="Zrób to sam: piękne dekoracje z kamyków. No ładne rzeczy!" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/ad/5ae06069a1e5f_o,size,330x288,q,70,h,555d36.jpg" class="" alt="Zrób to sam: piękne dekoracje z kamyków. No ładne rzeczy!" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/bricomarche/">
                     <b>Bricomarché po Sąsiedzku</b>
                   </a>
                              </li>
                                            <li class="data">
                                    25/04/2018
                </li>
                          </ul>
            <a href="https://www.youtube.com/watch?v=uk_vsizNp84" rel="nofollow">
                              <h3 class="tytul">Zrób to sam: piękne dekoracje z kamyków. No ładne rzeczy!</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="https://www.youtube.com/watch?v=JQ2YstSI_8U" rel="nofollow">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/15/5ae05766f131f_o,size,125x90,q,70,h,0f0883.jpg" class="lazy " alt="Najlepsze doniczki do ogrodu - jakie wybrać i jak sadzić w nich rośliny?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/15/5ae05766f131f_o,size,125x90,q,70,h,0f0883.jpg" class="" alt="Najlepsze doniczki do ogrodu - jakie wybrać i jak sadzić w nich rośliny?" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/15/5ae05766f131f_o,size,330x288,q,70,h,cbea8e.jpg" class="lazy " alt="Najlepsze doniczki do ogrodu - jakie wybrać i jak sadzić w nich rośliny?" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/15/5ae05766f131f_o,size,330x288,q,70,h,cbea8e.jpg" class="" alt="Najlepsze doniczki do ogrodu - jakie wybrać i jak sadzić w nich rośliny?" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/bricomarche/">
                     <b>Bricomarché po Sąsiedzku</b>
                   </a>
                              </li>
                                            <li class="data">
                                    25/04/2018
                </li>
                          </ul>
            <a href="https://www.youtube.com/watch?v=JQ2YstSI_8U" rel="nofollow">
                              <h3 class="tytul">Najlepsze doniczki do ogrodu - jakie wybrać i jak sadzić w nich rośliny?</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="https://www.youtube.com/watch?v=xmCaaxgeFCk" rel="nofollow">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2a/ea/5addf910c9870_o,size,125x90,q,70,h,16fce2.jpg" class="lazy " alt="Wiesiek radzi, co i jak. Jak zamontować uszczelkę wygłuszającą w toalecie?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2a/ea/5addf910c9870_o,size,125x90,q,70,h,16fce2.jpg" class="" alt="Wiesiek radzi, co i jak. Jak zamontować uszczelkę wygłuszającą w toalecie?" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2a/ea/5addf910c9870_o,size,330x288,q,70,h,4b0423.jpg" class="lazy " alt="Wiesiek radzi, co i jak. Jak zamontować uszczelkę wygłuszającą w toalecie?" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2a/ea/5addf910c9870_o,size,330x288,q,70,h,4b0423.jpg" class="" alt="Wiesiek radzi, co i jak. Jak zamontować uszczelkę wygłuszającą w toalecie?" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/bricomarche/">
                     <b>Bricomarché po Sąsiedzku</b>
                   </a>
                              </li>
                                            <li class="data">
                                    23/04/2018
                </li>
                          </ul>
            <a href="https://www.youtube.com/watch?v=xmCaaxgeFCk" rel="nofollow">
                              <h3 class="tytul">Wiesiek radzi, co i jak. Jak zamontować uszczelkę wygłuszającą w toalecie?</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorAktualnosci="ul">
        <li class="strzalkaLewo" data-strzalkaLewoAktualnosci="li"></li>
                  <li class="kropka aktywny" data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                <li class="strzalkaPrawo" data-strzalkaPrawoAktualnosci="li"></li>
    </ul>
      <div class='btnWiecej'>
    <a href="/bricomarche/" title="Zobacz więcej z kategorii Sąsiedzkie porady">Więcej</a>
  </div>
  </section>

      <iframe class="box  " id="iframe_6415324777a54966dd831130239e3123" src="//get.x-link.pl/a5717789-ac2a-e33c-354e-25f3ae47b553,99caca97-4667-36c5-16c7-1be5d4bd53d9,embed.html" width="100%" height="200"></iframe> 
<script type="text/javascript">
jQuery('#iframe_6415324777a54966dd831130239e3123').iFrameSizer({
    log: false,
    contentWindowBodyMargin:0,
    doHeight:true,
    doWidth:false,
    interval:0,
    enablePublicMethods:true
});
</script>
      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


</div>
      
<style type="text/css">.c9f67c294c749d08z{margin-bottom:1.25rem}.c9f67c294c749d08z .a8974df684abm,.c9f67c294c749d08z .cd13847b20fb64l{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.c9f67c294c749d08z .a8974df684abm,.c9f67c294c749d08z .cd13847b20fb64l{margin:0}}.c9f67c294c749d08z .d5445ec4ca365cfay,.c9f67c294c749d08z .d778bf7be547f34z{margin:0 -.46875rem}@media (min-width: 40em){.c9f67c294c749d08z .d5445ec4ca365cfay,.c9f67c294c749d08z .d778bf7be547f34z{margin:0 -0.9375rem}}.c9f67c294c749d08z .cd13847b20fb64l{text-align:right}.c9f67c294c749d08z .c729eb262ab3276e{margin:0 -.46875rem}@media (min-width: 40em){.c9f67c294c749d08z .c729eb262ab3276e{margin:0}}.c9f67c294c749d08z .f3d5a290349o{margin:0 -.46875rem}@media (min-width: 40em){.c9f67c294c749d08z .f3d5a290349o{margin:0 -0.9375rem}}.c9f67c294c749d08z .c2dee5fd023bv{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.c9f67c294c749d08z .c2dee5fd023bv{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.c9f67c294c749d08z .c2dee5fd023bv{font-size:1.5rem;line-height:2.2}}.c9f67c294c749d08z .da30a86084a0bc5a7t{display:block}.c9f67c294c749d08z .db0c3ad9d5e4b716av{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.c9f67c294c749d08z .db0c3ad9d5e4b716av:hover{background-color:#f5822f}@media (min-width: 64em){.c9f67c294c749d08z .db0c3ad9d5e4b716av{padding:0.6875rem 1rem}}.c9f67c294c749d08z .d2983515ff027791a{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.c9f67c294c749d08z .d2983515ff027791a:first-of-type{border-top:0}.c9f67c294c749d08z .d2983515ff027791a:hover .d57ee2e1ba9az{color:#7e7e7e}.c9f67c294c749d08z .d2983515ff027791a:hover .fcb15d6a9f87di{opacity:0.85}.c9f67c294c749d08z .ce3ad9caa5m{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.c9f67c294c749d08z .ce3ad9caa5m{padding:0 2.813rem}}.c9f67c294c749d08z .ac440fc24827z{background-color:#000;max-height:172px}.c9f67c294c749d08z .e2dff9f510c905e36f{width:30%;float:left;background-color:#000}.c9f67c294c749d08z .fcb15d6a9f87di{transition:opacity .2s ease-in-out;width:100%}.c9f67c294c749d08z .d57ee2e1ba9az{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="c9f67c294c749d08z">
  <span class="a8974df684abm">ogłoszenia</span>
  <header class="c729eb262ab3276e">
    <a class="db0c3ad9d5e4b716av" href="http://oferta.naszemiasto.pl/nam-lokalnie-pomorskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="c2dee5fd023bv"><a href="/firmy/" class="da30a86084a0bc5a7t" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="fdfb1dca4f0e82d54g">
                  <li class="d2983515ff027791a">
          <a class="ce3ad9caa5m" href="https://gratka.pl/nieruchomosci/mieszkania/gdansk?rodzaj-ogloszenia=sprzedaz&lokalizacja_region=pomorskie&utm_source=polskapress&utm_medium=domkampania&utm_campaign=nam_lokalnie_x_mieszkanie_gdansk_z_7__" target="_blank" rel="nofollow noopener">
            <div class="ac440fc24827z">
              <img class="fcb15d6a9f87di" src="https://d-nm.ppstatic.pl/kadr/k/r/c3/67/5a78143897ca5_o,size,700x172,q,100,h,91c2e7.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d2983515ff027791a">
          <a class="ce3ad9caa5m" href="https://www.ceneo.pl/wydarzenia/wiosna-w-ogrodzie#cid=27230&crid=181315&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="ac440fc24827z">
              <img class="fcb15d6a9f87di" src="https://d-nm.ppstatic.pl/kadr/k/r/fd/4c/5acf19c8dfd72_o,size,700x172,q,100,h,bde73b.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d2983515ff027791a">
          <a class="ce3ad9caa5m" href="https://www.ceneo.pl/wydarzenia/prezenty-komunijne#cid=27230&crid=181404&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="ac440fc24827z">
              <img class="fcb15d6a9f87di" src="https://d-nm.ppstatic.pl/kadr/k/r/ef/12/5acf1a2c65051_o,size,700x172,q,100,h,9e5af7.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d2983515ff027791a">
          <a class="ce3ad9caa5m" href=" http://bit.ly/2HoGXy2" target="_blank" rel="nofollow noopener">
            <div class="ac440fc24827z">
              <img class="fcb15d6a9f87di" src="https://d-nm.ppstatic.pl/kadr/k/r/8f/27/5adf30eff33cf_o,size,700x172,q,100,h,e4e6d8.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d2983515ff027791a">
          <a class="ce3ad9caa5m" href="  http://bit.ly/2Hnu5bq" target="_blank" rel="nofollow noopener">
            <div class="ac440fc24827z">
              <img class="fcb15d6a9f87di" src="https://d-nm.ppstatic.pl/kadr/k/r/65/34/5addaa83b3904_o,size,700x172,q,100,h,f4c174.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="cd13847b20fb64l">koniec bloku ogłoszeń</span>
</div>
      <iframe class="box  " id="iframe_bfa446b47ee1f8c48dfddbe7e6980bd5" src="//get.x-link.pl/11b5f2e4-e5b9-2a61-156a-a4ddd37205e2,79c99149-43ce-6171-4d09-24dc4391ffa1,embed.html" width="100%" height="200"></iframe> 
<script type="text/javascript">
jQuery('#iframe_bfa446b47ee1f8c48dfddbe7e6980bd5').iFrameSizer({
    log: false,
    contentWindowBodyMargin:0,
    doHeight:true,
    doWidth:false,
    interval:0,
    enablePublicMethods:true
});
</script>
      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


</div>
      <div class="adBoks" >
      <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>


</div>
      <section id="listaPolecane" class="aktualnosciLista boxTlo borderTop polePrawa" data-czy-redaktor="" data-limit="3"
    data-id-kategorii="" data-typ-listy="" data-pole-modulu="prawa"
    data-sortowanie="" data-wylacz-podkategorie="">
    <h2 class="boxBelka">Polecane</h2>
    <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
              <li>
                    <a href="http://gdansk.naszemiasto.pl/artykul/witaj-nowa-holandio-rodzinny-park-rozrywki-startuje-juz-28,4613499,art,t,id,tm.html">
            <div class="img">
                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2a/94/5ad731501d692_o,size,125x90,q,70,h,b019b8.jpg" class="lazy " alt="Witaj Nowa Holandio! Rodzinny Park Rozrywki startuje już 28 kwietnia" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2a/94/5ad731501d692_o,size,125x90,q,70,h,b019b8.jpg" class="" alt="Witaj Nowa Holandio! Rodzinny Park Rozrywki startuje już 28 kwietnia" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2a/94/5ad731501d692_o,size,330x288,q,70,h,a20860.jpg" class="lazy " alt="Witaj Nowa Holandio! Rodzinny Park Rozrywki startuje już 28 kwietnia" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2a/94/5ad731501d692_o,size,330x288,q,70,h,a20860.jpg" class="" alt="Witaj Nowa Holandio! Rodzinny Park Rozrywki startuje już 28 kwietnia" width="330" height="288"></noscript>
                  </span>
                          </div>
          </a>
                    <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/regionalne/">
                     <b>Z regionu</b>
                   </a>
                              </li>
                                          <li class="data">
                     
                24/04/2018
              </li>
                              <li class="artSpons">art. spons.</li>
                          </ul>
            <a href="http://gdansk.naszemiasto.pl/artykul/witaj-nowa-holandio-rodzinny-park-rozrywki-startuje-juz-28,4613499,art,t,id,tm.html">
              <h3 class="tytul">Witaj Nowa Holandio! Rodzinny Park Rozrywki startuje już 28 kwietnia</h3>
            </a>
          </div>
        </li>
            </ul>
    </div>
  <div class="preloader clear schowaj"></div>
</section>

      <section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Polecane</h2>
                  <ul class="listaZeZdjeciem">
          <li>
                      <a href="http://gdansk.naszemiasto.pl/artykul/majowka-2018-w-sopocie-spadaja-ceny-najmu-w-apartamentach,4627855,artgal,t,id,tm.html" title="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,125x90,q,70,h,a22a83.jpg" class="lazy " alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/a0/5ae452935e45b_o,size,125x90,q,70,h,a22a83.jpg" class="" alt="Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Majówka 2018. W Sopocie spadają ceny najmu w apartamentach.Taniej wypoczniemy?</p>
              </div>
            </a>
                      </li>
         </ul>
         <ul class="listaMaterialow">
                           <li >
          <div class="oznDuze">
           <a href="http://gdansk.naszemiasto.pl/artykul/maly-brytyjczyk-alfie-evans-nie-zyje-o-jego-zycie-walczyli,4627825,art,t,id,tm.html">
                          Mały Brytyjczyk Alfie Evans nie żyje
                       </a>
          </div>
                                                <span class="ikonaOpinie icon-bubble">5</span>
                                                    <li >
          <div class="oznDuze">
           <a href="http://gdansk.naszemiasto.pl/artykul/jaka-bedzie-pogoda-w-weekend-28-29-kwietnia-2018-28-29-04,4627639,art,t,id,tm.html">
                          Jaka będzie pogoda w weekend 28 -29 kwietnia 2018 (28-29.04.2018)? [prognoza pogody, wideo]
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://gdansk.naszemiasto.pl/artykul/w-sondazu-przedwyborczym-dla-po-w-gdansku-w-walce-o-fotel,4627475,artgal,t,id,tm.html">
                          Jarosław Wałęsa wygrywa w sondażu przeprowadzonym dla PO
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">7</span>
                                                    <li >
          <div class="oznDuze">
           <a href="http://gdansk.naszemiasto.pl/artykul/w-maju-rozpocznie-sie-wzmacnianie-brzegow-w-miejscu-budowy,4627341,artgal,t,id,tm.html">
                          W maju zacznie się budowa kładki na Wyspę Spichrzów
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                          </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  

  <section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/firmy/">Firmy</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/firmy/kina,gdansk.html">kina</a></li>
          <li><a href="/firmy/teatry,gdansk.html">teatry</a></li>
          <li><a href="/firmy/puby,gdansk.html">puby</a></li>
          <li><a href="/firmy/urzedy-miasta-i-gminy,gdansk.html">urzędy miasta i gminy</a></li>
          <li><a href="/firmy/restauracje,gdansk.html">restauracje</a></li>
      </ul>
</section>
          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbDomyslny">
        <div class="subKontener">
              
                                  <div id="zobacz-koniecznie" class="boxTlo sgm clearfix hide-for-small-only">
  <h2 class="boxBelka">Zobacz koniecznie     </h2>
  <div class="rel">
    <div class="rotator swiper-container">
      <ul class="rotatorKontent swiper-wrapper">
                  <li class="rotatorSlajd swiper-slide">
            <a href="https://pliki.serwisyregionalne.pl/ckie/pliki_emisyjne/Q801454935A.jpg" title="PRACA – SPRAWDŹ!">
              <div class="tytul">
                PRACA – SPRAWDŹ!
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/ac/46/5ae1a9b91a65d_o,size,170x122,q,90,h,1970cb.jpg?1506509907" alt="">
              <p class="zajawka">dla MECHANIKA Sprzętu Budowlanego</p>
            </a>
                      </li>
                  <li class="rotatorSlajd swiper-slide">
            <a href="http://gdansk.naszemiasto.pl/firma/wist-instrument-s-c,1192941,t,id.html" title="WIST Hurtownia Elektrotechniczna">
              <div class="tytul">
                WIST Hurtownia Elektrotechniczna
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/ff/42/5a6882c22145e_o,size,170x122,crop,0.0000x0.0019x0.9967x0.9888,q,90,h,306107.jpg?1506509907" alt="">
              <p class="zajawka">Wszystko co elektrykowi potrzebne!</p>
            </a>
                      </li>
                  <li class="rotatorSlajd swiper-slide">
            <a href="http://www.drpernak.pl/" title="Piękno i Medycyna">
              <div class="tytul">
                Piękno i Medycyna
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/2e/3c/5ad462287dd2a_o,size,170x122,q,90,h,b48467.jpg?1506509907" alt="">
              <p class="zajawka">NOWOŚĆ - Sprawdź!</p>
            </a>
                      </li>
                  <li class="rotatorSlajd swiper-slide">
            <a href="http://activitas.com.pl/" title="Stanica Wodna PTTK Wdzydze">
              <div class="tytul">
                Stanica Wodna PTTK Wdzydze
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/ba/9b/5ad9d6e609a9a_o,size,170x122,q,90,h,08d879.jpg?1506509907" alt="">
              <p class="zajawka">wypoczynek nad jeziorem</p>
            </a>
                      </li>
                  <li class="rotatorSlajd swiper-slide">
            <a href="http://bit.ly/2F0lzcl" title="PRACA DLA MĘŻCZYZN">
              <div class="tytul">
                PRACA DLA MĘŻCZYZN
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/c2/d2/5ad9d9d0b3928_o,size,170x122,q,90,h,59346d.jpg?1506509907" alt="">
              <p class="zajawka">SPRAWDŹ!</p>
            </a>
                      </li>
              </ul>
    </div>
          <div class="rotatorStrzalki">
        <a href="#" class="poprzednie"></a>
        <a href="#" class="nastepne"></a>
      </div>
      </div>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,gdansk,12261,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,gdansk,12261,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,gdansk,12261,273.html">jubiler</a></li>
                      <li><a href="/firmy/,gdansk,12261,275.html">agencje ochrony</a></li>
                      <li><a href="/firmy/,gdansk,12261,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,gdansk,12261,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,gdansk,12261,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,gdansk,12261,377.html">usługi elektroniczne</a></li>
                      <li><a href="/firmy/,gdansk,12261,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,gdansk,12261,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,gdansk,12261,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,gdansk,12261,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,gdansk,12261,361.html">ogrody</a></li>
                      <li><a href="/firmy/,gdansk,12261,370.html">nadzór budowlany</a></li>
                      <li><a href="/firmy/,gdansk,12261,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,gdansk,12261,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,gdansk,12261,509.html">bramy i ogrodzenia</a></li>
                      <li><a href="/firmy/,gdansk,12261,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,517.html">meble</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,25.html">bary</a></li>
                      <li><a href="/firmy/,gdansk,12261,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,gdansk,12261,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,gdansk,12261,45.html">fast foody</a></li>
                      <li><a href="/firmy/,gdansk,12261,72.html">puby</a></li>
                      <li><a href="/firmy/,gdansk,12261,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,gdansk,12261,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,gdansk,12261,230.html">restauracje</a></li>
                      <li><a href="/firmy/,gdansk,12261,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,33.html">apteki</a></li>
                      <li><a href="/firmy/,gdansk,12261,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,146.html">chirurg</a></li>
                      <li><a href="/firmy/,gdansk,12261,147.html">ginekolog, położnik</a></li>
                      <li><a href="/firmy/,gdansk,12261,150.html">neurolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,151.html">pediatra, neonatolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,164.html">okulista</a></li>
                      <li><a href="/firmy/,gdansk,12261,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,gdansk,12261,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,gdansk,12261,23.html">szkoły inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,gdansk,12261,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,gdansk,12261,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,gdansk,12261,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,gdansk,12261,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,gdansk,12261,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,7.html">centra handlowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,gdansk,12261,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,206.html">wyposażenie wnętrz</a></li>
                      <li><a href="/firmy/,gdansk,12261,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,301.html">hurtownie</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k7.html" data-znak="N" class="kategoria">
          <h4>Noclegi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,64.html">hotele</a></li>
                      <li><a href="/firmy/,gdansk,12261,65.html">ośrodki wczasowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,66.html">kwatery prywatne</a></li>
                      <li><a href="/firmy/,gdansk,12261,71.html">pensjonaty</a></li>
                      <li><a href="/firmy/,gdansk,12261,360.html">apartamenty</a></li>
                      <li><a href="/firmy/,gdansk,12261,365.html">hostele</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,142.html">stacje benzynowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,gdansk,12261,244.html">salony samochodowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,248.html">alarmy i car audio</a></li>
                      <li><a href="/firmy/,gdansk,12261,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,gdansk,12261,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,3.html">muzea</a></li>
                      <li><a href="/firmy/,gdansk,12261,4.html">galerie</a></li>
                      <li><a href="/firmy/,gdansk,12261,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,gdansk,12261,343.html">kluby</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-gdansk#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/pomorskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://gdansk.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://gdansk.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://gdansk.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=gdansk-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Gdańsk" href="https://gratka.pl/nieruchomosci/mieszkania/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Gdańsk</a></li>
                                      <li><a title="Domy Gdańsk" href="https://gratka.pl/nieruchomosci/domy/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Gdańsk</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=gdansk-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Gdańsk" href="https://gratka.pl/motoryzacja/osobowe/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Gdańsk</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=gdansk-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Gdańsk" href="https://gratka.pl/praca/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Gdańsk</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=gdansk-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://gdansk.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-14',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/pomorskie/gdansk/wiadomosci/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "gdansk");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "pomorskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4627825");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
