<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Miasto informuje, że awaryjny zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły - Gdańsk - Trójmiasto - NaszeMiasto.pl</title>
<meta name="description" content="- Dzisiaj możemy jednoznacznie stwierdzić, że nie było katastrofy ekologicznej w Gdańsku – powiedział podczas czwartkowej (5 lipca) konferencji Piotr Grzelak, zastępca prezydenta Gdańska ds. polityki komunalnej.">
<meta name="keywords" content="Gdańsk - Trójmiasto Wiadomości, Gdańsk, Wiadomości, Awaria przepompowni na Ołowiance,awaryjny zrzut ścieków gdańsk,zrzut ścieków do motławy,zrzut ścieków gdańsk,zrzut ścieków zmiany w środowisku gdańsk">
<meta name="robots" content="index, follow">
<meta name="Author" content="Monika Jankowska">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://gdansk.naszemiasto.pl/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Miasto informuje, że awaryjny zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://gdansk.naszemiasto.pl/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-07-05 16:01:57">
<meta property="article:modified_time" content="2018-07-05 16:01:57">
<meta property="article:tag" content="Awaria przepompowni na Ołowiance">
<meta property="article:tag" content="awaryjny zrzut ścieków gdańsk">
<meta property="article:tag" content="zrzut ścieków do motławy">
<meta property="article:tag" content="zrzut ścieków gdańsk">
<meta property="article:tag" content="zrzut ścieków zmiany w środowisku gdańsk">
<meta property="article:publisher" content="http://www.facebook.com/GdanskNM">
<meta property="article:author" content="Monika Jankowska">
<meta property="article:section" content="Ekologia">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/ab/7e/5b3e231302486_o,size,610x0,q,70,h,a6be8b.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="gdansk.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d713111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95313111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?56bc3e13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?2dacfe13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e67013111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2913111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605813111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27513111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_styl.css?65b0d513111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c13111487" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104563493670394422350/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '13111487', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2013111487"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0513111487"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201807"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201807"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.2/js/main.js?201807" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565713111487"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f713111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304313111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39313111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf213111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53813111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384913111487"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b113111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a013111487"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef613111487"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c013111487"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?13111487" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=Monika Jankowska","data_publikacji=2018-07-05-16-01-57","tytul=Miasto informuje, \u017ce awaryjny zrzut \u015bciek\u00f3w nie spowodowa\u0142 istotnych zmian w \u015brodowisku Mot\u0142awy i Martwej Wis\u0142y","user=x","userstatus=x","usersso=041f649743cad096790a4195fd22d22412fd3cd7","miejscowosc=Gda\u0144sk","region=Pomorskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"sunrise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWVDGH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KWVDGH');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?13111487" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?13111487" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?13111487" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?13111487" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
  var _YB = _YB || {
    ab: function () {
      return(_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
    },
    dc: function () {
      return(_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
    },
    mx: function () {
      return(!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
    },
    tt: function () {
      return('tt' + Math.floor(Math.random() * 10));
    },
    bm: function () {
      return (Math.random() >= 0.1 ? '1' : '0');
    },
    dool: Math.random() >= 0.1
  };

  var _yt = new Date(),
  yb_th = _yt.getUTCHours() - 8,
  yb_tm = _yt.getUTCMinutes(),
  yb_wd = _yt.getUTCDay();
  if(yb_th < 0) {
    yb_th = 24 + yb_th;
    yb_wd -= 1;
  };
  if(yb_wd < 0) {
    yb_wd = 7 + yb_wd
  };

  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ab', _YB.ab());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_dc', _YB.dc());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_mx', _YB.mx());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tt', _YB.tt());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ff', '' + Math.round(Math.random()));
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_th', yb_th.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tm', yb_tm.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_wd', yb_wd.toString());
});


  
  window.addEventListener('load', function () {

        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wiadomosci/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Gdańsk - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Gdańsk</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://gdansk.naszemiasto.pl/logowanie/?url_powrotu=/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=2bf0ee517586647021807523960ee3de&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fgdansk.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Bezchmurnie">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
  <g class="warstwa-slonce-tarcza">
    <path class="st0" d="M14 6.5c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5S11 8.5 14 8.5s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
    <path class="st1" d="M13.5 6C9.4 6 6 9.4 6 13.5S9.4 21 13.5 21s7.5-3.4 7.5-7.5S17.6 6 13.5 6zm0 13c-3 0-5.5-2.5-5.5-5.5S10.5 8 13.5 8s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
  </g>
  <g class="warstwa-slonce-promienie">
    <path class="st0" d="M15 4.5c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zM23.5 15c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM21.4 8c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L21.4 8zM4.5 15h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.6 8L4.5 5.9c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0L8 6.6c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0zM15 23.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM21.4 20l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0L20 21.4c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.6 20c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L6.6 20z"/>
    <path class="st1" d="M14.5 4c0 .6-.4 1-1 1s-1-.4-1-1V1c0-.6.4-1 1-1s1 .5 1 1v3zM23 14.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM20.9 7.5c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L21.6 4c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1zM4 14.5H1c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.1 7.5L4 5.4c-.4-.4-.4-1.1 0-1.5.4-.4 1-.4 1.4 0L7.5 6c.4.4.4 1 0 1.4-.4.5-1 .5-1.4.1zM14.5 23v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM20.9 19.5l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.1 19.5c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L5.4 23c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">25&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wiadomości</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/">Sportowe</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/historia/">Historia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/kalendarz-imprez/">Kalendarz imprez</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/forum/">Forum</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/quizy/">Quizy</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Gdańsk</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wiadomosci/"><span itemprop="name">Wiadomości</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/zycieistyl/ekologia/"><span itemprop="name">Ekologia</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Miasto informuje, że awaryjny zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Miasto informuje, że awaryjny zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Monika Jankowska        </p>
              <div class="matZrodlo">
      <span>
        2018-07-05, Aktualizacja:
                          dzisiaj
                16:01
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/62/b2/5b3e2314091a1_o.jpg?1530799317" rel="modul-n:zdjecie" title=" (&copy; Karolina Misztal)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/62/b2/5b3e2314091a1_o,size,933x0,q,5,h,d28e81.jpg');"></div>
        <img class="blur" alt="Zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły" src="https://d-nm.ppstatic.pl/kadr/k/r/62/b2/5b3e2314091a1_o,size,933x0,q,5,h,d28e81.jpg">
        <img class="final-image" alt="Zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły" src="https://d-nm.ppstatic.pl/kadr/k/r/62/b2/5b3e2314091a1_o,size,933x0,q,70,h,28d997.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>Zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły (&copy; Karolina Misztal)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    - Dzisiaj możemy jednoznacznie stwierdzić, że nie było katastrofy ekologicznej w Gdańsku – powiedział podczas czwartkowej (5 lipca) konferencji Piotr Grzelak, zastępca prezydenta Gdańska ds. polityki komunalnej. 
  </p>






<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://gdansk.naszemiasto.pl/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/gdansk.naszemiasto.pl\/artykul\/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"sunrise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/lovelasy-gdanski-marsz-w-obronie-trojmiejskiego-parku,4697563,artgal,t,id,tm.html" title="&quot;LoveLasy&quot; - gdański marsz w obronie Trójmiejskiego Parku Krajobrazowego [zdjęcia]" event-param="article:4697563">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/bc/5b2f90e852dd2_o,size,125x90,q,70,h,c57aac.jpg" class="lazy " alt="&quot;LoveLasy&quot; - gdański marsz w obronie Trójmiejskiego Parku Krajobrazowego [zdjęcia]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/bc/5b2f90e852dd2_o,size,125x90,q,70,h,c57aac.jpg" class="" alt="&quot;LoveLasy&quot; - gdański marsz w obronie Trójmiejskiego Parku Krajobrazowego [zdjęcia]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">"LoveLasy" - gdański marsz w obronie Trójmiejskiego Parku Krajobrazowego...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/ekopark-na-terenie-uniwersytetu-gdanskiego-unikatowa,4678877,artgal,t,id,tm.html" title="EkoPark na terenie Uniwersytetu Gdańskiego. Unikatowa kolekcja roślin rzadkich i zagrożonych gatunków na Pomorzu [zdjęci" event-param="article:4678877">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/1d/5b19487e5b3b0_o,size,125x90,q,70,h,fe26e4.jpg" class="lazy " alt="EkoPark na terenie Uniwersytetu Gdańskiego. Unikatowa kolekcja roślin rzadkich i zagrożonych gatunków na Pomorzu [zdjęci" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/1d/5b19487e5b3b0_o,size,125x90,q,70,h,fe26e4.jpg" class="" alt="EkoPark na terenie Uniwersytetu Gdańskiego. Unikatowa kolekcja roślin rzadkich i zagrożonych gatunków na Pomorzu [zdjęci" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">EkoPark na terenie Uniwersytetu Gdańskiego. Unikatowa kolekcja roślin...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/po-awarii-przepompowni-na-olowiance-kara-za-zrzut-sciekow,4665959,artgal,t,id,tm.html" title="Po awarii przepompowni na Ołowiance. Kara za zrzut ścieków do Motławy. Saur Neptun Gdańsk ma zapłacić 322,5 tys. zł" event-param="article:4665959">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/76/15/5b0c1053e4ccb_o,size,125x90,q,70,h,6c2d38.jpg" class="lazy " alt="Po awarii przepompowni na Ołowiance. Kara za zrzut ścieków do Motławy. Saur Neptun Gdańsk ma zapłacić 322,5 tys. zł" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/76/15/5b0c1053e4ccb_o,size,125x90,q,70,h,6c2d38.jpg" class="" alt="Po awarii przepompowni na Ołowiance. Kara za zrzut ścieków do Motławy. Saur Neptun Gdańsk ma zapłacić 322,5 tys. zł" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Po awarii przepompowni na Ołowiance. Kara za zrzut ścieków do Motławy. Saur...</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Stan środowiska akwenu Motławy i Martwej Wisły po awaryjnym zrzucie z przepompowni na Ołowiance był głównym tematem konferencji, którą zorganizowano właśnie na Ołowiance, tuż obok napisu „Gdańsk”.<br> <br> - Poprosiliśmy miejską spółkę, Gdańską Infrastrukturę Wodnociągowo-Kanalizacyjną, o zlecenie badań wody. Chcieliśmy rzetelnie ocenić skutki awarii przepompowni na Ołowiance i poznać wyniki szczegółowego raportu z niezależnego źródła – mówił Piotr Grzelak.<br> <br> <img src="https://d-nm.ppstatic.pl/k/r/62/b2/5b3e2314aa2fb_o.jpg?"width=640 height=342><br> <br> Badania zostały zlecone Instytutowi Morskiemu w Gdańsku i wykonane w Zakładzie Ekologii Wód. Aby określić stan środowiska wodnego dokonano pomiarów w dniach <a href="http://lodz.naszemiasto.pl/artykul/pogoda-w-lodzi-i-regionie-na-srode-30-maja-sprawdz-prognoze,4667660,artwid,t,id,tm.html" class="alw" data-alw="30-maja">30 maja</a>, 5 i 15 czerwca 2018 r., łącznie na 66 stacjach pomiarowych na 22 stanowiskach na obszarze Martwej Wisły oraz ujścia Motławy w Gdańsku.<br> <br> <b>Czytaj: <a href="http://gdansk.naszemiasto.pl/artykul/awaria-przepompowni-w-gdansku-awaryjny-zrzut-sciekow-do,4652054,artgal,t,id,tm.html" title="Awaria przepompowni w Gdańsku. Awaryjny zrzut ścieków do Motławy został zakończony">Awaria przepompowni w Gdańsku. Awaryjny zrzut ścieków do Motławy został zakończony</a></b><br> <br> Badano cztery parametry hydrologiczne: zasolenie, temperaturę, zawartość tlenu oraz przezroczystość. Raport liczy kilkadziesiąt stron z porównaniem wyników pomiarów z poszczególnych pomiarów oraz podsumowanie.<br> <br> - Chciałbym podziękować Instytutowi Morskiemu w Gdańsku za to, że podjął się tych badań. Za chwilę uzupełnimy te badania jeszcze o te, które dotyczyć będą stanu Zatoki Gdańskiej. Instytut koncentrował się w swoich badaniach na stanie wód w Motławie, Kanale na Stępce i generalnie akwenie rzecznym, natomiast będziemy jeszcze chcieli sprawdzić, czy równie, nie ukrywam – dobre wyniki – można będzie podać z Zatoki Gdańskiej – mówił podczas spotkania Jacek Skarbek – <a href="http://koscian.naszemiasto.pl/artykul/jakie-beda-ceny-wody-znamy-inwestycje-i-plany-wodociagow,4563358,art,t,id,tm.html" class="alw" data-alw="prezes-spolki">prezes spółki</a> Gdańska Infrastruktura Wodociągowo-Kanalizacyjna.<br> <br> <b>Awaria Przepompowni Ścieków Ołowianka w Gdańsku</b><br> <div class="flexVideo"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/bf292e06-3850-b826-54f8-58bc7ccad66a,e61e4ffb-74b7-8fcf-12a2-32a9423175a7,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><br> <br> Raport omówił i zaprezentował wnioski Radosław Opioła z Zakładu Ekologii Wód Instytutu Morskiego w Gdańsku:<br> <br> <blockquote class="materialCytat">- Biorąc pod uwagę wskaźnik wymiany wód można założyć, że w ciągu miesiąca od zakończenia awaryjnego zrzutu cała ilość zrzuconych ścieków została wyprowadzona w obręb Zatoki Gdańskiej, gdzie uległa skutecznemu rozcieńczeniu nie powodując istotnych zmian w środowisku Martwej Wisły i Motławy.</blockquote><br> <br> Na podstawie wykonanych badań można stwierdzić również, że pomiędzy pierwszym i trzecim cyklem pomiarowym następował wzrost przezroczystości w całym badanym akwenie. Nie odnotowano w obrębie obszaru badań miejsc o utrzymującym się niskim stężeniu tlenu w wodzie naddennej, co gdyby wystąpiło, wskazywałoby na trwałe lub długoterminowe pogorszenie warunków środowiskowych w wyniku awaryjnego zrzutu ścieków. Prawdopodobnie w miejscu szczególnie narażonym na oddziaływanie zrzuconych ścieków, czyli w Kanale na Stępce, podjęte działania minimalizujące skutki zrzutu przyniosły zakładany efekt.<br> <br> <br> <br> Dodatkowo warunki hydro-meteorologiczne - wiatry oraz poziom morza - panujące bezpośrednio po okresie awaryjnego zrzutu ścieków z przepompowni na Ołowiance sprzyjały odpływowi wód Motławy oraz Martwej Wisły w kierunku Zatoki Gdańskiej, co w sposób zasadniczy przyczyniło się do dobrego rozcieńczenia w środowisku zrzuconych awaryjnie ścieków.<br> <br> Awaria przepompowni na Ołowiance nastąpiła <a href="http://lodz.naszemiasto.pl/artykul/pogoda-w-lodzi-i-regionie-na-wtorek-15-maja-sprawdz,4647245,artwid,t,id,tm.html" class="alw" data-alw="15-maja">15 maja</a> 2018 r., awaryjny zrzut trwał łącznie 69 godzin, a w jego czasie do wód trafiło 100 tys. m3 ścieków.<br> <br> Wciąż pracuje 9-osobowy zespół ekspercki, który ma rozstrzygnąć, co było przyczyną awarii. <br> <br> <br> <center><h2>POLECAMY W NASZEMIASTO.PL:</h2></center><br> <a href="http://pomorskie.naszemiasto.pl/artykul/pomorze-jest-najpiekniejsze-piekne-zdjecia-z-polnocy-polski,4675538,artgal,t,id,tm.html" target="_blank"><h2><b>Pomorze jest najpiękniejsze! Zobaczcie niesamowite zdjęcia!</b></h2><img src="https://d-nm.ppstatic.pl/k/r/12/17/5b1663b44a9a3_o.jpg?"></a><br> <br> <a href="http://pomorskie.naszemiasto.pl/artykul/top-10-najtanszych-dzielnic-gdanska-ceny-mieszkan-na,4665901,artgal,t,id,tm.html" target="_blank"><h2><b>TOP 10 najtańszych dzielnic Gdańska. Gdzie są najtańsze mieszkania?</b></h2><img src="https://d-nm.ppstatic.pl/k/r/00/ed/5b1f68662e116_o.jpg?"></a><br> <br> <a href="http://pomorskie.naszemiasto.pl/artykul/najczystsze-jeziora-na-pomorzu-oto-lista-gdzie-wybrac-sie,4624925,artgal,t,id,tm.html"target="_blank"><h2><b>TOP 5 najczystszych jezior na Pomorzu. Musisz tam pojechać!</b></h2><img src="https://d-nm.ppstatic.pl/k/r/51/2b/5ae1ae7100145_o.jpg?"></a><br> <br> <a href="http://pomorskie.naszemiasto.pl/artykul/trojmiasto-z-lotu-ptaka-quiz-czy-rozpoznasz-te-miejsca-na,4683383,art,t,id,tm.html"target="_blank"><h2><b>Trójmiasto z lotu ptaka. Rozpoznasz te miejsca? Rozwiąż quiz!</b></h2><img src="https://d-nm.ppstatic.pl/k/r/c2/7a/5b20e55f1c4b5_o.jpg?" width="100%"></a><br> 
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span><span class="licznik" id="komentarze-licznik"> 1</span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/gdansk.naszemiasto.pl\/artykul\/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"sunrise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/zycieistyl/ekologia/">Ekologia</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/lovelasy-gdanski-marsz-w-obronie-trojmiejskiego-parku,4697563,artgal,t,id,tm.html" title="&quot;LoveLasy&quot; - gdański marsz w obronie Trójmiejskiego Parku Krajobrazowego [zdjęcia]" event-param="article:4697563">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/bc/5b2f90e852dd2_o,size,370x210,q,70,h,06a1d8.jpg" class="lazy " alt="&quot;LoveLasy&quot; - gdański marsz w obronie Trójmiejskiego Parku Krajobrazowego [zdjęcia]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/bc/5b2f90e852dd2_o,size,370x210,q,70,h,06a1d8.jpg" class="" alt="&quot;LoveLasy&quot; - gdański marsz w obronie Trójmiejskiego Parku Krajobrazowego [zdjęcia]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">&quot;LoveLasy&quot; - gdański marsz w obronie Trójmiejskiego Parku Krajobrazowego [zdjęcia]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/ekopark-na-terenie-uniwersytetu-gdanskiego-unikatowa,4678877,artgal,t,id,tm.html" title="EkoPark na terenie Uniwersytetu Gdańskiego. Unikatowa kolekcja roślin rzadkich i zagrożonych gatunków na Pomorzu [zdjęci" event-param="article:4678877">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/1d/5b19487e5b3b0_o,size,370x210,q,70,h,19f112.jpg" class="lazy " alt="EkoPark na terenie Uniwersytetu Gdańskiego. Unikatowa kolekcja roślin rzadkich i zagrożonych gatunków na Pomorzu [zdjęci" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/1d/5b19487e5b3b0_o,size,370x210,q,70,h,19f112.jpg" class="" alt="EkoPark na terenie Uniwersytetu Gdańskiego. Unikatowa kolekcja roślin rzadkich i zagrożonych gatunków na Pomorzu [zdjęci" width="300" height="210"></noscript>
          </div>
          <h3 class="title">EkoPark na terenie Uniwersytetu Gdańskiego. Unikatowa kolekcja roślin rzadkich i zagrożonych gatunków na Pomorzu [zdjęci</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/po-awarii-przepompowni-na-olowiance-kara-za-zrzut-sciekow,4665959,artgal,t,id,tm.html" title="Po awarii przepompowni na Ołowiance. Kara za zrzut ścieków do Motławy. Saur Neptun Gdańsk ma zapłacić 322,5 tys. zł" event-param="article:4665959">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/76/15/5b0c1053e4ccb_o,size,370x210,q,70,h,359b07.jpg" class="lazy " alt="Po awarii przepompowni na Ołowiance. Kara za zrzut ścieków do Motławy. Saur Neptun Gdańsk ma zapłacić 322,5 tys. zł" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/76/15/5b0c1053e4ccb_o,size,370x210,q,70,h,359b07.jpg" class="" alt="Po awarii przepompowni na Ołowiance. Kara za zrzut ścieków do Motławy. Saur Neptun Gdańsk ma zapłacić 322,5 tys. zł" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Po awarii przepompowni na Ołowiance. Kara za zrzut ścieków do Motławy. Saur Neptun Gdańsk ma zapłacić 322,5 tys. zł</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/awaria-przepompowni-w-gdansku-po-zrzucie-sciekow-do-motlawy,4654014,artgal,t,id,tm.html" title="Awaria przepompowni w Gdańsku. Po zrzucie ścieków do Motławy WIOŚ publikuje wyniki badań wody" event-param="article:4654014">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/ba/5b004c6396db8_o,size,370x210,q,70,h,b4062d.jpg" class="lazy " alt="Awaria przepompowni w Gdańsku. Po zrzucie ścieków do Motławy WIOŚ publikuje wyniki badań wody" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/ba/5b004c6396db8_o,size,370x210,q,70,h,b4062d.jpg" class="" alt="Awaria przepompowni w Gdańsku. Po zrzucie ścieków do Motławy WIOŚ publikuje wyniki badań wody" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Awaria przepompowni w Gdańsku. Po zrzucie ścieków do Motławy WIOŚ publikuje wyniki badań wody</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wiosna-2018-w-parku-oliwskim-w-gdansku-kwitna-kwiaty-drzewa,4653278,artgal,t,id,tm.html" title="Wiosna 2018 w parku oliwskim w Gdańsku. Kwitną kwiaty, drzewa i krzewy. Park pięknie się prezentuje [zdjęcia]" event-param="article:4653278">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0a/71/5afef0276fceb_o,size,370x210,q,70,h,112664.jpg" class="lazy " alt="Wiosna 2018 w parku oliwskim w Gdańsku. Kwitną kwiaty, drzewa i krzewy. Park pięknie się prezentuje [zdjęcia]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0a/71/5afef0276fceb_o,size,370x210,q,70,h,112664.jpg" class="" alt="Wiosna 2018 w parku oliwskim w Gdańsku. Kwitną kwiaty, drzewa i krzewy. Park pięknie się prezentuje [zdjęcia]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wiosna 2018 w parku oliwskim w Gdańsku. Kwitną kwiaty, drzewa i krzewy. Park pięknie się prezentuje [zdjęcia]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wycinka-drzew-w-okolicach-mysliwskiej-mieszkancy-protestuja,4639240,artgal,t,id,tm.html" title="Wycinka drzew w okolicach Myśliwskiej. Mieszkańcy protestują [zdjęcia]" event-param="article:4639240">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/99/5af1a58c67371_o,size,370x210,q,70,h,c3cd9c.jpg" class="lazy " alt="Wycinka drzew w okolicach Myśliwskiej. Mieszkańcy protestują [zdjęcia]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/99/5af1a58c67371_o,size,370x210,q,70,h,c3cd9c.jpg" class="" alt="Wycinka drzew w okolicach Myśliwskiej. Mieszkańcy protestują [zdjęcia]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wycinka drzew w okolicach Myśliwskiej. Mieszkańcy protestują [zdjęcia]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Od pocałunku w rękę do rekordów Guinessa - Co wiesz o całowaniu? [QUIZ]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5728,od_pocalunku_w_reke_do_rekordow_guinessa_co_wiesz_o_calowaniu_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Pozostawiony na skórze ślad po namiętnym pocałunku to:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/0d/86/5b3b58bf0d158_p.jpg?1530615999" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/0d/86/5b3b58bf0d158_o,size,300x200,q,81,h,01d37b.jpg?1530615999"
                       alt="Pozostawiony na skórze ślad po namiętnym pocałunku to:">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72798" value="248068">
                                        <span class="odpTresc">Malinka</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72798" value="248070">
                                        <span class="odpTresc">Poziomka</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72798" value="248072">
                                        <span class="odpTresc">Wisieńka</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72798" value="248074">
                                        <span class="odpTresc">Porzeczka</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/14</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*01c09c43b840b1e4339df222ba5c8e87&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["awaria-przepompowni-na-olowiance","awaryjny-zrzut-sciekow-gdansk","zrzut-sciekow-do-motlawy","zrzut-sciekow-gdansk","zrzut-sciekow-zmiany-w-srodowisku-gdansk"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(1)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


        <div id="komentarze" class="clearfix">
        <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11662593">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11662593,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-07-05 17:29:51</time>
        <h5 class="komentarzAutor">
                      <b>Bubu (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11662593" class="komentarzTresc">
        Taa, jasssne...      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11662593,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11662593" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11662593" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11662593" title="Oceń negatywnie ten komentarz" rel="minus">
  0</a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11662593" class="clearfix"></div>
  </article>
<script type="text/javascript">
oG_OSA.id_autor = '0';
</script>
    </div>
    
  </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?13111487", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/awaria-przepompowni-na-olowiance.html">
              Awaria przepompowni na Ołowiance
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/awaryjny-zrzut-sciekow-gdansk.html">
              awaryjny zrzut ścieków gdańsk
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zrzut-sciekow-do-motlawy.html">
              zrzut ścieków do motławy
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zrzut-sciekow-gdansk.html">
              zrzut ścieków gdańsk
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zrzut-sciekow-zmiany-w-srodowisku-gdansk.html">
              zrzut ścieków zmiany w środowisku gdańsk
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
    (function(c) {
      var g,s='script',w=window,n=c.name||'PLISTA';
      if(!w[n]) {
        w[n]=c;
        g=w.document.getElementsByTagName(s)[0];
        s=w.document.createElement(s);
        s.async=true;
        s.type='text/javascript';
        s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';
        g.parentNode.insertBefore(s,g);
      }
    }({
      publickey: '7a7c720851b09c5cf6bdf0b8',
      item:       {
        objectid: '4715241',//unique ID, alphanumeric
        title: 'Miasto informuje, że awaryjny zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły - Gdańsk - Trójmiasto - NaszeMiasto.pl',//max 255 characters
        text: '- Dzisiaj możemy jednoznacznie stwierdzić, że nie było katastrofy ekologicznej w Gdańsku – powiedział podczas czwartkowej (5 lipca) konferencji Piotr Grzelak, zastępca prezydenta Gdańska ds. polityki komunalnej.',//max 255 characters
        url: 'http://gdansk.naszemiasto.pl/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html',//max 1024 characters
        img: 'https://d-nm.ppstatic.pl/kadr/k/r/ab/7e/5b3e231302486_o,size,610x0,q,70,h,a6be8b.jpg',//max 255 characters
        category: 'Ekologia',
        published_at: '1530799317',//UNIX timestamp
        updated_at: '1530799317' //UNIX timestamp
      },
              origin: 'pl'
      }));
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/wystawa-dinozaurow-w-ergo-arenie-zobacz-30-modeli-wielkich,4715299,artgal,t,id,tm.html#7b0283e80531ba8a,1,3,6" event-param="article:4715299">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1c/9f/5b3e2db12fe23_o,size,125x90,q,70,h,f487a8.jpg" class="lazy " alt="Wystawa dinozaurów w Ergo Arenie. Zobacz 30 modeli wielkich dinozaurów " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1c/9f/5b3e2db12fe23_o,size,125x90,q,70,h,f487a8.jpg" class="" alt="Wystawa dinozaurów w Ergo Arenie. Zobacz 30 modeli wielkich dinozaurów " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Wystawa dinozaurów w Ergo Arenie. Zobacz 30 modeli wielkich dinozaurów 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/prawomocny-wyrok-kolakowska-ma-przeprosic-pomaske-za-wpis,4715261,artgal,t,id,tm.html#7b0283e80531ba8a,1,3,6" event-param="article:4715261">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a7/ba/5b3e2509cd9ae_o,size,125x90,q,70,h,373bcf.jpg" class="lazy " alt="Prawomocny wyrok: Kołakowska ma przeprosić Pomaskę za wpis „Trzeba to coś złapać i ogolić na łyso”" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a7/ba/5b3e2509cd9ae_o,size,125x90,q,70,h,373bcf.jpg" class="" alt="Prawomocny wyrok: Kołakowska ma przeprosić Pomaskę za wpis „Trzeba to coś złapać i ogolić na łyso”" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Prawomocny wyrok: Kołakowska ma przeprosić Pomaskę [zdjęcia]
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/miasto-informuje-ze-awaryjny-zrzut-sciekow-nie-spowodowal,4715241,art,t,id,tm.html#7b0283e80531ba8a,1,3,6" event-param="article:4715241">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/62/b2/5b3e2314091a1_o,size,125x90,q,70,h,516261.jpg" class="lazy " alt="Miasto informuje, że awaryjny zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/62/b2/5b3e2314091a1_o,size,125x90,q,70,h,516261.jpg" class="" alt="Miasto informuje, że awaryjny zrzut ścieków nie spowodował istotnych zmian w środowisku Motławy i Martwej Wisły" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Miasto: Zrzut ścieków nie spowodował istotnych zmian w środowisku
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/juz-nie-honda-ani-dacia-oto-20-najchetniej-wybieranych,4715079,galop,t,id,tm.html#7b0283e80531ba8a,1,3,6" event-param="article:4715079">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1a/f3/5b3e1057b6344_o,size,125x90,q,70,h,061397.jpg" class="lazy " alt="Już nie Honda ani Dacia. Oto 20 najchętniej wybieranych przez Polaków samochodów używanych [RANKING]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1a/f3/5b3e1057b6344_o,size,125x90,q,70,h,061397.jpg" class="" alt="Już nie Honda ani Dacia. Oto 20 najchętniej wybieranych przez Polaków samochodów używanych [RANKING]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Już nie Honda ani Dacia. Oto 20 najchętniej wybieranych przez Polaków samochodów używanych [RANKING]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/wilk-zmija-dzik-jak-sie-zachowac-gdy-spotkasz-dzikie,4715017,gal,t,id,tm.html#7b0283e80531ba8a,1,3,6" event-param="article:4715017">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/f1/5b3e0946c993b_o,size,125x90,q,70,h,d172df.jpg" class="lazy " alt="Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę? Zobacz jak uniknąć ataku!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/f1/5b3e0946c993b_o,size,125x90,q,70,h,d172df.jpg" class="" alt="Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę? Zobacz jak uniknąć ataku!" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę?
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/simeon-slawczew-w-lechii-gdansk-juz-nie-zagra-znalazl-nowy,4714909,art,t,id,tm.html#7b0283e80531ba8a,1,3,6" event-param="article:4714909">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/21/d6/5b3dfe3a93916_o,size,125x90,crop,0.0000x0.0000x0.9073x0.9920,q,70,h,ddbabe.jpg" class="lazy " alt="Simeon Sławczew w Lechii Gdańsk już nie zagra. Znalazł nowy klub" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/21/d6/5b3dfe3a93916_o,size,125x90,crop,0.0000x0.0000x0.9073x0.9920,q,70,h,ddbabe.jpg" class="" alt="Simeon Sławczew w Lechii Gdańsk już nie zagra. Znalazł nowy klub" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Sławczew w Lechii już nie zagra. Znalazł nowy klub
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.ef8cbed5700az{margin-bottom:1.25rem}.ef8cbed5700az .c112c44f9d30dfai,.ef8cbed5700az .af3b92bb7d5c932d7b8h{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.ef8cbed5700az .c112c44f9d30dfai,.ef8cbed5700az .af3b92bb7d5c932d7b8h{margin:0}}.ef8cbed5700az .f7bb04af4d2c6adh,.ef8cbed5700az .affc978136ds{margin:0 -.46875rem}@media (min-width: 40em){.ef8cbed5700az .f7bb04af4d2c6adh,.ef8cbed5700az .affc978136ds{margin:0 -0.9375rem}}.ef8cbed5700az .af3b92bb7d5c932d7b8h{text-align:right}.ef8cbed5700az .ad47e8825772b{margin:0 -.46875rem}@media (min-width: 40em){.ef8cbed5700az .ad47e8825772b{margin:0}}.ef8cbed5700az .c08041c787f2feo{margin:0 -.46875rem}@media (min-width: 40em){.ef8cbed5700az .c08041c787f2feo{margin:0 -0.9375rem}}.ef8cbed5700az .dae39243c4657d8k{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.ef8cbed5700az .dae39243c4657d8k{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.ef8cbed5700az .dae39243c4657d8k{font-size:1.5rem;line-height:2.2}}.ef8cbed5700az .d34c0911adaa{display:block}.ef8cbed5700az .aec64dafa75bbc17d{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.ef8cbed5700az .aec64dafa75bbc17d:hover{background-color:#f5822f}@media (min-width: 64em){.ef8cbed5700az .aec64dafa75bbc17d{padding:0.6875rem 1rem}}.ef8cbed5700az .ba5988de0cq{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.ef8cbed5700az .ba5988de0cq:first-of-type{border-top:0}.ef8cbed5700az .ba5988de0cq:hover .ccebdb2260t{color:#7e7e7e}.ef8cbed5700az .ba5988de0cq:hover .d33a378cbb923bf93d4af{opacity:0.85}.ef8cbed5700az .f14c7a40e0x{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.ef8cbed5700az .f14c7a40e0x{padding:0 2.813rem}}.ef8cbed5700az .e909387786fc8i{background-color:#000;max-height:172px}.ef8cbed5700az .fb17b6ade5ae2a{width:30%;float:left;background-color:#000}.ef8cbed5700az .d33a378cbb923bf93d4af{transition:opacity .2s ease-in-out;width:100%}.ef8cbed5700az .ccebdb2260t{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="ef8cbed5700az">
  <span class="c112c44f9d30dfai">ogłoszenia</span>
  <header class="ad47e8825772b">
    <a class="aec64dafa75bbc17d" href="http://oferta.naszemiasto.pl/nam-lokalnie-pomorskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="dae39243c4657d8k"><a href="/firmy/" class="d34c0911adaa" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="e1d91c28ebs">
                  <li class="ba5988de0cq">
          <a class="f14c7a40e0x" href=" https://www.ceneo.pl/wydarzenia/mistrzostwa-z-ceneo#cid=28073&crid=193716&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="e909387786fc8i">
              <img class="d33a378cbb923bf93d4af" src="https://d-nm.ppstatic.pl/kadr/k/r/fe/32/5b0c061e174aa_o,size,700x172,q,100,h,a3b5e4.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="af3b92bb7d5c932d7b8h">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://gdansk.naszemiasto.pl/artykul/kolej-na-koscierzyne-odwiedz-muzealne-perly-kaszub,4707111,artgal,t,id,tm.html" title="Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5b/96/5b35da40d72b7_o,size,125x90,q,70,h,7fcbce.jpg" class="lazy " alt="Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5b/96/5b35da40d72b7_o,size,125x90,q,70,h,7fcbce.jpg" class="" alt="Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. informacyjny</li>
                </ul>
                <p class="tytul">Kolej na Kościerzynę -  odwiedź muzealne perły Kaszub!</p>
              </div>
            </a>
          </li>

                                      <li class="elementListy" >
                        <a href="http://www.dziennikbaltycki.pl/turystyka/a/pomorskie-atrakcje-na-weekend-pociagiem-nad-urokliwe-jeziora-szwajcarii-kaszubskiej-kolejny-odcinek-cyklu-weekend-z-pkm,13314622/" rel="nofollow" title="Pomorskie atrakcje na weekend. Pociągiem nad urokliwe jeziora Szwajcarii Kaszubskiej. Kolejny odcinek &quot;Weekendu z PKM&quot;">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/34/5b1a564b30e06_o,size,125x90,q,70,h,5c45d7.jpg" class="lazy " alt="Pomorskie atrakcje na weekend. Pociągiem nad urokliwe jeziora Szwajcarii Kaszubskiej. Kolejny odcinek &quot;Weekendu z PKM&quot;" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/34/5b1a564b30e06_o,size,125x90,q,70,h,5c45d7.jpg" class="" alt="Pomorskie atrakcje na weekend. Pociągiem nad urokliwe jeziora Szwajcarii Kaszubskiej. Kolejny odcinek &quot;Weekendu z PKM&quot;" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">akcja specjalna</li>
                </ul>
                <p class="tytul">Pomorskie atrakcje na weekend. Pociągiem nad urokliwe jeziora Szwajcarii...</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/f1/5b3e0946c993b_o,size,370x210,q,70,h,91ca86.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę?</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/zatoce-gdanskiej-grozi-katastrofa-ekologiczna-1-5-mln,4712349,artgal,t,id,tm.html" title="Czy Zatoce Gdańskiej grozi katastrofa ekologiczna? ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/20/4b/5b3b7cf4b1bdc_o,size,125x90,q,70,h,4c1ea3.jpg" class="lazy left" alt="Czy Zatoce Gdańskiej grozi katastrofa ekologiczna? " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/20/4b/5b3b7cf4b1bdc_o,size,125x90,q,70,h,4c1ea3.jpg" class=" left" alt="Czy Zatoce Gdańskiej grozi katastrofa ekologiczna? " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">Zatoce Gdańskiej grozi katastrofa ekologiczna? 1,5 mln litrów paliwa we wraku...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/jak-wygladal-gdansk-wrzeszcz-5-10-15-lat-temu-zobacz-jak,4710381,artgal,t,id,tm.html" title="Jak wyglądał Gdańsk Wrzeszcz 5, 10, 15 lat temu? Tak się zmieniał ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2a/4c/5b39f4c4b9f54_o,size,125x90,q,70,h,79ddfd.jpg" class="lazy left" alt="Jak wyglądał Gdańsk Wrzeszcz 5, 10, 15 lat temu? Tak się zmieniał " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2a/4c/5b39f4c4b9f54_o,size,125x90,q,70,h,79ddfd.jpg" class=" left" alt="Jak wyglądał Gdańsk Wrzeszcz 5, 10, 15 lat temu? Tak się zmieniał " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Jak wyglądał Gdańsk Wrzeszcz 5, 10, 15 lat temu? Zobacz, jak zmieniła się ta...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/gdansk-w-serialu-diagnoza-do-miasta-zjechaly-gwiazdy-zdjecia,4711071,artgal,t,id,tm.html" title="Gdańsk w serialu „Diagnoza”. Do miasta zjechały gwiazdy [zdjęcia]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/58/f5/5b3a55d0365c5_o,size,125x90,q,70,h,56b909.jpg" class="lazy left" alt="Gdańsk w serialu „Diagnoza”. Do miasta zjechały gwiazdy [zdjęcia]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/58/f5/5b3a55d0365c5_o,size,125x90,q,70,h,56b909.jpg" class=" left" alt="Gdańsk w serialu „Diagnoza”. Do miasta zjechały gwiazdy [zdjęcia]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Gdańsk w serialu „Diagnoza”. Do miasta zjechały gwiazdy [zdjęcia]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/okradly-klientke-lodziarni-w-gdansku-rozpoznajesz-je-film-z,4713439,artgal,t,id,tm.html" title="Okradły klientkę lodziarni w Gdańsku. Rozpoznajesz je? [film z monitoringu]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ee/32/5b3cafde94c40_o,size,125x90,crop,0.0297x0.0607x0.9648x0.6687,q,70,h,b3f1fa.jpg" class="lazy left" alt="Okradły klientkę lodziarni w Gdańsku. Rozpoznajesz je? [film z monitoringu]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ee/32/5b3cafde94c40_o,size,125x90,crop,0.0297x0.0607x0.9648x0.6687,q,70,h,b3f1fa.jpg" class=" left" alt="Okradły klientkę lodziarni w Gdańsku. Rozpoznajesz je? [film z monitoringu]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">Okradły klientkę lodziarni w Gdańsku. Rozpoznajesz je? [film z monitoringu]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/open-er-2018-dzien-pierwszy-4-07-2018-arctic-monkeys-nick,4713021,artgal,t,id,tm.html" title="OPEN&#039;ER 2018 - dzień pierwszy. Wystąpili Arctic Monkeys">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b6/65/5b3d3b6fabaac_o,size,125x90,q,70,h,e66124.jpg" class="lazy left" alt="OPEN&#039;ER 2018 - dzień pierwszy. Wystąpili Arctic Monkeys" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b6/65/5b3d3b6fabaac_o,size,125x90,q,70,h,e66124.jpg" class=" left" alt="OPEN&#039;ER 2018 - dzień pierwszy. Wystąpili Arctic Monkeys" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">OPEN'ER 2018 - dzień pierwszy 4.07.2018: Arctic Monkeys, Nick Cave & Bad...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/policja-sprawdzi-czy-lech-walesa-powinien-miec-bron,4711543,art,t,id,tm.html" title="Policja sprawdzi, czy Lech Wałęsa powinien mieć broń">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/b6/5b3b30be13040_o,size,125x90,q,70,h,7ae50a.jpg" class="lazy left" alt="Policja sprawdzi, czy Lech Wałęsa powinien mieć broń" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/b6/5b3b30be13040_o,size,125x90,q,70,h,7ae50a.jpg" class=" left" alt="Policja sprawdzi, czy Lech Wałęsa powinien mieć broń" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>11</li>
                                                    </ul>
                            <p class="tytul">
                                  Policja sprawdzi, czy Lech Wałęsa powinien mieć broń
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/slabe-wyniki-matury-2018-na-pomorzu-egzamin-maturalny-zdalo,4712547,art,t,id,tm.html" title="Słabe wyniki matury 2018 na Pomorzu. Egzamin zdało 77 proc. uczniów">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/64/b4/5b3baf514d634_o,size,125x90,q,70,h,59b384.jpg" class="lazy left" alt="Słabe wyniki matury 2018 na Pomorzu. Egzamin zdało 77 proc. uczniów" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/64/b4/5b3baf514d634_o,size,125x90,q,70,h,59b384.jpg" class=" left" alt="Słabe wyniki matury 2018 na Pomorzu. Egzamin zdało 77 proc. uczniów" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                            <p class="tytul">
                                  Słabe wyniki matury 2018 na Pomorzu. Egzamin zdało 77 proc. uczniów
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/juz-nie-honda-ani-dacia-oto-20-najchetniej-wybieranych,4715079,galop,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1a/f3/5b3e1057b6344_o,size,577x487,q,70,h,9c172a.jpg" class="lazy " alt="Już nie Honda ani Dacia. Oto 20 najchętniej wybieranych przez Polaków samochodów używanych [RANKING]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1a/f3/5b3e1057b6344_o,size,577x487,q,70,h,9c172a.jpg" class="" alt="Już nie Honda ani Dacia. Oto 20 najchętniej wybieranych przez Polaków samochodów używanych [RANKING]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1a/f3/5b3e1057b6344_o,size,125x90,q,70,h,061397.jpg" class="lazy " alt="Już nie Honda ani Dacia. Oto 20 najchętniej wybieranych przez Polaków samochodów używanych [RANKING]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1a/f3/5b3e1057b6344_o,size,125x90,q,70,h,061397.jpg" class="" alt="Już nie Honda ani Dacia. Oto 20 najchętniej wybieranych przez Polaków samochodów używanych [RANKING]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Już nie Honda ani Dacia. Oto 20 najchętniej wybieranych przez Polaków samochodów używanych [RANKING]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/wilk-zmija-dzik-jak-sie-zachowac-gdy-spotkasz-dzikie,4715017,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/f1/5b3e0946c993b_o,size,577x236,q,70,h,cde6e0.jpg" class="lazy " alt="Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę?" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/f1/5b3e0946c993b_o,size,577x236,q,70,h,cde6e0.jpg" class="" alt="Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę?" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/f1/5b3e0946c993b_o,size,125x90,q,70,h,d172df.jpg" class="lazy " alt="Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/f1/5b3e0946c993b_o,size,125x90,q,70,h,d172df.jpg" class="" alt="Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę?" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Wilk, żmija, dzik - Jak się zachować, gdy spotkasz dzikie zwierzę? Zobacz jak uniknąć ataku!</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/open-er-2018-nick-cave-arctic-monkeys-i-migos-mocne,4714185,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3e/26/5b3de1f951e0b_o,size,281x236,q,70,h,55274e.jpg" class="lazy " alt="Open&#039;er 2018. Nick Cave, Arctic Monkeys i Migos. Mocne uderzenie podczas na rozpoczęcie festiwalu " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3e/26/5b3de1f951e0b_o,size,281x236,q,70,h,55274e.jpg" class="" alt="Open&#039;er 2018. Nick Cave, Arctic Monkeys i Migos. Mocne uderzenie podczas na rozpoczęcie festiwalu " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3e/26/5b3de1f951e0b_o,size,125x90,q,70,h,494d67.jpg" class="lazy " alt="Open&#039;er 2018. Nick Cave, Arctic Monkeys i Migos. Mocne uderzenie podczas na rozpoczęcie festiwalu " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3e/26/5b3de1f951e0b_o,size,125x90,q,70,h,494d67.jpg" class="" alt="Open&#039;er 2018. Nick Cave, Arctic Monkeys i Migos. Mocne uderzenie podczas na rozpoczęcie festiwalu " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Open'er 2018. Nick Cave, Arctic Monkeys i Migos. Mocne uderzenie podczas na rozpoczęcie festiwalu [ZDJĘCIA] </h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/top10-przydatne-aplikacje-na-androida-kiedy-nie-wiesz-jak,4713745,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/68/ca/5b3cd2b1ae347_o,size,281x236,q,70,h,6f1121.jpg" class="lazy " alt="TOP10 aplikacji, z którymi się ogarniesz!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/68/ca/5b3cd2b1ae347_o,size,281x236,q,70,h,6f1121.jpg" class="" alt="TOP10 aplikacji, z którymi się ogarniesz!" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/68/ca/5b3cd2b1ae347_o,size,125x90,q,70,h,1f2215.jpg" class="lazy " alt="TOP10 aplikacji, z którymi się ogarniesz!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/68/ca/5b3cd2b1ae347_o,size,125x90,q,70,h,1f2215.jpg" class="" alt="TOP10 aplikacji, z którymi się ogarniesz!" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">TOP10: Przydatne aplikacje na Androida, kiedy nie wiesz, jak się ogarnąć</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/miedzynarodowy-dzien-pocalunku-2018-najslynniejsze,4713327,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4b/8a/5b3ca3cc879d5_o,size,281x236,q,70,h,51ec79.jpg" class="lazy " alt="Najsłynniejsze pocałunki świata [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4b/8a/5b3ca3cc879d5_o,size,281x236,q,70,h,51ec79.jpg" class="" alt="Najsłynniejsze pocałunki świata [ZDJĘCIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4b/8a/5b3ca3cc879d5_o,size,125x90,q,70,h,c7bff4.jpg" class="lazy " alt="Najsłynniejsze pocałunki świata [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4b/8a/5b3ca3cc879d5_o,size,125x90,q,70,h,c7bff4.jpg" class="" alt="Najsłynniejsze pocałunki świata [ZDJĘCIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Międzynarodowy Dzień Pocałunku 2018: najsłynniejsze pocałunki świata [ZDJĘCIA] Britney Spears i Madonna czy Jack i Rose?</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/przyjemne-i-pozyteczne-top-15-faktow-o-pocalunkach,4713149,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/60/5b3c8e0951fe9_o,size,281x236,q,70,h,8dcabb.jpg" class="lazy " alt=" Przyjemne i pożyteczne - TOP 15 faktów o pocałunkach" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/60/5b3c8e0951fe9_o,size,281x236,q,70,h,8dcabb.jpg" class="" alt=" Przyjemne i pożyteczne - TOP 15 faktów o pocałunkach" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/60/5b3c8e0951fe9_o,size,125x90,q,70,h,2bc54f.jpg" class="lazy " alt=" Przyjemne i pożyteczne - TOP 15 faktów o pocałunkach" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/60/5b3c8e0951fe9_o,size,125x90,q,70,h,2bc54f.jpg" class="" alt=" Przyjemne i pożyteczne - TOP 15 faktów o pocałunkach" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Przyjemne i pożyteczne - TOP 15 faktów o pocałunkach</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/festiwale-muzyczne-w-polsce-2018-kto-wystapi-terminy-bilety,4712477,galop,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/58/08/5b3b9c70eeea1_o,size,577x236,q,70,h,418b0c.jpg" class="lazy " alt="Festiwale muzyczne w Polsce 2018 – kto wystąpi, terminy, bilety" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/58/08/5b3b9c70eeea1_o,size,577x236,q,70,h,418b0c.jpg" class="" alt="Festiwale muzyczne w Polsce 2018 – kto wystąpi, terminy, bilety" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/58/08/5b3b9c70eeea1_o,size,125x90,q,70,h,3b59ad.jpg" class="lazy " alt="Festiwale muzyczne w Polsce 2018 – kto wystąpi, terminy, bilety" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/58/08/5b3b9c70eeea1_o,size,125x90,q,70,h,3b59ad.jpg" class="" alt="Festiwale muzyczne w Polsce 2018 – kto wystąpi, terminy, bilety" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Festiwale muzyczne w Polsce 2018 – kto wystąpi, terminy, bilety</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka sbDomyslny">
        <div class="subKontener">
              
                                  <div id="zobacz-koniecznie" class="boxTlo sgm clearfix hide-for-small-only">
  <h2 class="boxBelka">Zobacz koniecznie     </h2>
  <div class="rel">
    <div class="rotator swiper-container">
      <ul class="rotatorKontent swiper-wrapper">
                  <li class="rotatorSlajd swiper-slide">
            <a href="https://pliki.serwisyregionalne.pl/ckie/pliki_emisyjne/zobaczdowyn.jpg" title="Pomieszczenia do wynajęcia">
              <div class="tytul">
                Pomieszczenia do wynajęcia
              </div>
              <img width="170" height="122" src="https://d-nm.ppstatic.pl/kadr/k/r/83/92/5b2a2993777c7_o,size,170x122,q,90,h,0bcb1a.jpg?1506509907" alt="">
              <p class="zajawka">w Gdańsku – Sprawdź!</p>
            </a>
                      </li>
              </ul>
    </div>
      </div>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,gdansk,12261,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,gdansk,12261,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,gdansk,12261,273.html">jubiler</a></li>
                      <li><a href="/firmy/,gdansk,12261,275.html">agencje ochrony</a></li>
                      <li><a href="/firmy/,gdansk,12261,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,gdansk,12261,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,gdansk,12261,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,gdansk,12261,377.html">usługi elektroniczne</a></li>
                      <li><a href="/firmy/,gdansk,12261,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,gdansk,12261,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,gdansk,12261,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,gdansk,12261,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,gdansk,12261,361.html">ogrody</a></li>
                      <li><a href="/firmy/,gdansk,12261,370.html">nadzór budowlany</a></li>
                      <li><a href="/firmy/,gdansk,12261,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,gdansk,12261,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,gdansk,12261,509.html">bramy i ogrodzenia</a></li>
                      <li><a href="/firmy/,gdansk,12261,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,517.html">meble</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,25.html">bary</a></li>
                      <li><a href="/firmy/,gdansk,12261,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,gdansk,12261,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,gdansk,12261,45.html">fast foody</a></li>
                      <li><a href="/firmy/,gdansk,12261,72.html">puby</a></li>
                      <li><a href="/firmy/,gdansk,12261,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,gdansk,12261,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,gdansk,12261,230.html">restauracje</a></li>
                      <li><a href="/firmy/,gdansk,12261,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,33.html">apteki</a></li>
                      <li><a href="/firmy/,gdansk,12261,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,146.html">chirurg</a></li>
                      <li><a href="/firmy/,gdansk,12261,147.html">ginekolog, położnik</a></li>
                      <li><a href="/firmy/,gdansk,12261,150.html">neurolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,151.html">pediatra, neonatolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,gdansk,12261,164.html">okulista</a></li>
                      <li><a href="/firmy/,gdansk,12261,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,gdansk,12261,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,gdansk,12261,23.html">szkoły inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,gdansk,12261,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,gdansk,12261,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,gdansk,12261,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,gdansk,12261,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,gdansk,12261,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,7.html">centra handlowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,gdansk,12261,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,gdansk,12261,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,206.html">wyposażenie wnętrz</a></li>
                      <li><a href="/firmy/,gdansk,12261,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,gdansk,12261,301.html">hurtownie</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k7.html" data-znak="N" class="kategoria">
          <h4>Noclegi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,64.html">hotele</a></li>
                      <li><a href="/firmy/,gdansk,12261,65.html">ośrodki wczasowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,66.html">kwatery prywatne</a></li>
                      <li><a href="/firmy/,gdansk,12261,71.html">pensjonaty</a></li>
                      <li><a href="/firmy/,gdansk,12261,360.html">apartamenty</a></li>
                      <li><a href="/firmy/,gdansk,12261,365.html">hostele</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,3.html">muzea</a></li>
                      <li><a href="/firmy/,gdansk,12261,4.html">galerie</a></li>
                      <li><a href="/firmy/,gdansk,12261,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,gdansk,12261,343.html">kluby</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,gdansk,12261,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,gdansk,12261,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,gdansk,12261,244.html">salony samochodowe</a></li>
                      <li><a href="/firmy/,gdansk,12261,248.html">alarmy i car audio</a></li>
                      <li><a href="/firmy/,gdansk,12261,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,gdansk,12261,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-gdansk#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/pomorskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://gdansk.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://gdansk.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://gdansk.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=gdansk-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Gdańsk" href="https://gratka.pl/nieruchomosci/mieszkania/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Gdańsk</a></li>
                                      <li><a title="Domy Gdańsk" href="https://gratka.pl/nieruchomosci/domy/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Gdańsk</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=gdansk-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Gdańsk" href="https://gratka.pl/motoryzacja/osobowe/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Gdańsk</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=gdansk-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Gdańsk" href="https://gratka.pl/praca/gdansk?utm_source=gdansk-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Gdańsk</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=gdansk-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://gdansk.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-14',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/pomorskie/gdansk/wiadomosci/ekologia/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "gdansk");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "pomorskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4715241");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","ekologia"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
