<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>
          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.9.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.4.5');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.4.0/js/main.js"></script>
  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('is_logged', '0');
        PPEvents.listen('user');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('is_paid', '0');
        PPEvents.listen('access');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('type', 'article');
        PPEvents.listen('site');
  });
</script>

    <title>Oni zapisali się na kartach historii...i kochali osoby tej samej płci - NaszeMiasto.pl</title>
    <meta name="description" content="Kochali, tworzyli, walczyli z uprzedzeniami. Niektórych miłość inspirowała do tworzenia wielkich dzieł. Inni cierpieli przez swoje preferencje: z powodu nieodwzajemnionego uczucia, potępienia ze strony otoczenia lub przez brak możliwości życia w zgodzie z samym sobą. Każdy z nich został zapamiętany ze względu na swoje osiągnięcia, a nie preferencje seksualne.  Czy orientacja może więc definiować w jakikolwiek sposób wartość jednostki?">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <link rel="shortcut icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/images/_sites/favicon/naszemiasto.ico">
<link rel="apple-touch-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/images/_sites/favicon/mobile/naszemiasto.png">

        <link rel="canonical" href="https://gazetawroclawska.pl/oni-zapisali-sie-na-kartach-historiii-kochali-osoby-tej-samej-plci-zobacz-galerie/ar/13563914" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Oni zapisali się na kartach historii...i kochali osoby tej samej płci" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/2b/4d/5bbe05a0867ef_o_full.jpg" >
  <meta property="og:title" content="Oni zapisali się na kartach historii...i kochali osoby tej samej płci" >
  <meta property="og:url" content="http://gdansk.naszemiasto.pl/artykul/oni-zapisali-sie-na-kartach-historiii-kochali-osoby-tej,4835165,artgal,t,id,tm.html" >
  <meta property="og:site_name" content="gdansk.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/2b/4d/5bbe05a0867ef_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2018-10-10T15:58:52.000000+02:00" >
  <meta property="article:modified_time" content="2018-10-10T17:29:14.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Daria Więcławek" >
  <meta property="article:tag" content="lgtbq" >
  <meta property="article:tag" content="historia" >
  <meta property="article:tag" content="miłość" >
     <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/libs/require.js"></script>


          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/css/peacock/main.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/css/peacock/components.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/css/peacock/atoms.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/css/peacock/layouts.css" type="text/css" rel="stylesheet">

            </head>
  <body class="nsk   ">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('sponsoring', '');
              slot.appendResolution('1920', '170');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
          });
  </script>
</div>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar144204917"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://gdansk.naszemiasto.pl"
        rel="noopener"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('city', 'gdansk');
        event.appendParam('province', 'pomorskie');
        PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Hallo_Gdansk,link_url=http%3A%2F%2Fgdansk.naszemiasto.pl%2Fhallo%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://gdansk.naszemiasto.pl/hallo/" rel="noopener">Hallo Gdańsk</a></div><div
          itemprop="publisher" itemscope itemtype="https://schema.org/Organization"
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><meta itemprop="name" content="Gdańsk - Nasze Miasto"><meta itemprop="url" content="http://gdansk.naszemiasto.pl"><a class="componentsNavigationNavbar__href" href="http://gdansk.naszemiasto.pl" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar144204917Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://gdansk.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://gdansk.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://gdansk.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://gdansk.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1273982976" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/forum/"
          class="atomsMenu__link"
          rel="noopener"
          title="Forum"
          data-event-position="link" data-event-params="link_label=Forum,link_index=6"
        >Forum</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=7"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=8"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=9"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=10"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=11"
        >Motoryzacja</a></li><li id="atomsMenu1273982976Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1273982976Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1273982976', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar144204917Menu" class="componentsNavigationNavbar__menu"><span class="componentsNavigationNavbar__menuIcon"></span></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar144204917', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice1131041259" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice1131041259', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4835165");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
          <div id="dfp-gora1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('728', '90');
              slot.appendResolution('750', '100');
              slot.appendResolution('750', '300');
              slot.appendResolution('980', '200');
              slot.appendResolution('980', '300');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

          
      </div>

  
          
<main
  itemscope itemtype="http://schema.org/NewsArticle"
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
      <meta itemprop="mainEntityOfPage" content="http://gdansk.naszemiasto.pl/artykul/oni-zapisali-sie-na-kartach-historiii-kochali-osoby-tej,4835165,artgal,t,id,tm.html"/>
      <nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb">
  <ul class="atomsNavigationBreadcrumbs__list">
        <li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first">
      <a title="Gdańsk" href="http://gdansk.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Gdańsk</a>
    </li>
        <li class="atomsNavigationBreadcrumbs__element ">
      <a title="Hallo" href="http://gdansk.naszemiasto.pl/hallo/" class="atomsNavigationBreadcrumbs__link">Hallo</a>
    </li>
        <li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title">
      <span>Oni zapisali się na kartach historii...i kochali osoby tej samej płci</span>
    </li>
  </ul>
</nav>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["Hallo"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 itemprop="headline" class="componentsArticleHeader__title">
    Oni zapisali się na kartach historii...i kochali osoby tej samej płci
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
            <div class="componentsArticleLead component" data-event-position="componentsArticleLead" itemprop="description">Kochali, tworzyli, walczyli z uprzedzeniami. Niektórych miłość inspirowała do tworzenia wielkich dzieł. Inni cierpieli przez swoje preferencje: z powodu nieodwzajemnionego uczucia, potępienia ze strony otoczenia lub przez brak możliwości życia w zgodzie z samym sobą. Każdy z nich został zapamiętany ze względu na swoje osiągnięcia, a nie preferencje seksualne.  Czy orientacja może więc definiować w jakikolwiek sposób wartość jednostki?</div>


          <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/2b/4d/5bbe05a0867ef_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://gdansk.naszemiasto.pl/artykul/zdjecia/oni-zapisali-sie-na-kartach-historiii-kochali-osoby-tej,4835165,artgal,t,id,tm.html"
          title=""
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/2b/4d/5bbe05a0867ef_o_full.jpg"
            alt=""
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(21 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Domena publiczna</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://gdansk.naszemiasto.pl/artykul/zdjecia/oni-zapisali-sie-na-kartach-historiii-kochali-osoby-tej,4835165,artgal,36060961,t,id,tm,zid.html"
            title="Aleksander Wielki"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/2b/4d/5bbe05a0be25f_o_mini.jpg" alt="Aleksander Wielki"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://gdansk.naszemiasto.pl/artykul/zdjecia/oni-zapisali-sie-na-kartach-historiii-kochali-osoby-tej,4835165,artgal,36060963,t,id,tm,zid.html"
            title="Leonardo Da Vinci "
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/2b/4d/5bbe05a0f190d_o_mini.jpg" alt="Leonardo Da Vinci "></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://gdansk.naszemiasto.pl/artykul/zdjecia/oni-zapisali-sie-na-kartach-historiii-kochali-osoby-tej,4835165,artgal,36060965,t,id,tm,zid.html"
            title="Michał Anioł"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/d8/09/5bbe05a13700a_o_mini.jpg" alt="Michał Anioł"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://gdansk.naszemiasto.pl/artykul/zdjecia/oni-zapisali-sie-na-kartach-historiii-kochali-osoby-tej,4835165,artgal,t,id,tm.html"
            title="Sokrates"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(21 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/d8/09/5bbe05a16fb44_o_mini.jpg" alt="Sokrates"></a></div></div></div>

      </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
          <div id="dfp-srodek1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek1', '');
              slot.appendResolution('750', '300');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

          
      </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent661296881"><div class="md"><p>Coming Out Day upamiętnia marsz z 1987 roku, gdy to w Waszyngtonie zebrało się pół miliona osób LGBTQ, domagających się zrównania ich praw z osobami heteroseksualnymi.  Pierwszy w Polsce Dzień Wychodzenia z Szafy odchodzono na szerszą skalę w 2006 roku.  Chociaż minęło już 12 lat, temat wciąż budzi kontrowersje. Osoby, które zdecydują się na coming out, dotyka nieprzychylność ze strony otoczenia.  Wiedza na temat osób LGBTQ jest nikła  – jako społeczeństwo nie odróżniamy płciowości od seksualności, transseksualizmu od sztuki drag, osób homoseksualnych od biseksualnych. Próby wyjaśnienia tych kwestii napotykają opór, napędzany sztucznym przekonaniem o nachalnej propagandzie środowisk LGTBQ. Trudno jednak mówić o szczególnej skuteczności rzeczonej „propagandy”, jeśli osoby na ministerialnym stanowiskach z pewnością siebie rozprawiają o  „sodomitach”. Co dopiero mówić o przeciętnym Kowalskim, który ze względu na swoją niewiedzę, nie wie jakich zaimków użyć wobec osoby transseksualnej.</p><p>Niechęć do osób homoseksualnych była widoczna także na przestrzeni dziejów.  Możnym tego świata wolno było więcej, stąd liczne anegdoty np. o Ryszardzie Lwie Serce lub Henryku Walezym. Jednak nawet wybitne osiągnięcia nie chroniły przed potępieniem społeczeństwa.  Scenarzysta i prozaik Oscar Wilde zniszczył swoje zdrowie odbywając zasądzoną karę za utrzymywanie stosunków z mężczyznami. Z kolei genialny matematyk Alan Turing został poddany szkodliwej terapii hormonalnej, która miała go „wyleczyć” z homoseksualnych skłonności. Piotr Czajkowski całe życie ukrywał swoje preferencje, co przypłacił ciężką depresją. Najbardziej tolerancyjne były środowiska artystyczne, choć to też zależało od konkretnego kraju i dekady. Wydaje się,  że osoby zasłużone dla kultury i nauki cenimy za ich osiągnięcia. Czy kwestia ich preferencji seksualnych sprawia, że zmieniamy osąd na temat ich dziedzictwa?</p></div></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent661296881', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('intertext', '');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*01c09c43b840b1e4339df222ba5c8e87&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-narrow"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1346380500" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1346380500Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1346380500Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1346380500Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1346380500', 'componentsArticleTools'))
      .init({"lead":"Kochali, tworzyli, walczyli z uprzedzeniami. Niekt\u00f3rych mi\u0142o\u015b\u0107 inspirowa\u0142a do tworzenia wielkich dzie\u0142. Inni cierpieli przez swoje preferencje: z powodu nieodwzajemnionego uczucia, pot\u0119pienia ze strony otoczenia lub przez brak mo\u017cliwo\u015bci \u017cycia w zgodzie z samym sob\u0105. Ka\u017cdy z nich zosta\u0142 zapami\u0119tany ze wzgl\u0119du na swoje osi\u0105gni\u0119cia, a nie preferencje seksualne.  Czy orientacja mo\u017ce wi\u0119c definiowa\u0107 w jakikolwiek spos\u00f3b warto\u015b\u0107 jednostki?"});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="componentsArticleMetric__avatar componentsArticleMetric__avatar--hide"><meta itemprop="name" content="Nasze Miasto"/><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/images/_sites/logo/png/naszemiasto.png"></div></div><div class="componentsArticleMetric__body"><p itemprop="author" class="componentsArticleMetric__header">Daria Więcławek</p><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time itemprop="datePublished" datetime="October 10, 2018 15:58">
          10.10.2018 15:58
        </time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time itemprop="dateModified" datetime="October 10, 2018 17:29">
          aktualizacja: 10.10.2018 17:29
        </time></li><li class="componentsArticleMetric__dataItem">
                  Gazeta Wrocławska
              </li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-narrow"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/lgtbq.html"
          title="lgtbq"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lgtbq,index=1"
        >lgtbq</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/historia.html"
          title="historia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=historia,index=2"
        >historia</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/milosc.html"
          title="miłość"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=milosc,index=3"
        >miłość</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="lgtbq,historia,miłość">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["lgtbq","historia","mi\u0142o\u015b\u0107"]);
    });
</script>



      <div id="componentsAdsElectionCards447701382">
    <div id="componentsAdsElectionCards447701382__header">
    </div>
    <div class="componentsAdsElectionCards">
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '1');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '2');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka3"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '3');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka4"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '4');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
          </div>
  </div>

  <script type="text/javascript">
    document.addEventListener("PPAds:wizytowka1:AdRenderEnded", function(event) {
      if (event.detail.ad._isActive == true) {
        var el = document.getElementById("componentsAdsElectionCards447701382__header");
        var hx = '<h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Wybory samorządowe 2018: Płatne wizytówki kandydatów</h2>';
        el.innerHTML = hx;
      }
    });
  </script>

        <div class="atomsCell component" data-event-position="atomsCell">
          
          <div id="dfp-srodek2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek2', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('750', '100');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

      </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd7311743" action="" method="post"><div id="atomsArticleCommentsAdd7311743ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd7311743ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000"></textarea><label for="atomsArticleCommentsAdd7311743AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd7311743AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd7311743InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd7311743InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd7311743InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd7311743UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd7311743ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><p class="atomsArticleCommentsAdd__underContentText">
        Dodając komentarz, akceptujesz <a href="/regulamin" id="atomsArticleCommentsAdd7311743Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin&nbsp;forum</a>
        oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
      </p><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd7311743Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd7311743FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div></div><p id="atomsArticleCommentsAdd7311743RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd7311743', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"HMRN1yw2Zn94_xRZ8iwqj684u6Y_FuDxkf7GKSrOtR4","article_id":"4657948","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached643974632" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>
  <div class="componentsArticleCommentsListingCached__showMoreContainer">
    <button id="componentsArticleCommentsListingCached643974632ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
      Pokaż więcej komentarzy
    </button>
  </div>
  <div class="componentsArticleCommentsListingCached__wraper">
    <button id="componentsArticleCommentsListingCached643974632ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
      Zgłoś komentarz do moderacji
    </button>
  </div>
  <div id="componentsArticleCommentsListingCached643974632Notice" class="componentsArticleCommentsListingCached__notice">
    Jeśli uważasz, że któryś z komentarzy łamie regulamin,
    to wyślij nam link do tego artykułu na
    <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
  </div>
</section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached643974632', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":4657948,"limit":25,"page":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1', '');
              slot.appendResolution('300', '600');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script></div></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Popularne</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/konrad-michalak-pilkarz-lechii-gdansk-chcialem-strzelic,4835559,art,t,id,tm.html"
  title="Konrad Michalak, piłkarz Lechii Gdańsk: Chciałem strzelić gola w debiucie w Gdańsku. Ciężko pracuję, aby wykorzystywać takie sytuacje"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkonrad-michalak-pilkarz-lechii-gdansk-chcialem-strzelic%2C4835559%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b4/2d/5bbe88bb8e2f7_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Konrad Michalak, piłkarz Lechii Gdańsk: Chciałem strzelić gola w debiucie w Gdańsku. Ciężko pracuję, aby wykorzystywać takie sytuacje
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Konrad Michalak, nowy skrzydłowy Lechii Gdańsk, doczekał się debiutu w pierwszym składzie biało-zielonych w Lotto Ekstraklasie.
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/wyrok-trzech-lat-wiezienia-dla-krystiana-w-ps-krystek,4835159,artgal,t,id,tm.html"
  title="Wyrok trzech lat więzienia dla Krystiana W. ps. &quot;Krystek&quot; utrzymany. Adwokat &quot;Krystka&quot;: - Nie spodziewałem się takiego rozstrzygnięcia"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwyrok-trzech-lat-wiezienia-dla-krystiana-w-ps-krystek%2C4835159%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1d/a6/5bbe04b60df77_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Wyrok trzech lat więzienia dla Krystiana W. ps. &quot;Krystek&quot; utrzymany. Adwokat &quot;Krystka&quot;: - Nie spodziewałem się takiego rozstrzygnięcia
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Gdański Sąd Okręgowy utrzymał dzisiaj (w środę, 10.10.2018) karę trzech lat pozbawienia wolności dla Krystiana W. ps. „Krystek”. Chodzi o sp...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/restauracja-miasta-aniolow-w-gdansku-przepraszam-czy-tutaj,4834977,artgal,t,id,tm.html"
  title="Restauracja Miasta Aniołów w Gdańsku. Przepraszam, czy tutaj gotują anioły? [zdjęcia]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Frestauracja-miasta-aniolow-w-gdansku-przepraszam-czy-tutaj%2C4834977%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/72/fd/5bbdf3e0c486d_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Restauracja Miasta Aniołów w Gdańsku. Przepraszam, czy tutaj gotują anioły? [zdjęcia]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Miasto Aniołów z Gdańska zdobyło pierwsze miejsce wśród restauracji na Pomorzu, zyskując tym samym tytuł Restauracji Roku na Pomorzu. Wizytó...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/auto-prezydenta-lecha-walesy-na-sprzedaz-pojawilo-sie,4834963,artgal,t,id,tm.html"
  title="Auto prezydenta Lecha Wałęsy na sprzedaż? Pojawiło się tajemnicze ogłoszenie! Cena szokuje: 100 tysięcy złotych [zdjęcia]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fauto-prezydenta-lecha-walesy-na-sprzedaz-pojawilo-sie%2C4834963%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/40/12/5bbdf2ed966c3_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Auto prezydenta Lecha Wałęsy na sprzedaż? Pojawiło się tajemnicze ogłoszenie! Cena szokuje: 100 tysięcy złotych [zdjęcia]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Czy jest mozliwe kupienie samochodu, którym jeździł były prezydent Polski? Wszystko wskazuje na to, że tak. &quot;Wystarczy&quot; wydać 100 tys. zł za...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="104"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '1');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/top-10-najlepszych-miejsc-dla-studenta-i-nie-tylko-gdzie,4834813,gal,t,id,tm.html"
  title="Top 10 najlepszych miejsc dla studenta (i nie tylko). Gdzie warto wyjść, który klub odwiedzić? [przegląd miejsc]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ftop-10-najlepszych-miejsc-dla-studenta-i-nie-tylko-gdzie%2C4834813%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/f1/34/5bbdf05347364_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Top 10 najlepszych miejsc dla studenta (i nie tylko). Gdzie warto wyjść, który klub odwiedzić? [przegląd miejsc]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Październik to miesiąc zdecydowanie studencki. Żacy znów rozpoczęli naukę w Trójmieście. Jednak nie samą nauką student żyje. Początek roku a...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="105"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '2');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/andrea-anastasi-trener-trefla-gdansk-to-beda-dla-mnie,4834925,art,t,id,tm.html"
  title="Andrea Anastasi, trener Trefla Gdańsk: To będą dla mnie wyjątkowe rozgrywki"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fandrea-anastasi-trener-trefla-gdansk-to-beda-dla-mnie%2C4834925%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/4b/7c/5bbdef8ec5510_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Andrea Anastasi, trener Trefla Gdańsk: To będą dla mnie wyjątkowe rozgrywki
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      We wtorkowe południe w Hotelu Haffner odbyła się przedsezonowa konferencja prasowa Trefla Gdańsk. W spotkaniu z dziennikarzami udział wzięli...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/placa-minimalna-2019-ile-w-gore-jaka-stawka-za-godzine,4790093,art,t,id,tm.html"
  title="Płaca minimalna 2019. Ile w górę? Jaka stawka za godzinę?"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fplaca-minimalna-2019-ile-w-gore-jaka-stawka-za-godzine%2C4790093%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a4/34/5b8fd0bf20d6b_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Płaca minimalna 2019. Ile w górę? Jaka stawka za godzinę?
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Płaca minimalna 2019. Ile będzie wynosić najniższa pensja w przyszłym roku? 2250 zł - taką pensję minimalną przegłosował we wtorek, 11.09.20...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="107"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '3');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/Botki#cid=28073&amp;crid=212003&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/Botki#cid=28073&crid=212003&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/7c/bf/5b963722a7b7d_o,size,700x172,q,100,h,a57b83.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/Torebki_damskie#cid=28073&amp;crid=212001&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/Torebki_damskie#cid=28073&crid=212001&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/31/eb/5b963682383cd_o,size,700x172,q,100,h,17d5da.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2zBQ7Si"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2zBQ7Si,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/46/95/5bb205b9a340a_o,size,700x172,q,100,h,8d01ee.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2P7PDJ0"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2P7PDJ0,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/75/f7/5bb46d02188f7_o,size,700x172,q,100,h,9dcd63.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-pomorskie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa2', '');
              slot.appendResolution('300', '250');
              slot.appendResolution('300', '125');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script></div></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
          
      </div>


<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>

  <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fco-zobaczyc-na-kaszubach-10-powodow-dla-ktorych-warto-tam%2C4605211%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/co-zobaczyc-na-kaszubach-10-powodow-dla-ktorych-warto-tam,4605211,galop,t,id,tm.html"
      title="Co zobaczyć na Kaszubach? 10 powodów, dla których warto tam pojechać"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/37/dc/5ace1ae49013e_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/atrakcje-na-kaszubach.html"
          title="atrakcje na kaszubach"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=atrakcje_na_kaszubac...,index=1"
        >atrakcje na kaszubac...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/zwiedzanie-kaszub.html"
          title="zwiedzanie kaszub"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zwiedzanie_kaszub,index=2"
        >zwiedzanie kaszub</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/co-zwiedzic-na-kaszubach.html"
          title="co zwiedzić na kaszubach"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=co_zwiedzic_na_kaszu...,index=3"
        >co zwiedzić na kaszu...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="atrakcje na kaszubach,zwiedzanie kaszub,co zwiedzić na kaszubach">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["atrakcje na kaszubach","zwiedzanie kaszub","co zwiedzi\u0107 na kaszubach"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/co-zobaczyc-na-kaszubach-10-powodow-dla-ktorych-warto-tam,4605211,galop,t,id,tm.html"
      title="Co zobaczyć na Kaszubach? 10 powodów, dla których warto tam pojechać"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Co zobaczyć na Kaszubach? 10 powodów, dla których warto tam pojechać
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        red.
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Muzeum, opuszczony zamek czy może park krajobrazowy? W naszym subiektywnym przewodniku po Kaszubach każdy znajdzie coś dla siebie. Polecamy miejsca do spacerowania, jak i muzea, dzięki którym dowiecie się ciekawostek o wyjątkowych mieszkańcach tego regionu - Kaszubach. Kliknij w ...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/co-zobaczyc-na-kaszubach-10-powodow-dla-ktorych-warto-tam,4605211,galop,t,id,tm.html"
        title="Co zobaczyć na Kaszubach? 10 powodów, dla których warto tam pojechać"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnajpopularniejsi-polscy-politycy-ten-ranking-jest-bardzo%2C4569781%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/najpopularniejsi-polscy-politycy-ten-ranking-jest-bardzo,4569781,galop,t,id,tm.html"
      title="Najpopularniejsi polscy politycy. Ten ranking jest bardzo zaskakujący"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d7/91/5aaa4541369e4_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/najpopularniejsi-politycy.html"
          title="najpopularniejsi politycy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=najpopularniejsi_pol...,index=1"
        >najpopularniejsi pol...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/ranking-popularnosci-politykow.html"
          title="ranking popularnosci politykow"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ranking_popularnosci...,index=2"
        >ranking popularnosci...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="najpopularniejsi politycy,ranking popularnosci politykow">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["najpopularniejsi politycy","ranking popularnosci politykow"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/najpopularniejsi-polscy-politycy-ten-ranking-jest-bardzo,4569781,galop,t,id,tm.html"
      title="Najpopularniejsi polscy politycy. Ten ranking jest bardzo zaskakujący"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Najpopularniejsi polscy politycy. Ten ranking jest bardzo zaskakujący
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        szym
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Zobaczcie TOP 10 najpopularniejszych polityków w sieci. Robert Biedroń, polityk związany z Pomorzem i prezydent Słupska jest liderem – jeżeli chodzi o lokalnych polityków – pod względem... aktywności w sieci. Z raportu Sotrender, dotyczącego m.in. facebookowych trendów, wynika, ż...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/najpopularniejsi-polscy-politycy-ten-ranking-jest-bardzo,4569781,galop,t,id,tm.html"
        title="Najpopularniejsi polscy politycy. Ten ranking jest bardzo zaskakujący"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fszybkie-i-latwe-przepisy-na-ciasta-wielkanocne-kazdy-moze%2C4569767%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/szybkie-i-latwe-przepisy-na-ciasta-wielkanocne-kazdy-moze,4569767,galop,t,id,tm.html"
      title="Szybkie i łatwe przepisy na ciasta wielkanocne. Każdy może je zrobić [PRZEPISY]"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/4e/6b/5aaa43c2a8f91_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/ciasta-wielkanocne.html"
          title="ciasta wielkanocne"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ciasta_wielkanocne,index=1"
        >ciasta wielkanocne</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/ciasta-wielkanocne-przepisy.html"
          title="ciasta wielkanocne przepisy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ciasta_wielkanocne_p...,index=2"
        >ciasta wielkanocne p...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="ciasta wielkanocne,ciasta wielkanocne przepisy">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ciasta wielkanocne","ciasta wielkanocne przepisy"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/szybkie-i-latwe-przepisy-na-ciasta-wielkanocne-kazdy-moze,4569767,galop,t,id,tm.html"
      title="Szybkie i łatwe przepisy na ciasta wielkanocne. Każdy może je zrobić [PRZEPISY]"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Szybkie i łatwe przepisy na ciasta wielkanocne. Każdy może je zrobić [PRZEPISY]
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        red
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Wielkanoc bez ciasta? To raczej niemożliwe! Podczas świąt zajadamy się mazurkami, babami czy sernikami. I choć mamy coraz mniej czasu, warto jednak poświęcić się i spróbować przygotować je samemu. Sprawdź przepisy na ciasta wielkanocne!
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/szybkie-i-latwe-przepisy-na-ciasta-wielkanocne-kazdy-moze,4569767,galop,t,id,tm.html"
        title="Szybkie i łatwe przepisy na ciasta wielkanocne. Każdy może je zrobić [PRZEPISY]"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fmarcin-mamon-i-tomasz-glowacki-wojna-braci-w-gdanskim%2C4100941%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/marcin-mamon-i-tomasz-glowacki-wojna-braci-w-gdanskim,4100941,artgal,t,id,tm.html"
      title="Marcin Mamoń i Tomasz Głowacki (&quot;Wojna braci...&quot;) w gdańskim Empiku | ZDJĘCIA"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/59/a7/59036cf410926_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/marcin-mamon-w-gdansku.html"
          title="marcin mamon w gdansku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marcin_mamon_w_gdans...,index=1"
        >marcin mamon w gdans...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/wojna-braci-marcin-mamon.html"
          title="wojna braci marcin mamon"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wojna_braci_marcin_m...,index=2"
        >wojna braci marcin m...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/empik-gdansk-marcin-mamon.html"
          title="empik gdansk marcin mamon"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=empik_gdansk_marcin_...,index=3"
        >empik gdansk marcin ...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="marcin mamon w gdansku,wojna braci marcin mamon,empik gdansk marcin mamon">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["marcin mamon w gdansku","wojna braci marcin mamon","empik gdansk marcin mamon"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/marcin-mamon-i-tomasz-glowacki-wojna-braci-w-gdanskim,4100941,artgal,t,id,tm.html"
      title="Marcin Mamoń i Tomasz Głowacki (&quot;Wojna braci...&quot;) w gdańskim Empiku | ZDJĘCIA"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Marcin Mamoń i Tomasz Głowacki (&quot;Wojna braci...&quot;) w gdańskim Empiku | ZDJĘCIA
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        TM
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        W piątkowy wieczór w Empiku w Gdańsku Wrzeszczu gościł Marcin Mamoń, autor książki &quot;Wojna braci, bojownicy, dżihadyści, kidnaperzy&quot; oraz Tomasz Głowacki, autor zdjęć.  
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/marcin-mamon-i-tomasz-glowacki-wojna-braci-w-gdanskim,4100941,artgal,t,id,tm.html"
        title="Marcin Mamoń i Tomasz Głowacki (&quot;Wojna braci...&quot;) w gdańskim Empiku | ZDJĘCIA"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fjuz-jest-czytaj-2-numer-fascynujacego-magazynu-explorer%2C3751117%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/juz-jest-czytaj-2-numer-fascynujacego-magazynu-explorer,3751117,art,t,id,tm.html"
      title="Już jest! Czytaj 2. numer fascynującego Magazynu Explorer"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/e1/7d/574994d399fc0_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/explorer.html"
          title="explorer"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=explorer,index=1"
        >explorer</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/magazyn-explorer.html"
          title="magazyn explorer"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=magazyn_explorer,index=2"
        >magazyn explorer</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/nauka.html"
          title="nauka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nauka,index=3"
        >nauka</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/cywilizacja.html"
          title="cywilizacja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=cywilizacja,index=4"
        >cywilizacja</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/czlowiek.html"
          title="człowiek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=czlowiek,index=5"
        >człowiek</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/historia.html"
          title="historia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=historia,index=6"
        >historia</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="explorer,magazyn explorer,nauka,cywilizacja,człowiek,historia">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["explorer","magazyn explorer","nauka","cywilizacja","cz\u0142owiek","historia"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/juz-jest-czytaj-2-numer-fascynujacego-magazynu-explorer,3751117,art,t,id,tm.html"
      title="Już jest! Czytaj 2. numer fascynującego Magazynu Explorer"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Już jest! Czytaj 2. numer fascynującego Magazynu Explorer
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Magazyn Explorer
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Kosmos na podsłuchu, zdalnie sterowany chrząszcz, lotniskowiec z lodu, tajemnice Trójkąta Bermudzkiego czy afrodyzjaki podkręcające życie seksualne. Te i mnóstwo innych fascynujących tematów znajdziesz w aktualnym numerze. Kup online!
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/juz-jest-czytaj-2-numer-fascynujacego-magazynu-explorer,3751117,art,t,id,tm.html"
        title="Już jest! Czytaj 2. numer fascynującego Magazynu Explorer"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fgdynia-noca-niesamowita-panorama-360-nadmorskiego-miasta%2C3683897%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/gdynia-noca-niesamowita-panorama-360-nadmorskiego-miasta,3683897,artgal,t,id,tm.html"
      title="Gdynia nocą. Niesamowita panorama 360 nadmorskiego miasta "
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/21/9c/56f14a6694845_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/panorama-gdyni.html"
          title="panorama gdyni"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=panorama_gdyni,index=1"
        >panorama gdyni</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/panorama-360-gdynia.html"
          title="panorama 360 gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=panorama_360_gdynia,index=2"
        >panorama 360 gdynia</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://gdansk.naszemiasto.pl/tag/gdynia-panorama.html"
          title="gdynia panorama"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gdynia_panorama,index=3"
        >gdynia panorama</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="panorama gdyni,panorama 360 gdynia,gdynia panorama">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["panorama gdyni","panorama 360 gdynia","gdynia panorama"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/gdynia-noca-niesamowita-panorama-360-nadmorskiego-miasta,3683897,artgal,t,id,tm.html"
      title="Gdynia nocą. Niesamowita panorama 360 nadmorskiego miasta "
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Gdynia nocą. Niesamowita panorama 360 nadmorskiego miasta 
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Piotr Wróblewski
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Miasto z morza w nocnej aranżacji. Wyjątkową interaktywną panoramę przygotowało Aerovideo. Możecie wybrać się na wirtualny spacer i spojrzeć na Gdynię z różnej strony. Aparat umieszczony ponad dachami uchwycił port, stocznie, wieżowce - Sea Towers oraz Kamienną Górę. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/gdynia-noca-niesamowita-panorama-360-nadmorskiego-miasta,3683897,artgal,t,id,tm.html"
        title="Gdynia nocą. Niesamowita panorama 360 nadmorskiego miasta "
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
          
      </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
          <div id="dfp-srodek5"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek5', '');
              slot.appendResolution('1150', '600');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
          });
  </script>
</div>

      </div>

<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2>

  <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position="1"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withVideo componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/mapa-koscielnej-pedofilii-w-polsce-2018-gdzie-w-polskim,4831539,artwid,t,id,tm.html"
  title="Mapa kościelnej pedofilii w Polsce 2018: Gdzie w polskim Kościele dochodziło do molestowania dzieci przez księży? [AKTUALIZACJA 11.10]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fmapa-koscielnej-pedofilii-w-polsce-2018-gdzie-w-polskim%2C4831539%2Cartwid%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/bd/ad/5bbb1f3d41b3b_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Mapa kościelnej pedofilii w Polsce 2018: Gdzie w polskim Kościele dochodziło do molestowania dzieci przez księży? [AKTUALIZACJA 11.10]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="101"><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativesrodek', '1');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="2"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/9-tysiecy-nowych-wyborcow-w-warszawie-rejestruja-sie-by,4835467,art,t,id,tm.html"
  title="9 tysięcy nowych wyborców w Warszawie. Rejestrują się by głosować na kandydata. Jakiego? Jedynie słusznego"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2F9-tysiecy-nowych-wyborcow-w-warszawie-rejestruja-sie-by%2C4835467%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/8b/ce/5bbe4989e6763_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    9 tysięcy nowych wyborców w Warszawie. Rejestrują się by głosować na kandydata. Jakiego? Jedynie słusznego
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="102"><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativesrodek', '2');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="3"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/slawno-19-latka-podbija-swiat-mody-wlasnie-wrocila-z-pokazu,4835435,artgal,t,id,tm.html"
  title="Sławno: 19-latka podbija świat mody. Właśnie wróciła z pokazu w Mediolanie [ZDJĘCIA]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fslawno-19-latka-podbija-swiat-mody-wlasnie-wrocila-z-pokazu%2C4835435%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1b/c8/5bbe4616dd865_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Sławno: 19-latka podbija świat mody. Właśnie wróciła z pokazu w Mediolanie [ZDJĘCIA]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="4"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/kandydat-na-burmistrza-marek-awdziej-rozwale-ten-uklad-w,4834607,art,t,id,tm.html"
  title="Kandydat na burmistrza Marek Awdziej: Rozwalę ten układ w Sokółce "
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkandydat-na-burmistrza-marek-awdziej-rozwale-ten-uklad-w%2C4834607%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/61/36/5bbdce04908dc_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Kandydat na burmistrza Marek Awdziej: Rozwalę ten układ w Sokółce 
  </h3></a></div></div></div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
          
      </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1691865992" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://gdansk.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1796769417" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-gdansk#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://gdansk.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li id="atomsMenu1796769417Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1796769417Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1796769417', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/gdansk"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Gdansk,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fgdansk"
              >Mieszkania Gdańsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/gdansk"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Gdansk,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fgdansk"
              >Domy Gdańsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/gdansk"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Gdansk,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fgdansk"
              >Praca Gdańsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/gdansk"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Gdansk,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fgdansk"
              >Samochody Gdańsk</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://gdansk.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fgdansk.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="/reklama/"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2018
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="//polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "gdansk");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
    });
</script>

    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.7.12/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="main-container" class="promoContainer hide-for-small">
  <a id="button"
      onclick="pushGemius('graton-oferty')"
      data-gtm="graton-oferty"
      data-event-name="graton-oferty"
      data-event-type="click"
      rel="nofollow noopener noreferrer"
      target="_blank"
      title="Ogłoszenia"
      href="https://gratka.pl/oferty?utm_source=gdansk.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <a id="circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"></a>
  </a>
  <div id="url-container" class="promoContainer__urlContainer">
    <ul id="url-list" class="promoContainer__urlList">
          <li>
        <a class="promoContainer__url promoContainer__url--realEstate"
          onclick="pushGemius('graton-nieruchomosci')"
          data-gtm="graton-nieruchomosci"
          data-event-name="graton-nieruchomosci"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Nieruchomości"
          href="https://gratka.pl/nieruchomosci?utm_source=gdansk.naszemiasto.pl&amp;utm_medium=nieruchomoscikampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-nieruchomosci">
          Nieruchomości
        </a>
      </li>
          <li>
        <a class="promoContainer__url promoContainer__url--moto"
          onclick="pushGemius('graton-motoryzacja')"
          data-gtm="graton-motoryzacja"
          data-event-name="graton-motoryzacja"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Motoryzacja"
          href="https://gratka.pl/motoryzacja?utm_source=gdansk.naszemiasto.pl&amp;utm_medium=motoryzacjakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-motoryzacja">
          Motoryzacja
        </a>
      </li>
          <li>
        <a class="promoContainer__url promoContainer__url--job"
          onclick="pushGemius('graton-praca')"
          data-gtm="graton-praca"
          data-event-name="graton-praca"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Praca"
          href="https://gratka.pl/praca?utm_source=gdansk.naszemiasto.pl&amp;utm_medium=pracakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-praca">
          Praca
        </a>
      </li>
        </ul>
  </div>
</div>

<script>
  var mainContainer = document.getElementById('main-container');
  var circle = document.getElementById('circle');
  var urlContainer = document.getElementById('url-container');
  var urlList = document.getElementById('url-list');


  circle.addEventListener('click', function() {
    if (!mainContainer.classList.contains('promoContainer--open')) {
      toggleTracker('graton-zwin');
      pushGemius('graton-rozwin');
      mainContainer.classList.toggle('promoContainer--open');
      urlContainer.style.height = urlList.scrollHeight + 20 + 'px';
    } else {
      toggleTracker('graton-rozwin');
      pushGemius('graton-zwin');
      mainContainer.classList.toggle('promoContainer--open');
      urlContainer.style.height = '0px';
    }
  });

  var toggleTracker = function(event) {
    circle.dataset.gtm = event;
    circle.dataset.tracker = event;
    circle.dataset.eventName = event;
  }

   var pushGemius = function(value) {
    var _gemiusParams = window.gemius_extraparameters || [];

    if (typeof window.gemius_event !== 'undefined') {
      let actionParams = _gemiusParams.slice();
      actionParams.push(`akcja=${value}`);
      actionParams.push(`akcja_typ=klikniecie`);
      window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
    }
  }

</script>


  
  

            <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/libs/ls.unveilhooks.min.js"></script>

    

  <script>
  require.config({
    context: 'page-article',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.5/js/compiled/",
    waitSeconds: 60
  })(['page-article'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>

  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 2.6 });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
