<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne na Rynku w Gdańsku Oliwie. Zdjęcia | Gdańsk Nasze Miasto</title>
      <meta name="description" content="W słoneczną niedzielę, 22 września, na rynku w Gdańsku-Oliwie odbył się  targ kwiatowy i pokazy florystyczne pod hasłem &quot;Kwietna Oliwa&quot;.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    
        <meta property="site.name" content="Gdańsk Nasze Miasto" >
  <meta property="title" content="Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne na Rynku w Gdańsku Oliwie. Zdjęcia" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="https://dziennikbaltycki.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na-rynku-w-gdansku-oliwie-zdjecia/ar/14442721" >
  <meta property="og:title" content="Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne na Rynku w Gdańsku Oliwie. Zdjęcia" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="Gdańsk Nasze Miasto" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_full.jpg" >
  <meta property="og:url" content="https://gdansk.naszemiasto.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na/ar/c11-7349675" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_full.jpg" >
  <meta name="twitter:title" content="Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne na Rynku w Gdańsku Oliwie. Zdjęcia" >
  <meta property="article:published_time" content="2019-09-23T09:29:35.000000+02:00" >
  <meta property="article:modified_time" content="2019-09-23T09:34:37.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Redakcja" >
  <meta property="article:tag" content="kwietna oliwa" >
  <meta property="article:tag" content="gdańsk oliwa" >
  <meta property="article:tag" content="targ kwiatowy gdańsk 2019" >
 
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

  <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      (function () {
        var mainScript = document.createElement('script');
        mainScript.src = 'https://d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      }());
            window.PPAds = window.PPAds || {queue: []};
      window.PPAds.queue.push(function () {
        var _YB = _YB || {
          bm: function () {
            return (Math.random() >= 0.1 ? '1' : '0');
          }
        };
        window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
      });
            window.PPAds.queue.push(function () {
        window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
          if (window.Yieldbird) {
            window.Yieldbird.run({
              'domain': 'naszemiasto.pl'
            });
          }
        });
      });
    },
  };
</script>
  <script>
    window.PPHeaderBidding.v1.init();
  </script>

<script>var PPAdsConfig = { loadAdsSetup: false }</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.28.1/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');

    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    if (ad_standard === 'acceptable_ads') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.42.4');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    

                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

  
  
            <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikbaltycki.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na-rynku-w-gdansku-oliwie-zdjecia/ar/14442721",
    "headline": "Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne na Rynku w Gda\u0144sku Oliwie. Zdj\u0119cia",
    "description": "W s\u0142oneczn\u0105 niedziel\u0119, 22 wrze\u015bnia, na rynku w Gda\u0144sku-Oliwie odby\u0142 si\u0119  targ kwiatowy i pokazy florystyczne pod has\u0142em \"Kwietna Oliwa\".",
    "datePublished": "2019-09-23T09:29:35.000000+02:00",
    "dateModified": "2019-09-23T09:34:37.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gda\u0144sk Nasze Miasto",
        "url": "https://gdansk.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>

  
  
    
  
      <div id="siteHeader" class="componentsSiteHeader">
  <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
      });</script>

        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar861694210"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'gdansk');
          event.appendParam('province', 'pomorskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Strefa_Agro_Gdansk,link_url=https%3A%2F%2Fgdansk.naszemiasto.pl%2Fstrefa-agro%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://gdansk.naszemiasto.pl/strefa-agro/" rel="noopener">Strefa Agro Gdańsk</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://gdansk.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar861694210Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://gdansk.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://gdansk.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://gdansk.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://gdansk.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1198394884" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://gdansk.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1198394884Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1198394884Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu1198394884', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar861694210Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar861694210', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>

</div>
    
      <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
      });</script>

            </div>
  
            

  
  
  
<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://gdansk.naszemiasto.pl",
                "name": "Gda\u0144sk"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://gdansk.naszemiasto.pl/strefa-agro/",
                "name": "Strefa Agro"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa Agro" href="https://gdansk.naszemiasto.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="87" height="21" viewBox="0 0 87 21"><path fill="#009252" fill-rule="nonzero" d="M7.014 16.86v.51c0 2.1-1.075 3.36-3.552 3.36C1.134 20.73 0 19.35 0 17.25v-1.44h1.015v1.47c0 1.56.776 2.58 2.447 2.58 1.761 0 2.507-.87 2.507-2.46v-.48c0-1.14-.418-1.86-1.91-3l-1.731-1.29C.806 11.46.09 10.56.09 9.12V8.7c0-1.8 1.044-3.06 3.312-3.06 2.358 0 3.403 1.14 3.403 3.33v1.14H5.76v-1.2c0-1.62-.716-2.43-2.387-2.43-1.582 0-2.299.84-2.299 2.13v.45c0 1.08.448 1.65 1.85 2.7l1.732 1.29c1.85 1.41 2.358 2.28 2.358 3.81zM7.76 6.6v-.81h1.224V2.91h1.074v2.91h2.268v.78h-2.268v11.82c0 .96.388 1.32 1.462 1.32h.806v.84h-.925c-1.76 0-2.417-.66-2.417-2.22V6.6H7.76zm9.73-.87v1.11h-.18c-1.462 0-2.596.87-2.656 2.49v11.28H13.55V5.79h1.104v1.86h.06c.358-.96 1.253-1.89 2.776-1.92zm7.162 9.96h1.015v1.38c0 2.37-1.194 3.66-3.581 3.66-2.418 0-3.76-1.44-3.76-3.81V9.45c0-2.4 1.342-3.78 3.7-3.78 2.388 0 3.671 1.32 3.671 3.72v3.66H19.37v3.96c0 1.77.985 2.85 2.716 2.85 1.701 0 2.566-.9 2.566-2.7v-1.47zM19.37 9.33v2.91h5.223V9.33c0-1.77-.866-2.79-2.597-2.79-1.671 0-2.626 1.02-2.626 2.79zm7.133-2.73v-.81h1.194v-.9c0-1.38.626-1.98 2.178-1.98h1.105v.78h-.955c-.896 0-1.254.33-1.254 1.23v.9h2.209v.78H28.77v13.98h-1.074V6.6h-1.194zM38.38 20.58h-1.074v-1.5h-.06c-.388.87-1.313 1.65-2.805 1.65-2.03 0-3.164-1.05-3.164-3.42v-1.23c0-2.31 1.254-2.91 3.224-3.72 2.148-.9 2.805-1.41 2.805-2.1V9.15c0-1.62-.507-2.58-2.179-2.58-1.611 0-2.417.87-2.417 2.4v1.41h-1.045V9.03c0-2.07 1.134-3.3 3.462-3.3 2.388 0 3.224 1.26 3.224 3.51v11.34h.03zm-3.7-.72c1.462 0 2.626-.9 2.626-2.58v-5.67c-.269.33-.716.72-2.597 1.56-1.552.69-2.387 1.2-2.387 2.91v1.17c.03 1.74.776 2.61 2.358 2.61zm8.118.9h-3.433L43.426.24h4.118l4.089 20.52h-3.7l-.658-3.75h-3.82l-.656 3.75zm2.537-14.73l-1.433 8.22h2.895l-1.433-8.22h-.03zm12.296 6.51V9.81h5.133v10.95H60.17v-2.25C59.69 20.04 58.677 21 56.707 21c-3.104 0-4.537-2.37-4.537-5.55v-9.9c0-3.21 1.612-5.55 5.432-5.55 4 0 5.163 2.13 5.163 5.13v1.83h-3.283v-2.1c0-1.26-.507-2.01-1.82-2.01-1.313 0-1.88.87-1.88 2.13v11.01c0 1.23.537 2.13 1.76 2.13 1.164 0 1.761-.63 1.761-1.98v-3.6h-1.671zm13.699 8.22l-3.402-9.42v9.42h-3.612V.24h5.253c3.641 0 4.984 1.71 4.984 4.59v2.64c0 2.22-.835 3.51-2.895 3.96l3.462 9.33h-3.79zm-2.179-17.7h-1.194v6.39h1.194c1.224 0 1.761-.6 1.761-1.68V4.71c0-1.11-.537-1.65-1.76-1.65zm12.356 15.06c1.314 0 1.88-.87 1.88-2.13V4.98c0-1.23-.566-2.13-1.88-2.13-1.253 0-1.85.87-1.85 2.13v11.01c0 1.26.567 2.13 1.85 2.13zm0 2.88c-3.79 0-5.461-2.37-5.461-5.55v-9.9c0-3.21 1.641-5.55 5.461-5.55C85.328 0 87 2.34 87 5.55v9.93c0 3.15-1.671 5.52-5.492 5.52z" opacity=".9"/></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Gdańsk" href="https://gdansk.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Gdańsk</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Strefa Agro" href="https://gdansk.naszemiasto.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__link">Strefa Agro</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["styl-zycia","strefa-agro"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1791643260"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne na Rynku w Gdańsku Oliwie. Zdjęcia</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" ><span class="atomsArticleAuthor__name ">red</span></span><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1791643260PublishedAt"
        ><time datetime="2019-09-23T09:29:35+02:00" title="2019-09-23 09:29:35">23.09.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1791643260EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-09-23T09:34:37+02:00" title="2019-09-23 09:34:37">23.09.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1791643260', 'atomsArticleHead'))
        .init({"published_at":"2019-09-23T09:29:35.000000+02:00","edited_at":"2019-09-23T09:34:37.000000+02:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery749021167"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://gdansk.naszemiasto.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na/ga/c11-7349675/zd/46844617"
            title="Ostatniego dnia lata miłośnicy kwiatów spotkali się w Gdańsku Oliwie, by podziwiać bogactwo roślin i kwiatów naszego regionu – zarówno tych ogrodowych, jak i stanowiących idealny element wystroju domu."
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt="Ostatniego dnia lata miłośnicy kwiatów spotkali się w Gdańsku Oliwie, by podziwiać bogactwo roślin i kwiatów naszego regionu – zarówno tych ogrodowych, jak i stanowiących idealny element wystroju domu."
              data-src="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(36 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            Ostatniego dnia lata miłośnicy kwiatów spotkali się w Gdańsku Oliwie, by podziwiać bogactwo roślin i kwiatów naszego regionu – zarówno tych ogrodowych, jak i stanowiących idealny element wystroju domu.
          </span><span class="componentsArticleGallery__author">Przemyslaw Swiderski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://gdansk.naszemiasto.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na/ga/c11-7349675/zd/46844619"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4b79c9_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4b79c9_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4b79c9_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4b79c9_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4b79c9_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4b79c9_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://gdansk.naszemiasto.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na/ga/c11-7349675/zd/46844621"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4f0e60_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4f0e60_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4f0e60_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4f0e60_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4f0e60_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b4f0e60_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://gdansk.naszemiasto.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na/ga/c11-7349675/zd/46844623"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b5458ff_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b5458ff_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b5458ff_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b5458ff_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b5458ff_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b5458ff_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://gdansk.naszemiasto.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na/ga/c11-7349675/zd/46844617"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(36 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b57f7c0_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b57f7c0_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b57f7c0_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b57f7c0_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b57f7c0_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/3a/74/5d8871b57f7c0_o_small.jpg"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">W słoneczną niedzielę, 22 września, na rynku w Gdańsku-Oliwie odbył się  targ kwiatowy i pokazy florystyczne pod hasłem &quot;Kwietna Oliwa&quot;.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1196376771"><div class="md"><p>Ostatniego dnia lata miłośnicy kwiatów spotkali się w Gdańsku Oliwie, by podziwiać bogactwo roślin i kwiatów naszego regionu – zarówno tych ogrodowych, jak i stanowiących idealny element wystroju domu.</p><p>W trakcie wydarzenia można było nie tylko podziwiać i kupić ośliny, ale i zasięgnąć porady od ekspertów oraz wziąć udział w darmowych warsztatach florystycznych. </p><p>Podczas targów odbywały się także warsztaty, podczas których można było nauczyć się, jak  wykorzystywać puszki i pojemniki do nasadzeń roślin w domu, na balkonie i w ogrodzie. Najmłodsi mieli możliwość stworzenia własnych doniczek z recyclingu i zabrania ich do domu.</p><p>Kolejne warsztaty nosiły tytuł &quot;Jesienne dekoracje&quot;. Uczestnicy uczyli się, jak kreatywnie wykorzystywać jesienne rośliny i warzywa do tworzenia kompozycji roślinnych i kwiatowych. Dowiedzieli się także, jak tworzyć bukiety z liści i ozdobne wianki na drzwi. Stworzone przez siebie dekoracje można było zabrać ze sobą do domu.</p></div><div class="componentsAdsContent" id="componentsAdsContent233449425">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Na Warsztatach z miniflorystyki uczono się, jak z owoców i jesiennych kwiatów wykonać niewielkie ozdoby lub elementy biżuterii, jak bransoletka, wisiorek czy pierścionek. Zajęcia te były przeznaczone  także dla dzieci z osobą towarzyszącą do pomocy.</p><p>W godzinach 15.00 - 15.45 odbył się pokaz florystyczny “Dary Jesieni”.<br>Była to interaktywna prezentacja metod tworzenia tematycznych, jesiennych bukietów oraz kompozycji kwiatowych budowanych jako elementy scenografii lub wystroju wnętrz. Prezentacja była uzupełniona praktycznymi poradami dotyczącymi tworzenia dekoracji do domu.</p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">POLECAMY NA STREFIE AGRO:</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikzachodni.pl/kleszcze-w-natarciu-pajeczaki-nie-odpuszczaja-jak-sie-przed-nimi-chronic/ar/13898340"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/b4/bf/5c7f6eb1b78c0_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Kleszcze w natarciu. Jak się ochronić?</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/powiat-tczewski-animalsi-zlikwidowali-hodowle-psow-sceny-jak-z-horroru-zdjecia/ar/13958191"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/84/ac/5c879a367d588_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Hodowla jak z horroru: brud, odchody, zwłoki psów</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/wilki-zjadly-lanie-w-okolicach-czarnego-szczatki-zwierzecia-znalazl-burmistrz-lesniczy-trudno-stwierdzic-co-bylo-przyczyna/ar/13954547"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/99/dc/5c8639fc8e823_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Wilki zjadły łanię znalezioną w okolicach Czarnego?</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/szerszen-azjatycki-w-europie-kiedy-do-nas-dotrze-i-czy-zagraza-czlowiekowi/ar/13948712"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f8/d5/5c8267ff27cf7_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Czy zagraża nam szerszeń azjatycki? Ma groźny jad </span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/jakie-zwierzeta-podchodza-do-ludzkich-siedlisk-dzikie-zwierzeta-przeprowadzaja-sie-do-miasta-w-poszukiwaniu-stolowki/ar/13860064"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/de/16/5c8240a16e0d3_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Dzikie zwierzęta szukają w miastach stołówki</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/rosliny-trujace-dla-kotow-jakie-rosliny-domowe-sa-niebezpieczne-dla-kotow-galeria-zdjec/ar/12697966"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/a1/82/5a1724de6d128_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Masz kota? Uważaj na trujące rośliny w domu!</span></a></li></ul></section><div class="md"></div><div class="facebook page"><div class="fb-page" data-href="https://www.facebook.com/StrefaAgroPomorskie/" data-width="500" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-tabs=""></div></div><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title"><span class="componentsPromotionsVideo__label">polecane:</span>
        TELEMAGAZYN reality show królują
      </p></div><div class="componentsPromotionsVideo__videoWrapper"><script src="https://api.dmcdn.net/all.js"></script><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom', '');
        slot.appendResolution('640', '480');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
  require.config({
    context: 'atoms/video/player-dailymotion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/video/player-dailymotion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsVideoPlayerDailymotion1962371740', 'atomsVideoPlayerDailymotion'))
        .init({"player":{"id":"videobottom","video":"x7leq5o","width":640,"height":480},"ads":{"enabled":true,"slot":"videobottom"}});
    }
  });
</script></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo41435021" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo41435021Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo41435021Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo41435021Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo41435021', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1196376771","video_classes":["video","componentsVideoVideo","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo459357185"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '2');
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo459357185', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1196376771', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*01c09c43b840b1e4339df222ba5c8e87&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
      <p class="atomsArticleFootSource component" data-event-position="atomsArticleFootSource"><span class="atomsArticleFootSource__label" data-event-position="atomsArticleFootSource__label">Materiał oryginalny: </span><a class="atomsArticleFootSource__link" data-event-position="atomsArticleFootSource__link" href="https://dziennikbaltycki.pl/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na-rynku-w-gdansku-oliwie-zdjecia/ar/14442721">Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne na Rynku w Gdańsku Oliwie. Zdjęcia - Dziennik Bałtycki</a></p>
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=kwietna_oliwa,index=1"
        href="https://gdansk.naszemiasto.pl/tag/kwietna-oliwa"
        title="kwietna oliwa"
        rel="noopener tag"
      >kwietna oliwa</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=gdansk_oliwa,index=2"
        href="https://gdansk.naszemiasto.pl/tag/gdansk-oliwa"
        title="gdańsk oliwa"
        rel="noopener tag"
      >gdańsk oliwa</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=targ_kwiatowy_gdansk...,index=3"
        href="https://gdansk.naszemiasto.pl/tag/targ-kwiatowy-gdansk-2019"
        title="targ kwiatowy gdańsk 2019"
        rel="noopener tag"
      >targ kwiatowy gdańsk...</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools1548246432"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1548246432Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1548246432Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1548246432Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1548246432Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1548246432', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["kwietna-oliwa","gdansk-oliwa","targ-kwiatowy-gdansk-2019"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1244506916"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1244506916Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection1244506916Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1244506916LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1244506916ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1244506916Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm468613548" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm468613548Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm468613548QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm468613548QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm468613548QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm468613548QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm468613548ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm468613548Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm468613548NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm468613548NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm468613548Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm468613548Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm468613548', 'atomsCommentsForm'))
        .init({"article_id":"19201691","csrf_token":"Ivtv7ZrS-wLG5JnCk5YvUPbqSTQbiLNTQXNNYteaDWc","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection1244506916"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing652752465" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1808932128"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1808932128CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1808932128ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1808932128', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing652752465NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing652752465Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing652752465', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1244506916","article_id":"19201691","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection1244506916LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1244506916', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na%2Far%2Fc11-7349675"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na/ar/c11-7349675" title="Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/10/4f/5d8871b47acd1_o_medium.jpg"
          alt="Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kwietna-oliwa-targ-kwiatowy-i-warsztaty-florystyczne-na/ar/c11-7349675" title="Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmlody-labedz-potracony-na-ul-warszawskiej-w-gdansku%2Far%2Fc16-7347463"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/mlody-labedz-potracony-na-ul-warszawskiej-w-gdansku/ar/c16-7347463" title="Młody łabędź potrącony na ul. Warszawskiej w Gdańsku" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/1e/7b/5d84d2c851cb6_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/1e/7b/5d84d2c851cb6_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/1e/7b/5d84d2c851cb6_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/1e/7b/5d84d2c851cb6_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/1e/7b/5d84d2c851cb6_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1e/7b/5d84d2c851cb6_o_medium.jpg"
          alt="Młody łabędź potrącony na ul. Warszawskiej w Gdańsku"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/mlody-labedz-potracony-na-ul-warszawskiej-w-gdansku/ar/c16-7347463" title="Młody łabędź potrącony na ul. Warszawskiej w Gdańsku" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Młody łabędź potrącony na ul. Warszawskiej w Gdańsku</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyczesany-las-wez-to-podnies-lubisz-trojmiejskie-lasy-pomoz%2Far%2Fc15-7344739"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyczesany-las-wez-to-podnies-lubisz-trojmiejskie-lasy-pomoz/ar/c15-7344739" title="Lubisz trójmiejskie lasy? Pomóż o nie zadbać" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2b/a4/5d83770a686b4_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2b/a4/5d83770a686b4_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2b/a4/5d83770a686b4_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2b/a4/5d83770a686b4_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2b/a4/5d83770a686b4_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2b/a4/5d83770a686b4_o_medium.jpg"
          alt="Lubisz trójmiejskie lasy? Pomóż o nie zadbać"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyczesany-las-wez-to-podnies-lubisz-trojmiejskie-lasy-pomoz/ar/c15-7344739" title="Lubisz trójmiejskie lasy? Pomóż o nie zadbać" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Lubisz trójmiejskie lasy? Pomóż o nie zadbać</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgdanscy-lesnicy-staraja-chce-by-dzikie-pszczoly-wrocily-do%2Far%2Fc1-7333925"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/gdanscy-lesnicy-staraja-chce-by-dzikie-pszczoly-wrocily-do/ar/c1-7333925" title="Gdańscy leśnicy walczą o powrót dzikich pszczół" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/bd/9a/5d78fced4e5e0_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/bd/9a/5d78fced4e5e0_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/bd/9a/5d78fced4e5e0_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/bd/9a/5d78fced4e5e0_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/bd/9a/5d78fced4e5e0_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/bd/9a/5d78fced4e5e0_o_medium.jpg"
          alt="Gdańscy leśnicy walczą o powrót dzikich pszczół"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gdanscy-lesnicy-staraja-chce-by-dzikie-pszczoly-wrocily-do/ar/c1-7333925" title="Gdańscy leśnicy walczą o powrót dzikich pszczół" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gdańscy leśnicy walczą o powrót dzikich pszczół</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmistrzowie-agro-2019-gospodarstwa-agroturystyczne-na%2Far%2Fc8-7330179"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/mistrzowie-agro-2019-gospodarstwa-agroturystyczne-na/ar/c8-7330179" title="MISTRZOWIE AGRO. Gospodarstwa agroturystyczne na Pomorzu " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/59/8c/5d76142391144_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/59/8c/5d76142391144_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/59/8c/5d76142391144_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/59/8c/5d76142391144_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/59/8c/5d76142391144_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/59/8c/5d76142391144_o_medium.jpg"
          alt="MISTRZOWIE AGRO. Gospodarstwa agroturystyczne na Pomorzu "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/mistrzowie-agro-2019-gospodarstwa-agroturystyczne-na/ar/c8-7330179" title="MISTRZOWIE AGRO. Gospodarstwa agroturystyczne na Pomorzu " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">MISTRZOWIE AGRO. Gospodarstwa agroturystyczne na Pomorzu </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fyork-logan-uniknal-smierci-i-znalazl-kochajacy-dom%2Far%2Fc1-7325533"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/york-logan-uniknal-smierci-i-znalazl-kochajacy-dom/ar/c1-7325533" title="York Logan uniknął śmierci i znalazł kochający dom" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/00/93/5d70dc0d49bf2_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/00/93/5d70dc0d49bf2_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/00/93/5d70dc0d49bf2_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/00/93/5d70dc0d49bf2_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/00/93/5d70dc0d49bf2_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/00/93/5d70dc0d49bf2_o_medium.jpg"
          alt="York Logan uniknął śmierci i znalazł kochający dom"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/york-logan-uniknal-smierci-i-znalazl-kochajacy-dom/ar/c1-7325533" title="York Logan uniknął śmierci i znalazł kochający dom" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">York Logan uniknął śmierci i znalazł kochający dom</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fswiatowy-dzien-pszczol-trojmiejskie-pasiekiw-miastach-owady%2Far%2Fc1-7289159"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/swiatowy-dzien-pszczol-trojmiejskie-pasiekiw-miastach-owady/ar/c1-7289159" title="Światowy Dzień Pszczół. (Trój)miejskie pasieki [galeria]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_medium.jpg"
          alt="Światowy Dzień Pszczół. (Trój)miejskie pasieki [galeria]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/swiatowy-dzien-pszczol-trojmiejskie-pasiekiw-miastach-owady/ar/c1-7289159" title="Światowy Dzień Pszczół. (Trój)miejskie pasieki [galeria]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Światowy Dzień Pszczół. (Trój)miejskie pasieki [galeria]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div></div></div><div id="componentsPromotionsOffers865193497" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2kbgcm8"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2kbgcm8,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/a4/bd/5d79edefa8f6b_o,size,700x172,q,100,h,0336b0.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2kI8Vuh"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2kI8Vuh,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/68/c9/5d7b78dd9a2c7_o,size,700x172,q,100,h,63d08a.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers865193497', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
      });</script></div></div><script id="atomsAdsStickyRemove1779247750__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove1779247750__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1835928296"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fswiatowy-dzien-pszczol-trojmiejskie-pasiekiw-miastach-owady%2Far%2Fc1-7289159"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/swiatowy-dzien-pszczol-trojmiejskie-pasiekiw-miastach-owady/ar/c1-7289159" title="Światowy Dzień Pszczół. (Trój)miejskie pasieki [galeria]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/c1/40/5d4bfb2c981fd_o_medium.jpg"
          alt="Światowy Dzień Pszczół. (Trój)miejskie pasieki [galeria]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/swiatowy-dzien-pszczol-trojmiejskie-pasiekiw-miastach-owady/ar/c1-7289159" title="Światowy Dzień Pszczół. (Trój)miejskie pasieki [galeria]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Światowy Dzień Pszczół. (Trój)miejskie pasieki [galeria]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpawel-gebert-z-otoz-animals-trzydziesci-osob-co-roku-trafia%2Far%2Fc1-7288977"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/pawel-gebert-z-otoz-animals-trzydziesci-osob-co-roku-trafia/ar/c1-7288977" title="Latem zapełniają się schroniska dla zwierząt [ROZMOWA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f2/58/5d4be8494955e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f2/58/5d4be8494955e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f2/58/5d4be8494955e_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f2/58/5d4be8494955e_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f2/58/5d4be8494955e_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/f2/58/5d4be8494955e_o_medium.jpg"
          alt="Latem zapełniają się schroniska dla zwierząt [ROZMOWA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pawel-gebert-z-otoz-animals-trzydziesci-osob-co-roku-trafia/ar/c1-7288977" title="Latem zapełniają się schroniska dla zwierząt [ROZMOWA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Latem zapełniają się schroniska dla zwierząt [ROZMOWA]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fna-dlugim-targu-w-gdansku-pojawily-sie-dwa-wieloryby%2Far%2Fc14-7262335"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/na-dlugim-targu-w-gdansku-pojawily-sie-dwa-wieloryby/ar/c14-7262335" title="Na Długim Targu w Gdańsku pojawiły się dwa wieloryby" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/6d/fe/5d2f0b404c45a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/6d/fe/5d2f0b404c45a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/6d/fe/5d2f0b404c45a_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/6d/fe/5d2f0b404c45a_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/6d/fe/5d2f0b404c45a_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/6d/fe/5d2f0b404c45a_o_medium.jpg"
          alt="Na Długim Targu w Gdańsku pojawiły się dwa wieloryby"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/na-dlugim-targu-w-gdansku-pojawily-sie-dwa-wieloryby/ar/c14-7262335" title="Na Długim Targu w Gdańsku pojawiły się dwa wieloryby" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Na Długim Targu w Gdańsku pojawiły się dwa wieloryby</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejne-opoznienie-na-budowie-nowej-palmiarni-w-gdanskim%2Far%2Fc1-7262247"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kolejne-opoznienie-na-budowie-nowej-palmiarni-w-gdanskim/ar/c1-7262247" title="Kolejne opóźnienie na budowie nowej palmiarni w Oliwie" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/bd/6c/5d2f00226b1d1_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/bd/6c/5d2f00226b1d1_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/bd/6c/5d2f00226b1d1_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/bd/6c/5d2f00226b1d1_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/bd/6c/5d2f00226b1d1_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/bd/6c/5d2f00226b1d1_o_medium.jpg"
          alt="Kolejne opóźnienie na budowie nowej palmiarni w Oliwie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kolejne-opoznienie-na-budowie-nowej-palmiarni-w-gdanskim/ar/c1-7262247" title="Kolejne opóźnienie na budowie nowej palmiarni w Oliwie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kolejne opóźnienie na budowie nowej palmiarni w Oliwie</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fagroturystyka-na-pomorzu-gdzie-odpoczywac-blisko-natury%2Far%2Fc8-5119669"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/agroturystyka-na-pomorzu-gdzie-odpoczywac-blisko-natury/ar/c8-5119669" title="Leśne chaty, jurty i folwarki na Pomorzu. Gdzie wypoczywać?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/1c/f3/5cd9678dcc97b_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/1c/f3/5cd9678dcc97b_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/1c/f3/5cd9678dcc97b_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/1c/f3/5cd9678dcc97b_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/1c/f3/5cd9678dcc97b_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1c/f3/5cd9678dcc97b_o_medium.jpg"
          alt="Leśne chaty, jurty i folwarki na Pomorzu. Gdzie wypoczywać?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/agroturystyka-na-pomorzu-gdzie-odpoczywac-blisko-natury/ar/c8-5119669" title="Leśne chaty, jurty i folwarki na Pomorzu. Gdzie wypoczywać?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Leśne chaty, jurty i folwarki na Pomorzu. Gdzie wypoczywać?</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmian-klimatu-gdanscy-naukowcy-sami-nie-zatrzymaja-ale%2Far%2Fc8-5207079"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/zmian-klimatu-gdanscy-naukowcy-sami-nie-zatrzymaja-ale/ar/c8-5207079" title="Specjalny serwis pozwala prognozować wilgotność gleby" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f7/71/5d2c30271cd1c_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f7/71/5d2c30271cd1c_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f7/71/5d2c30271cd1c_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f7/71/5d2c30271cd1c_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f7/71/5d2c30271cd1c_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/f7/71/5d2c30271cd1c_o_medium.jpg"
          alt="Specjalny serwis pozwala prognozować wilgotność gleby"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zmian-klimatu-gdanscy-naukowcy-sami-nie-zatrzymaja-ale/ar/c8-5207079" title="Specjalny serwis pozwala prognozować wilgotność gleby" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Specjalny serwis pozwala prognozować wilgotność gleby</h3></a></div></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1835928296', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzbrataj-sie-z-bratkiem-przygarnij-stokrotke-kwiaty-z%2Far%2Fc8-5124937"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/zbrataj-sie-z-bratkiem-przygarnij-stokrotke-kwiaty-z/ar/c8-5124937" title="Kwiaty z miejskich kwietników trafią do mieszkańców Gdańska" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/e8/ba/5cdd45c700350_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/e8/ba/5cdd45c700350_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/e8/ba/5cdd45c700350_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/e8/ba/5cdd45c700350_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/e8/ba/5cdd45c700350_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/e8/ba/5cdd45c700350_o_medium.jpg"
          alt="Kwiaty z miejskich kwietników trafią do mieszkańców Gdańska"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/zdiz-gdansk"
          title="zdiz gdansk"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zdiz_gdansk,index=1"
        >zdiz gdansk</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/rosliny-dla-mieszkancow-gdansk"
          title="rosliny dla mieszkanców gdansk"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rosliny_dla_mieszkan...,index=2"
        >rosliny dla mieszkan...</a></li></ul><meta itemprop="keywords" content="0,1"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zbrataj-sie-z-bratkiem-przygarnij-stokrotke-kwiaty-z/ar/c8-5124937" title="Kwiaty z miejskich kwietników trafią do mieszkańców Gdańska" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kwiaty z miejskich kwietników trafią do mieszkańców Gdańska</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">To już trzecia akcja oddawania roślin z miejskich kwietników, związana z wymianą obsadzeń roślin kwiatowych. W sobotę, 18 maja bratki i stokrotki zostaną rozdane wszystkim zainteresowanym. Tym razem w dobre ręce trafi około 17 tysięcy sztuk roślin. </p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgdansk-w-kwiatach-posadzono-156-086-sztuk-roslin-w-tym%2Far%2Fc8-4975220"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gdansk-w-kwiatach-posadzono-156-086-sztuk-roslin-w-tym/ar/c8-4975220" title="Gdańsk w kwiatach. Posadzono 156 086 sztuk roślin" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/dc/55/5c51a766d218a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/dc/55/5c51a766d218a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/dc/55/5c51a766d218a_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/dc/55/5c51a766d218a_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/dc/55/5c51a766d218a_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/dc/55/5c51a766d218a_o_medium.jpg"
          alt="Gdańsk w kwiatach. Posadzono 156 086 sztuk roślin"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/gdansk-w-kwiatach"
          title="gdańsk w kwiatach"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gdansk_w_kwiatach,index=1"
        >gdańsk w kwiatach</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/rosliny-w-gdansku"
          title="rośliny w gdańsku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rosliny_w_gdansku,index=2"
        >rośliny w gdańsku</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/gdansk-rozkwitnie-wiosna"
          title="Gdańsk rozkwitnie wiosną"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Gdansk_rozkwitnie_wi...,index=3"
        >Gdańsk rozkwitnie wi...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/nasadzenia-roslin-w-gdansku"
          title="nasadzenia roślin w gdansku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nasadzenia_roslin_w_...,index=4"
        >nasadzenia roślin w ...</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gdansk-w-kwiatach-posadzono-156-086-sztuk-roslin-w-tym/ar/c8-4975220" title="Gdańsk w kwiatach. Posadzono 156 086 sztuk roślin" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gdańsk w kwiatach. Posadzono 156 086 sztuk roślin</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">156 086 szt. roślin posadzono na terenach gdańskich będących w gestii Gdańskiego Zarządu Dróg i Zieleni. To imponujący bilans ubiegłorocznych nasadzeń - chwali się firma.</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fimprezy-dla-schroniskowych-zwierzat-w-trojmiescie-okaz%2Far%2Fc8-4917174"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/imprezy-dla-schroniskowych-zwierzat-w-trojmiescie-okaz/ar/c8-4917174" title="Imprezy dla schroniskowych zwierząt w Trójmieście" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/b0/bf/5c112fb07aba7_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/b0/bf/5c112fb07aba7_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/b0/bf/5c112fb07aba7_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/b0/bf/5c112fb07aba7_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/b0/bf/5c112fb07aba7_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/b0/bf/5c112fb07aba7_o_medium.jpg"
          alt="Imprezy dla schroniskowych zwierząt w Trójmieście"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/schronisko-gdansk"
          title="schronisko gdansk"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=schronisko_gdansk,index=1"
        >schronisko gdansk</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/schronisko-gdynia"
          title="schronisko gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=schronisko_gdynia,index=2"
        >schronisko gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/schronisko-sopot"
          title="schronisko sopot"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=schronisko_sopot,index=3"
        >schronisko sopot</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/ciapkowo-gdynia"
          title="ciapkowo gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ciapkowo_gdynia,index=4"
        >ciapkowo gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/promyk-gdansk"
          title="promyk gdańsk"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=promyk_gdansk,index=5"
        >promyk gdańsk</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/sopotkowo"
          title="sopotkowo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=sopotkowo,index=6"
        >sopotkowo</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/imprezy-dla-schroniskowych-zwierzat-w-trojmiescie-okaz/ar/c8-4917174" title="Imprezy dla schroniskowych zwierząt w Trójmieście" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Imprezy dla schroniskowych zwierząt w Trójmieście</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">&quot;Zwierzęta też chcą mieć święta&quot;, &quot;Zwierzak to nie kolejna zabawka&quot; czy &quot;Wigilia Braci Mniejszych&quot; - pod takimi hasłami w Trójmieście organizowane są imprezy, podczas których można okazać wsparcie najbardziej potrzebującym mieszkańcom schronisk dla zwierząt.</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgesina-i-swieto-niepodleglosci-w-trojmiescie-co-na-stole-na%2Far%2Fc8-4875474"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gesina-i-swieto-niepodleglosci-w-trojmiescie-co-na-stole-na/ar/c8-4875474" title="Gęsina na 100 lecie niepodległości [przepisy] " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/25/9a/5be560d7a8a61_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/25/9a/5be560d7a8a61_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/25/9a/5be560d7a8a61_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/25/9a/5be560d7a8a61_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/25/9a/5be560d7a8a61_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/25/9a/5be560d7a8a61_o_medium.jpg"
          alt="Gęsina na 100 lecie niepodległości [przepisy] "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/gesina"
          title="gęsina"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gesina,index=1"
        >gęsina</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/gesina-na-100-lecie-niepodleglosci"
          title="gęsina na 100 lecie niepodległości"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gesina_na_100_lecie_...,index=2"
        >gęsina na 100 lecie ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/swieto-niepodleglosci-na-pomorzu"
          title="święto niepodległości na pomorzu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=swieto_niepodleglosc...,index=3"
        >święto niepodległośc...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/gesina-na-niepodleglosc"
          title="gęsina na niepodległość"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gesina_na_niepodlegl...,index=4"
        >gęsina na niepodległ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/przepisy-na-gesine"
          title="przepisy na gęsine"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=przepisy_na_gesine,index=5"
        >przepisy na gęsine</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/jak-przyszadzic-ges"
          title="jak przysządzić gęś"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jak_przyszadzic_ges,index=6"
        >jak przysządzić gęś</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gesina-i-swieto-niepodleglosci-w-trojmiescie-co-na-stole-na/ar/c8-4875474" title="Gęsina na 100 lecie niepodległości [przepisy] " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gęsina na 100 lecie niepodległości [przepisy] </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W Trójmieście trwa Tydzień Kuchni Polskiej. Z tej okazji - na 11 listopada część restauratorów przygotowała &quot;narodowe&quot;menu. Co powinno znaleźć się na stole na 100 lecie niepodległości w Gdańsku, Gdyni i Sopocie? Oczywiście, gęsina. Jak przygotować pieczoną gęś? Jak zrobić gęś fas...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjesien-w-ogrodzie-wielki-kiermasz-ogrodniczy-odbedzie-sie-8%2Far%2Fc8-4788441"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/jesien-w-ogrodzie-wielki-kiermasz-ogrodniczy-odbedzie-sie-8/ar/c8-4788441" title="&quot;Jesień w ogodzie&quot;. Wielki kiermasz ogrodniczy w Rënku" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/ff/5c/5b8e6eb7f2714_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/ff/5c/5b8e6eb7f2714_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/ff/5c/5b8e6eb7f2714_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/ff/5c/5b8e6eb7f2714_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/ff/5c/5b8e6eb7f2714_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/ff/5c/5b8e6eb7f2714_o_medium.jpg"
          alt="&quot;Jesień w ogodzie&quot;. Wielki kiermasz ogrodniczy w Rënku"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/jesien-w-ogrodzie"
          title="Jesień w ogrodzie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Jesien_w_ogrodzie,index=1"
        >Jesień w ogrodzie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/jesien-w-ogrodzie-gdansk"
          title="Jesień w ogrodzie Gdańsk"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Jesien_w_ogrodzie_Gd...,index=2"
        >Jesień w ogrodzie Gd...</a></li></ul><meta itemprop="keywords" content="0,1"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/jesien-w-ogrodzie-wielki-kiermasz-ogrodniczy-odbedzie-sie-8/ar/c8-4788441" title="&quot;Jesień w ogodzie&quot;. Wielki kiermasz ogrodniczy w Rënku" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">&quot;Jesień w ogodzie&quot;. Wielki kiermasz ogrodniczy w Rënku</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Około stu wystawców weźmie udział w siódmej edycji kiermaszu ogrodniczego „Jesień w ogrodzie” na terenie Pomorskiego Centrum Hurtowego Rënk w Gdańsku.</p></a></div></div></div></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion702784949"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion702784949MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gdansk.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/moto/wypadki/"
        >Wypadki Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gdansk.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/moto/"
        >Motoryzacja Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gdansk.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/biznes/"
        >Biznes Gdańsk</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion702784949', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1545467733"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1545467733MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gdansk.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/"
        >Wiadomości Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gdansk.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gdansk.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/sport/"
        >Sport Gdańsk</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1545467733', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion502102512"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion502102512MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/mieszkania/gdansk"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gdansk"
        >Mieszkania Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/domy/gdansk"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gdansk"
        >Domy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca/gdansk"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/gdansk"
        >Praca Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca?lokalizacja_region=pomorskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=pomorskie"
        >Praca pomorskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/motoryzacja/osobowe/gdansk"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gdansk"
        >Samochody Gdańsk</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion502102512', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1095787140"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1095787140MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1095787140Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1095787140', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion915291859"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion915291859MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion915291859Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion915291859', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://gdansk.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>


        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7349675");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2261011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0933016"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "gdansk");
             PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.12.7/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=gdansk.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=gdansk.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d" id="b314563915cfd1b1784cf74b61c1eff25ab2edc6d1918928718"><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__content"><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__wrapper"><p class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__instruction">
        Przycisk nie działa ?
        <button id="b314563915cfd1b1784cf74b61c1eff25ab2edc6d1918928718ShowHelp" class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="b314563915cfd1b1784cf74b61c1eff25ab2edc6d1918928718Enter" class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__enter">
      Odblokuję następnym razem
    </button><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__help b314563915cfd1b1784cf74b61c1eff25ab2edc6d__help--hide"><button  class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpCol"><span class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpNumber">1.</span><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpCol"><img class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpCol"><span class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpNumber">2.</span><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpCol"><img class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpCol"><span class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpNumber">3.</span><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpCol"><img class="b314563915cfd1b1784cf74b61c1eff25ab2edc6d__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#b314563915cfd1b1784cf74b61c1eff25ab2edc6d1918928718 .b314563915cfd1b1784cf74b61c1eff25ab2edc6d__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#b314563915cfd1b1784cf74b61c1eff25ab2edc6d1918928718 .b314563915cfd1b1784cf74b61c1eff25ab2edc6d__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#b314563915cfd1b1784cf74b61c1eff25ab2edc6d1918928718 .b314563915cfd1b1784cf74b61c1eff25ab2edc6d__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#b314563915cfd1b1784cf74b61c1eff25ab2edc6d1918928718 .b314563915cfd1b1784cf74b61c1eff25ab2edc6d__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kwietna Oliwa. Targ kwiatowy i warsztaty florystyczne na Rynku w Gdańsku Oliwie. Zdjęcia');
          event.appendParam('api_id', '19201691');
          event.appendParam('id', '7349675');
          event.appendParam('created_at', '2019-09-23T09:29:35.000000+02:00');
          event.appendParam('edited_at', '2019-09-23T09:34:37.000000+02:00');
          event.appendParam('photo_count', '36');
          event.appendParam('author_id', '9531467');
          event.appendParam('author_name', 'anna.olejniczak');
          event.appendParam('tags', 'kwietna oliwa, gdańsk oliwa, targ kwiatowy gdańsk 2019');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2261011');
          event.appendParam('simc', '0933016');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-agro');
          event.appendParam('path', '/strefa-agro/');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
