<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Gdańsk Nasze Miasto" >
        <meta property="fb:app_id" content="235398489840878" >
        <meta property="fb:admins" content="538240225" >
        <meta property="fb:pages" content="307711715911452" >
        <meta name="description" content="Według NASA, w nieodległej przyszłości jednemu z większych lodowców świata grozi proces gwałtownego topnienia, co może skutkować podniesieniem poziomu wód, nawet o 1,5 m, także Bałtyku. Badacze IMGW w Warszawie uważają, że ostatnie ustalenia powinny mieć duże znaczenie dla planów ochrony wybrzeży w Polsce." >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e11340_o_small.jpg" >
        <title>Morze zaleje Wybrzeże? Naukowcy NASA: topnienie lodu we wschodniej Antarktydzie może podnieść poziom wód o 1,5 m | Gdańsk Nasze Miasto</title>
        <link rel="canonical" href="https://dziennikbaltycki.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we-wschodniej-antarktydzie-moze-podniesc-poziom-wod-o-15-m/ar/14912574" >
        <meta property="og:title" content="Morze zaleje Wybrzeże? Naukowcy NASA: topnienie lodu we wschodniej Antarktydzie może podnieść poziom wód o 1,5 m" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Gdańsk Nasze Miasto" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e11340_o_original.jpg" >
        <meta property="og:image:height" content="839" >
        <meta property="og:image:width" content="1500" >
        <meta property="og:url" content="https://gdansk.naszemiasto.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we/ar/c1-7650113" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Morze zaleje Wybrzeże? Naukowcy NASA: topnienie lodu we wschodniej Antarktydzie może podnieść poziom wód o 1,5 m" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e11340_o_full.jpg" >
        <meta property="article:published_time" content="2020-04-11T18:11:36.000000+02:00" >
        <meta property="article:modified_time" content="2020-04-11T18:11:36.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
        <meta property="article:author" content="Karol Uliczny" >
        <meta property="article:tag" content="podniesienie poziomu wody" >
        <meta property="article:tag" content="Morze Bałtyckie" >
        <meta property="article:tag" content="IMGW" >
        <meta property="article:tag" content="globalne ocieplenie" >
        <meta property="article:tag" content="lodowce Antarktydy" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:pomorskie,typstr:artykul_nowy,kat:wiadomosci,miasto:gdansk"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:pomorskie,typstr:artykul_nowy,kat:wiadomosci,miasto:gdansk"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.PPHeaderBidding.v3.init();
    window.PPHeaderBidding.v3.handleLoadError();
  }
</script>




<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.39.4/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"})
          .setDefaultTargeting('typstr', 'artykul');
    
    if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
      PPAds.setAllowedGroups(['acceptable_ads']);
      var PPPrebidScriptElement = document.createElement('script');
PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.39.4/libs/prebid.js';
(document.head || document.body).appendChild(PPPrebidScriptElement);
var prebidConfig = {"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}};
var prebidAdUnits = PPAds.prebid.generateAdUnits(prebidConfig);

if (typeof PPAds.prebid !== 'undefined') {
  PPAds.prebid.disableClientInitialLoad();
  PPAds.prebid.addAdUnits(prebidAdUnits);
  PPAds.prebid.run();
  PPAds.prebid.refresh();
}    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

    
          var desktop_breakpoint_min = 1024
      var current_device = 'desktop';
      if (current_device === 'desktop' && window.innerWidth < desktop_breakpoint_min) {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'tablet');
      } else {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
      }
    

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.68.11');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7650113");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL22"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "gdansk");
             PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
         });
</script>
  <script>
  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  window.PPAdsConfig.resolutions['srodek1'] = [[300,250]];
</script>
  <script>
  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  window.PPAdsConfig.resolutions['srodek2'] = [[300,250]];
</script>
  
    
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/css/peacock/atoms.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900%7CPoppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/css/_colors/blue.css"></noscript>
  

<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e14910ddf0779c5c288be14.js" async="async"></script>
          </head>

  <body class="nsk">
      <script>
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.2.1/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['sponsoring'] &&
        Array.isArray(PPAdsConfig.resolutions['sponsoring'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1733184311"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'gdansk');
          event.appendParam('province', 'pomorskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Gdansk,link_url=https%3A%2F%2Fgdansk.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://gdansk.naszemiasto.pl/wydarzenia/">Wiadomości Gdańsk</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://gdansk.naszemiasto.pl" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1733184311Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://gdansk.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      target="_self"
      
      title="Moje konto"
      data-event-position="icon--user"
    ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsIcons__title">Moje konto</span></a><div class="atomsIcons__dropdown"><a
          href="https://gdansk.naszemiasto.pl/uzytkownik/profil/edycja"
          class="atomsIcons__btn"
          data-event-position="user" data-event-params="link_url=https://gdansk.naszemiasto.pl/uzytkownik/profil/edycja"
        >
          Zaloguj się lub załóż konto
        </a></div><a
      href="https://gdansk.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      target="_self"
      
      title="Wyszukiwarka"
      data-event-position="icon--search"
    ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://gdansk.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      target="_self"
      
      title="Pogoda"
      data-event-position="icon--weather"
    ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      target="_blank"
      rel='noopener'
      title="Program TV"
      data-event-position="icon--tv"
    ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://gratka.pl"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      target="_blank"
      rel='noopener'
      title="Ogłoszenia"
      data-event-position="icon--gratka"
    ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsIcons__title">Ogłoszenia</span></a></div><script>
  require.config({
    context: 'atoms/icons',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/icons'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsIcons778172306', 'atomsIcons'))
        .init({"gratka_links":false});
    }
  });
</script></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks745337093" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks745337093Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks745337093More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks745337093Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/wydarzenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/wydarzenia/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/rozrywka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/rozrywka/">
          Rozrywka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/quizy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/quizy/">
          Quizy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/ogloszenia/">
          Ogłoszenia
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/firmy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/firmy/">
          Firmy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/biznes/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/biznes/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/praca/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/praca/">
          Praca
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/turystyka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/turystyka/">
          Turystyka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdansk.naszemiasto.pl/moto/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/moto/">
          Motoryzacja
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks745337093', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1733184311Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1733184311', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                                  <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1803010429">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://gdansk.naszemiasto.pl">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1803010429CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1803010429AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    currentDate.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    document.cookie = 'ppa_preload_layer=1; expires=' + currentDate.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen1803010429');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1803010429', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikbaltycki.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we-wschodniej-antarktydzie-moze-podniesc-poziom-wod-o-15-m/ar/14912574",
    "headline": "Morze zaleje Wybrze\u017ce? Naukowcy NASA: topnienie lodu we wschodniej Antarktydzie mo\u017ce podnie\u015b\u0107 poziom w\u00f3d ",
    "description": "Wed\u0142ug NASA, w nieodleg\u0142ej przysz\u0142o\u015bci jednemu z wi\u0119kszych lodowc\u00f3w \u015bwiata grozi proces gwa\u0142townego topnienia, co mo\u017ce skutkowa\u0107 podniesieniem poziomu w\u00f3d, nawet o 1,5 m, tak\u017ce Ba\u0142tyku. Badacze IMGW w Warszawie uwa\u017caj\u0105, \u017ce ostatnie ustalenia powinny mie\u0107 du\u017ce znaczenie dla plan\u00f3w ochrony wybrze\u017cy w Polsce.",
    "datePublished": "2020-04-11T18:11:36.000000+02:00",
    "dateModified": "2020-04-11T18:11:36.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Karol Uliczny"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gda\u0144sk Nasze Miasto",
        "url": "https://gdansk.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e11340_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,200],[750,100]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['gora1'] &&
        Array.isArray(PPAdsConfig.resolutions['gora1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['gora1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

            </div>



<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid layoutsGrid--first layoutsGrid--article"><section class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://gdansk.naszemiasto.pl",
                "name": "Gda\u0144sk"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://gdansk.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci, Wydarzenia"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Gdańsk" href="https://gdansk.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Gdańsk</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości, Wydarzenia" href="https://gdansk.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości, Wydarzenia</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead357334254"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Morze zaleje Wybrzeże? Naukowcy NASA: topnienie lodu we wschodniej Antarktydzie może podnieść poziom wód o 1,5 m</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/karol-uliczny/au/559247><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/f0/67/5d1df326e7988_icon.jpg"
        alt="Karol Uliczny"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Karol Uliczny</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead357334254PublishedAt"
        ><time datetime="2020-04-11T18:11:36+02:00" title="2020-04-11 18:11:36">11.04.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead357334254', 'atomsArticleHead'))
        .init({"published_at":"2020-04-11T18:11:36.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-wide large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1540507403"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e11340_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://gdansk.naszemiasto.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we/ga/c1-7650113/zd/52562523"
            title="NASA ostrzega: Poziom mórz może podnieść się o 1,5 m. Dotyczy to także Bałtyku?"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e11340_o_xsmall.jpg" data-image-type="articles"
              alt="NASA ostrzega: Poziom mórz może podnieść się o 1,5 m. Dotyczy to także Bałtyku?"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(16 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            NASA ostrzega: Poziom mórz może podnieść się o 1,5 m. Dotyczy to także Bałtyku?
          </span><span class="componentsArticleGallery__author">archiwum PP</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://gdansk.naszemiasto.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we/ga/c1-7650113/zd/52562525"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e4f6cd_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://gdansk.naszemiasto.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we/ga/c1-7650113/zd/52562527"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e936e6_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://gdansk.naszemiasto.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we/ga/c1-7650113/zd/52562529"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3ec75cc_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://gdansk.naszemiasto.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we/ga/c1-7650113/zd/52562523"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(16 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/ea/3e/5e91ec3f6265a_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Według NASA, w nieodległej przyszłości jednemu z większych lodowców świata grozi proces gwałtownego topnienia, co może skutkować podniesieniem poziomu wód, nawet o 1,5 m, także Bałtyku. Badacze IMGW w Warszawie uważają, że ostatnie ustalenia powinny mieć duże znaczenie dla planów ochrony wybrzeży w Polsce.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek1'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1169067911"><div class="md"><p>Niepokojące ustalenia dotyczące wędrowania lodowca we wschodniej części Antarktydy opisano pod koniec marca w czasopiśmie <em>Geophysical Research Letters.</em> Ich podstawą są obserwacje zdjęć satelitarnych zapisywanych na przestrzeni ostatnich 21 lat, które wskazują na znaczące, bo aż o 5 km, przesunięcie jednego z większych lodowców świata. Według badaczy Narodowej Agencji Aeronautyki i Przestrzeni Kosmicznej (NASA) topnienie lodowca o nazwie Denman może wkrótce uruchomić niekontrolowany proces destrukcji znaczącego obszaru kontynentu. </p></div><div class="md"><p><em>„Zachodnia część lodowca przepływa przez najgłębszy kanion lądowy na Ziemi (odkryty dopiero w 2019 r. - dop. red.), schodząc co najmniej 3,5 km poniżej poziomu morza. W tej chwili kanion (znany jako koryto Denmana) jest w większości odcięty od morza, jednak wycofująca się krawędź lodowca spowoduje w końcu wlanie się wód oceanicznych do jego wnętrza”</em> - informuje w komunikacie Instytut Meteorologii i Gospodarki Wodnej w Warszawie, który z uwagą odnotowuje amerykańskie ustalenia w sprawie Denmana.</p></div><div class="md"><p>Jaki najbardziej prawdopodobny scenariusz przewiduje się dla lodowca? Według prognoz destabilizacja linii uziemienia doprowadzi do przyspieszenia jego roztapiania na skutek ogrzewania go od dołu wodą - wraz ze wzrostem szybkości roztapiania, będzie przybywać wody gromadzonej w kanionie. To z kolei może doprowadzić do sprzężenia zwrotnego, w postaci wypchnięcia lodu wprost do oceanu. Jak podkreślono - z uwagi na wielkość Denmana, proces jego topnienia może doprowadzić do globalnego wzrostu poziomu wszechoceanu o prawie 1,5 metra.</p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikbaltycki.pl/jak-bedzie-wygladalo-pomorze-gdy-podniesie-sie-poziom-wod-morze-bedzie-sie-wdzierac-do-gdanska-wizualizacje/ar/c1-14561409" data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl/jak-bedzie-wygladalo-pomorze-gdy-podniesie-sie-poziom-wod-morze-bedzie-sie-wdzierac-do-gdanska-wizualizacje/ar/c1-14561409"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/76/24/5dc3d7fbd980c_o_small.jpg" data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl/jak-bedzie-wygladalo-pomorze-gdy-podniesie-sie-poziom-wod-morze-bedzie-sie-wdzierac-do-gdanska-wizualizacje/ar/c1-14561409"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl/jak-bedzie-wygladalo-pomorze-gdy-podniesie-sie-poziom-wod-morze-bedzie-sie-wdzierac-do-gdanska-wizualizacje/ar/c1-14561409">Morze zaleje Gdańsk? Poziom wód drastycznie wzrośnie</span></a></li></ul></section><div class="md"><p>Naukowcy są zaskoczeni ostatnimi wynikami. Dotychczas uważali topnienie we wschodniej Antarktydzie za stosunkowo łagodne w porównaniu z szybko topniejącymi lodowcami Pine Island i Thwaites w zachodniej Antarktydzie.</p></div><div class="componentsAdsContent" id="componentsAdsContent324510653">
  <div class="atomsCell component" data-event-position="atomsCell">
                      <div id="dfp-srodekreplika1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodekreplika', '1');

    
    var resolutions = [[750,300],[750,200],[750,100],[728,90],[1,1],[300,250]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodekreplika'] &&
        Array.isArray(PPAdsConfig.resolutions['srodekreplika'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodekreplika'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

            </div>
</div><div class="md"></div><div class="md"><h2>Wielka powódź w Gdańsku. 9 lipca 2001 r. dużą część miasta zatopiła nagła ulewa [ARCHIWALNE ZDJĘCIA]</h2></div><div class="md"><p>Według <strong>prof. Mirosława Miętusa z IMGW-PIB, dyrektora Instytutu Geografii Uniwersytetu Gdańskiego oraz kierownika Biura Badań nad Klimatem Polski</strong>, ostatnie ustalenia powinny przełożyć się na plany strategiczne rządzących, w zakresie przeciwdziałania przewidywanym zagrożeniom.</p><blockquote><p> Ten scenariusz należy traktować jako prawdopodobny. Będzie on miał również wpływ na poziom Morza Bałtyckiego - ostrzega prof. Miętus z IMGW-PIB. - Niezbędne jest oszacowanie tego ryzyka w kontekście osłony meteorologiczno-hydrologicznej polskiego wybrzeża oraz planów zagrożenia powodziowego od strony morza, a także następstw dla stanu jakościowego i biologicznego Bałtyku.</p></blockquote></div><div class="md"><p>W artykule Geophysical Research Letters podkreślono, że jeśli obecne trendy ocieplenia klimatu będą się utrzymywać, będzie to oznaczać zgubę dla Denmana, który w ciągu ostatnich dwóch dekad stracił ponad 268 miliardów ton lodu. Badania prowadzone są w ramach misji IceBridge, polegającej na skanowaniu antarktycznego lodu za pomocą specjalistycznych radarów, w które wyposażone są samoloty badawcze.</p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikzachodni.pl/powodz-tysiaclecia-22-lata-temu-wielka-woda-przeszla-przez-polske-zdjecia/ar/c1-12245945" data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl/powodz-tysiaclecia-22-lata-temu-wielka-woda-przeszla-przez-polske-zdjecia/ar/c1-12245945"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/90/93/595e1b6a0b13a_o_small.jpg" data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl/powodz-tysiaclecia-22-lata-temu-wielka-woda-przeszla-przez-polske-zdjecia/ar/c1-12245945"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl/powodz-tysiaclecia-22-lata-temu-wielka-woda-przeszla-przez-polske-zdjecia/ar/c1-12245945">22 lat temu wielka woda spustoszyła Polskę ZDJĘCIA z 1997</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://kwidzyn.naszemiasto.pl/potezna-ulewa-z-gradobiciem-przeszla-nad-kwidzynem-strazacy/ar/c1-5166449" data-event-position="link" data-event-params="link_url=https://kwidzyn.naszemiasto.pl/potezna-ulewa-z-gradobiciem-przeszla-nad-kwidzynem-strazacy/ar/c1-5166449"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/37/08/5d023f218ed5b_o_small.jpg" data-event-position="link" data-event-params="link_url=https://kwidzyn.naszemiasto.pl/potezna-ulewa-z-gradobiciem-przeszla-nad-kwidzynem-strazacy/ar/c1-5166449"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://kwidzyn.naszemiasto.pl/potezna-ulewa-z-gradobiciem-przeszla-nad-kwidzynem-strazacy/ar/c1-5166449">Potężna ulewa z gradobiciem przeszła nad Kwidzynem [ZDJĘCIA]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://nowydworgdanski.naszemiasto.pl/nowy-dwor-gdanski-woda-zalala-ulice-i-piwnice-w-miescie/ar/c4-2039106" data-event-position="link" data-event-params="link_url=https://nowydworgdanski.naszemiasto.pl/nowy-dwor-gdanski-woda-zalala-ulice-i-piwnice-w-miescie/ar/c4-2039106"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0e/10/5264e8002abf4_o_small.jpg" data-event-position="link" data-event-params="link_url=https://nowydworgdanski.naszemiasto.pl/nowy-dwor-gdanski-woda-zalala-ulice-i-piwnice-w-miescie/ar/c4-2039106"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://nowydworgdanski.naszemiasto.pl/nowy-dwor-gdanski-woda-zalala-ulice-i-piwnice-w-miescie/ar/c4-2039106">Woda zalała ulice w Nowym Dworze Gd [ZDJĘCIA]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikzachodni.pl/powodz-tysiaclecia-15-lat-temu-ruszyla-wielka-woda-zobacz-zdjecia/ar/c1-610559" data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl/powodz-tysiaclecia-15-lat-temu-ruszyla-wielka-woda-zobacz-zdjecia/ar/c1-610559"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/16/79/bf/4ff36048b4b2a_o_small.jpg" data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl/powodz-tysiaclecia-15-lat-temu-ruszyla-wielka-woda-zobacz-zdjecia/ar/c1-610559"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl/powodz-tysiaclecia-15-lat-temu-ruszyla-wielka-woda-zobacz-zdjecia/ar/c1-610559">Powódź tysiąclecia: 15 lat temu ruszyła wielka woda [ZOBACZ ZDJĘCIA]</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><script src="https://api.dmcdn.net/all.js"></script><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom', '');

    
    var resolutions = [[640,480]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['videobottom'] &&
        Array.isArray(PPAdsConfig.resolutions['videobottom'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['videobottom'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
      });</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
  require.config({
    context: 'atoms/video/player-dailymotion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/video/player-dailymotion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsVideoPlayerDailymotion1754238778', 'atomsVideoPlayerDailymotion'))
        .init({"player":{"id":"videobottom","video":"x7t7age","width":640,"height":480},"ads":{"enabled":true,"slot":"videobottom"}});
    }
  });
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Najnowsze informacje dot. koronawirusa
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo697755941" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo697755941Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo697755941Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo697755941Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo697755941', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1169067911","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo477008985"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    var resolutions = [[970,60],[970,70],[970,120],[970,140]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['videobranding'] &&
        Array.isArray(PPAdsConfig.resolutions['videobranding'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo477008985', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1169067911', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    var resolutions = [];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['intertext'] &&
        Array.isArray(PPAdsConfig.resolutions['intertext'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['intertext'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*01c09c43b840b1e4339df222ba5c8e87&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot"><p class="componentsArticleFoot__source"><span class="componentsArticleFoot__label" data-event-position="componentsArticleFoot__label">Materiał oryginalny: </span><a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link" href="https://dziennikbaltycki.pl/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we-wschodniej-antarktydzie-moze-podniesc-poziom-wod-o-15-m/ar/14912574">Morze zaleje Wybrzeże? Naukowcy NASA: topnienie lodu we wschodniej Antarktydzie może podnieść poziom wód o 1,5 m - Dziennik Bałtycki</a></p><div class="componentsArticleFoot__copyright"><label for="componentsArticleFoot1558654717Toggle"></label><input class="componentsArticleFoot__toggle" data-event-position="componentsArticleFoot__toggle" id="componentsArticleFoot1558654717Toggle" type="checkbox"><p class="componentsArticleFoot__note" data-event-position="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://gdansk.naszemiasto.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://gdansk.naszemiasto.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=podniesienie_poziomu...,index=1"
        href="https://gdansk.naszemiasto.pl/tag/podniesienie-poziomu-wody"
        title="podniesienie poziomu wody"
        rel="tag"
      >podniesienie poziomu...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=Morze_Baltyckie,index=2"
        href="https://gdansk.naszemiasto.pl/tag/morze-baltyckie"
        title="Morze Bałtyckie"
        rel="tag"
      >Morze Bałtyckie</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=IMGW,index=3"
        href="https://gdansk.naszemiasto.pl/tag/imgw"
        title="IMGW"
        rel="tag"
      >IMGW</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=globalne_ocieplenie,index=4"
        href="https://gdansk.naszemiasto.pl/tag/globalne-ocieplenie"
        title="globalne ocieplenie"
        rel="tag"
      >globalne ocieplenie</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=lodowce_Antarktydy,index=5"
        href="https://gdansk.naszemiasto.pl/tag/lodowce-antarktydy"
        title="lodowce Antarktydy"
        rel="tag"
      >lodowce Antarktydy</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Dodaj komentarz
              </button><div class="componentsArticleFoot__icons" data-event-position="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot1558654717Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot1558654717Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot1558654717Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot1558654717Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot1558654717', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["podniesienie-poziomu-wody","morze-baltyckie","imgw","globalne-ocieplenie","lodowce-antarktydy"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/css/peacock/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection93997372"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection93997372Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection93997372Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection93997372LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection93997372ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection93997372Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing538125052" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport953286146"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport953286146CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport953286146ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport953286146', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing538125052NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing538125052Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing538125052', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection93997372","article_id":"20010321","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection93997372LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection93997372', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,200],[750,100],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek2'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,600],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa1'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><section><div id="atomsHeader559192870" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader559192870title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1666750419"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fraport-drogowy-pomorze-11042020-1830-jak-wyglada-sytuacja-na-pomorskich-trasach-czy-sa-korki-na-bramkach-autostrady-a1%2Far%2Fc1p1-19975287" data-article-id="19975287"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/raport-drogowy-pomorze-11042020-1830-jak-wyglada-sytuacja-na-pomorskich-trasach-czy-sa-korki-na-bramkach-autostrady-a1/ar/c1p1-19975287" title="Korki Pomorze 11.04.2020 18:30"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/94/d4/19975287_543492377_xsmall.jpg" data-image-type="articles"
          alt="Korki Pomorze 11.04.2020 18:30"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/raport-drogowy-pomorze-11042020-1830-jak-wyglada-sytuacja-na-pomorskich-trasach-czy-sa-korki-na-bramkach-autostrady-a1/ar/c1p1-19975287" title="Korki Pomorze 11.04.2020 18:30"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Korki Pomorze 11.04.2020 18:30
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-wygladala-wielkanoc-dawniej-zobacz-archiwalne-zdjecia%2Far%2Fc15-7650115" data-article-id="20010327"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tak-wygladala-wielkanoc-dawniej-zobacz-archiwalne-zdjecia/ar/c15-7650115" title="Tak wyglądała Wielkanoc dawniej. Zobacz archiwalne zdjęcia!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/85/46/5e91ec9d83295_o_xsmall.jpg" data-image-type="articles"
          alt="Tak wyglądała Wielkanoc dawniej. Zobacz archiwalne zdjęcia!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tak-wygladala-wielkanoc-dawniej-zobacz-archiwalne-zdjecia/ar/c15-7650115" title="Tak wyglądała Wielkanoc dawniej. Zobacz archiwalne zdjęcia!"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Tak wyglądała Wielkanoc dawniej. Zobacz archiwalne zdjęcia!
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmorze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we%2Far%2Fc1-7650113" data-article-id="20010321"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we/ar/c1-7650113" title="Powódź od strony morza? Naukowcy tego nie wykluczają "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/b8/fa/5e91ec3e11340_o_xsmall.jpg" data-image-type="articles"
          alt="Powódź od strony morza? Naukowcy tego nie wykluczają "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/morze-zaleje-wybrzeze-naukowcy-nasa-topnienie-lodu-we/ar/c1-7650113" title="Powódź od strony morza? Naukowcy tego nie wykluczają "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Powódź od strony morza? Naukowcy tego nie wykluczają 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fspacer-impreza-przy-rodzinnym-stole-co-wolno-w-te-swieta-a%2Far%2Fc1-7650079" data-article-id="20010253"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/spacer-impreza-przy-rodzinnym-stole-co-wolno-w-te-swieta-a/ar/c1-7650079" title="Co wolno w te święta, a za co grozi mandat?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/07/21/5e91e523261f8_o_xsmall.jpg" data-image-type="articles"
          alt="Co wolno w te święta, a za co grozi mandat?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/spacer-impreza-przy-rodzinnym-stole-co-wolno-w-te-swieta-a/ar/c1-7650079" title="Co wolno w te święta, a za co grozi mandat?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Co wolno w te święta, a za co grozi mandat?
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpomoc-w-dobie-epidemii-w-gdansku-obnizki-oplat-i-dodatki%2Far%2Fc1-7649749" data-article-id="20009603"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/pomoc-w-dobie-epidemii-w-gdansku-obnizki-oplat-i-dodatki/ar/c1-7649749" title="Koronawirus. Obniżki opłat i dodatki mieszkaniowe w Gdańsku "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/0b/32/5e91a35143e1a_o_xsmall.jpg" data-image-type="articles"
          alt="Koronawirus. Obniżki opłat i dodatki mieszkaniowe w Gdańsku "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pomoc-w-dobie-epidemii-w-gdansku-obnizki-oplat-i-dodatki/ar/c1-7649749" title="Koronawirus. Obniżki opłat i dodatki mieszkaniowe w Gdańsku "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Koronawirus. Obniżki opłat i dodatki mieszkaniowe w Gdańsku 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftadeusz-zdunek-prezes-wybrzeza-gdansk-naszym-plusem-jest-to%2Far%2Fc2-7649493" data-article-id="20009143"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tadeusz-zdunek-prezes-wybrzeza-gdansk-naszym-plusem-jest-to/ar/c2-7649493" title="Tadeusz Zdunek: Nie przejadamy pieniędzy"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/6c/ef/5e917f23eddff_o_xsmall.jpg" data-image-type="articles"
          alt="Tadeusz Zdunek: Nie przejadamy pieniędzy"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tadeusz-zdunek-prezes-wybrzeza-gdansk-naszym-plusem-jest-to/ar/c2-7649493" title="Tadeusz Zdunek: Nie przejadamy pieniędzy"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Tadeusz Zdunek: Nie przejadamy pieniędzy
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprasowka-gdansk-10042020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-gdansku-nie-minelo-cie-nic-waznego%2Far%2Fc1p1-19738365" data-article-id="19738365"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/prasowka-gdansk-10042020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-gdansku-nie-minelo-cie-nic-waznego/ar/c1p1-19738365" title="Prasówka 10.04 Gdańsk- wydarzenia piątku"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/4c/58/19738365_543336861_xsmall.jpg" data-image-type="articles"
          alt="Prasówka 10.04 Gdańsk- wydarzenia piątku"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/prasowka-gdansk-10042020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-gdansku-nie-minelo-cie-nic-waznego/ar/c1p1-19738365" title="Prasówka 10.04 Gdańsk- wydarzenia piątku"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Prasówka 10.04 Gdańsk- wydarzenia piątku
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1666750419";
      var articlesBase = JSON.parse("[\"19975287\",\"20010327\",\"20010321\",\"20010253\",\"20009603\",\"20009143\",\"19738365\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="O co chodzi w tych świętach? QUIZ"
      
      data-event-position="imageWrapper" data-event-params="link_url=/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_542361999_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_542361999_small.jpg"
        alt="O co chodzi w tych świętach? QUIZ"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position="mainTitle" data-event-params="link_url=/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html,link_label=O_co_chodzi_w_tych_swietach?_QUIZ"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      O co chodzi w tych świętach? QUIZ
    </a></div></div></div><div id="componentsPromotionsOffers1275525432" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers3"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers4"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers6"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1275525432', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,600],[300,250],[300,125],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,250],[300,125],[300,600]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa2'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div><script id="atomsAdsStickyRemove501160451__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove501160451__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader1398389996" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader1398389996title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing43210661"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprasowka-gdansk-10042020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-gdansku-nie-minelo-cie-nic-waznego%2Far%2Fc1p1-19738365" data-article-id="19738365"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/prasowka-gdansk-10042020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-gdansku-nie-minelo-cie-nic-waznego/ar/c1p1-19738365" title="Prasówka 10.04 Gdańsk- wydarzenia piątku"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/4c/58/19738365_543336861_xsmall.jpg" data-image-type="articles"
          alt="Prasówka 10.04 Gdańsk- wydarzenia piątku"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/prasowka-gdansk-10042020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-gdansku-nie-minelo-cie-nic-waznego/ar/c1p1-19738365" title="Prasówka 10.04 Gdańsk- wydarzenia piątku"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Prasówka 10.04 Gdańsk- wydarzenia piątku
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwielka-sobota-2020-msza-swieta-online-i-w-telewizji%2Far%2Fc1-7649255" data-article-id="20008713"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/wielka-sobota-2020-msza-swieta-online-i-w-telewizji/ar/c1-7649255" title="Wielka Sobota 2020. Msza święta na żywo w naszym serwisie!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/fb/95/5e90f3897453a_o_xsmall.jpg" data-image-type="articles"
          alt="Wielka Sobota 2020. Msza święta na żywo w naszym serwisie!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wielka-sobota-2020-msza-swieta-online-i-w-telewizji/ar/c1-7649255" title="Wielka Sobota 2020. Msza święta na żywo w naszym serwisie!"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Wielka Sobota 2020. Msza święta na żywo w naszym serwisie!
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzyczenia-wielkanocne-2020-krotkie-zabawne-wierszyki%2Far%2Fc15-7649141" data-article-id="20008441"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zyczenia-wielkanocne-2020-krotkie-zabawne-wierszyki/ar/c15-7649141" title="Życzenia wielkanocne 2020: krótkie wierszyki [życzenia SMS]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/0a/3c/5e90b96346479_o_xsmall.jpg" data-image-type="articles"
          alt="Życzenia wielkanocne 2020: krótkie wierszyki [życzenia SMS]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zyczenia-wielkanocne-2020-krotkie-zabawne-wierszyki/ar/c15-7649141" title="Życzenia wielkanocne 2020: krótkie wierszyki [życzenia SMS]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Życzenia wielkanocne 2020: krótkie wierszyki [życzenia SMS]
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwielki-piatek-2020-liturgia-meki-panskiej-relacja-online-i%2Far%2Fc1-7649095" data-article-id="20008329"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/wielki-piatek-2020-liturgia-meki-panskiej-relacja-online-i/ar/c1-7649095" title="Wielki Piątek 2020. Liturgia Męki Pańskiej w internecie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/3b/5b/5e90ad3dc9b9d_o_xsmall.jpg" data-image-type="articles"
          alt="Wielki Piątek 2020. Liturgia Męki Pańskiej w internecie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wielki-piatek-2020-liturgia-meki-panskiej-relacja-online-i/ar/c1-7649095" title="Wielki Piątek 2020. Liturgia Męki Pańskiej w internecie"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Wielki Piątek 2020. Liturgia Męki Pańskiej w internecie
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
                  data-slot-remove="true"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdwa-nowe-przypadki-zakazenia-koronawirusem-na-pomorzu-jest%2Far%2Fc1-7648981" data-article-id="20008099"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/dwa-nowe-przypadki-zakazenia-koronawirusem-na-pomorzu-jest/ar/c1-7648981" title="Dwa nowe przypadki zakażenia. Trzy kolejne osoby wyzdrowiały"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/2e/cd/5e90996fa63c2_o_xsmall.jpg" data-image-type="articles"
          alt="Dwa nowe przypadki zakażenia. Trzy kolejne osoby wyzdrowiały"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/dwa-nowe-przypadki-zakazenia-koronawirusem-na-pomorzu-jest/ar/c1-7648981" title="Dwa nowe przypadki zakażenia. Trzy kolejne osoby wyzdrowiały"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Dwa nowe przypadki zakażenia. Trzy kolejne osoby wyzdrowiały
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flech-kaniszewski-adwokat-bylych-pilkarzy-lechii-gdansk%2Far%2Fc2-7648777" data-article-id="20007621"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/lech-kaniszewski-adwokat-bylych-pilkarzy-lechii-gdansk/ar/c2-7648777" title="Adwokat piłkarzy Lechii odpowiada prezesowi Mandziarze"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/3e/cb/5e907ff807e06_o_xsmall.jpg" data-image-type="articles"
          alt="Adwokat piłkarzy Lechii odpowiada prezesowi Mandziarze"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/lech-kaniszewski-adwokat-bylych-pilkarzy-lechii-gdansk/ar/c2-7648777" title="Adwokat piłkarzy Lechii odpowiada prezesowi Mandziarze"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Adwokat piłkarzy Lechii odpowiada prezesowi Mandziarze
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing43210661";
      var articlesBase = JSON.parse("[\"19738365\",\"20008713\",\"20008441\",\"20008329\",\"20008099\",\"20007621\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing43210661', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last layoutsGrid--article"><div class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek5'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek5'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><section><div id="atomsHeader1434877286" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader1434877286title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing2079773225"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-final-ligi-europy-w-gdansku-nie-odbedzie-sie%2Far%2Fc2-7599333" data-article-id="19894215"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/koronawirus-final-ligi-europy-w-gdansku-nie-odbedzie-sie/ar/c2-7599333" title="Finał Ligi Europy w Gdańsku zagrożony?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/ac/64/5e6cb7ac2f4ac_o_xsmall.jpg" data-image-type="articles"
          alt="Finał Ligi Europy w Gdańsku zagrożony?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/liga-europy"
          title="Liga Europy"
          data-event-position="link" data-event-params="link_label=Liga_Europy,index=1"
        >Liga Europy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/liga-europy-final"
          title="Liga Europy finał"
          data-event-position="link" data-event-params="link_label=Liga_Europy_final,index=2"
        >Liga Europy finał</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/zbigniew-boniek"
          title="Zbigniew Boniek"
          data-event-position="link" data-event-params="link_label=Zbigniew_Boniek,index=3"
        >Zbigniew Boniek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/liga-europy-gdansk"
          title="Liga Europy Gdańsk"
          data-event-position="link" data-event-params="link_label=Liga_Europy_Gdansk,index=4"
        >Liga Europy Gdańsk</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/liga-europy-wyniki"
          title="Liga Europy wyniki"
          data-event-position="link" data-event-params="link_label=Liga_Europy_wyniki,index=5"
        >Liga Europy wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/liga-europy-mecze"
          title="Liga Europy mecze"
          data-event-position="link" data-event-params="link_label=Liga_Europy_mecze,index=6"
        >Liga Europy mecze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/pilka-nozna"
          title="piłka nożna"
          data-event-position="link" data-event-params="link_label=pilka_nozna,index=7"
        >piłka nożna</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/koronawirus-final-ligi-europy-w-gdansku-nie-odbedzie-sie/ar/c2-7599333" title="Finał Ligi Europy w Gdańsku zagrożony?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Finał Ligi Europy w Gdańsku zagrożony?
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Koronawirus w Europie. Dynamika zmian związanych z przekładaniem imprez sportowych jest bardzo duża. Do końca marca zaleca się, aby nie organizować imprez masowych i w ogóle unikać dużych skupisk ludzi. Co zatem z finałem piłkarskiej Ligi Europy w Gdańsku? Mecz na Stadionie Energ...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprzeglad-lutego-2020-w-gdansku-najwazniejsze-wydarzenia-miesiaca%2Far%2Fc1p1-19846843" data-article-id="19846843"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/przeglad-lutego-2020-w-gdansku-najwazniejsze-wydarzenia-miesiaca/ar/c1p1-19846843" title="Przegląd lutego w Gdańsku, Przegląd prasy z Gdańsku w lutym"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/31/6e/19846843_530298409_xsmall.jpg" data-image-type="articles"
          alt="Przegląd lutego w Gdańsku, Przegląd prasy z Gdańsku w lutym"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/prasowka-luty"
          title="prasówka luty"
          data-event-position="link" data-event-params="link_label=prasowka_luty,index=1"
        >prasówka luty</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/przeglad-miesiaca-gdansk"
          title="przegląd miesiąca Gdańsk"
          data-event-position="link" data-event-params="link_label=przeglad_miesiaca_Gd...,index=2"
        >przegląd miesiąca Gd...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/przeglad-prasy-luty-gdansk"
          title="przegląd prasy luty Gdańsk"
          data-event-position="link" data-event-params="link_label=przeglad_prasy_luty_...,index=3"
        >przegląd prasy luty ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/przeglad-lutego-gdansk"
          title="przegląd lutego Gdańsk"
          data-event-position="link" data-event-params="link_label=przeglad_lutego_Gdan...,index=4"
        >przegląd lutego Gdań...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/przeglad-lutego-2020-w-gdansku-najwazniejsze-wydarzenia-miesiaca/ar/c1p1-19846843" title="Przegląd lutego w Gdańsku, Przegląd prasy z Gdańsku w lutym"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Przegląd lutego w Gdańsku, Przegląd prasy z Gdańsku w lutym
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Przygotowaliśmy dla Ciebie podsumowanie minionego miesiąca. Zobacz artykuły, które w lutym czytaliśmy najchętniej. Które informacje przykuwały uwagę mieszkanek i mieszkańców Gdańska najbardziej? Czy czytałeś artykuł: „RSO Pomorskie 02.03.2020 12:02, Gwałtowne wzrosty stanów wody/...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-wysokich-temperatur-nie-bylo-na-pomorzu-od-lat-w%2Far%2Fc1-7565963" data-article-id="19808965"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tak-wysokich-temperatur-nie-bylo-na-pomorzu-od-lat-w/ar/c1-7565963" title="Niepokojące dane: temperatury na Pomorzu biją rekordy ciepła"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/db/f9/5e52785167402_o_xsmall.jpg" data-image-type="articles"
          alt="Niepokojące dane: temperatury na Pomorzu biją rekordy ciepła"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/pogoda"
          title="pogoda"
          data-event-position="link" data-event-params="link_label=pogoda,index=1"
        >pogoda</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/gdansk"
          title="Gdańsk"
          data-event-position="link" data-event-params="link_label=Gdansk,index=2"
        >Gdańsk</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/ocieplenie-klimatu"
          title="ocieplenie klimatu"
          data-event-position="link" data-event-params="link_label=ocieplenie_klimatu,index=3"
        >ocieplenie klimatu</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/temperatura"
          title="temperatura"
          data-event-position="link" data-event-params="link_label=temperatura,index=4"
        >temperatura</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/pomorze"
          title="pomorze"
          data-event-position="link" data-event-params="link_label=pomorze,index=5"
        >pomorze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/anomalia-pogodowe"
          title="anomalia pogodowe"
          data-event-position="link" data-event-params="link_label=anomalia_pogodowe,index=6"
        >anomalia pogodowe</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tak-wysokich-temperatur-nie-bylo-na-pomorzu-od-lat-w/ar/c1-7565963" title="Niepokojące dane: temperatury na Pomorzu biją rekordy ciepła"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Niepokojące dane: temperatury na Pomorzu biją rekordy ciepła
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Jeśli najbliższe tygodnie nie przyniosą nagłego ochłodzenia, mijająca zima będzie jedną z cieplejszych w historii powojennych pomiarów. Pracownicy IMGW piszą w raportach o „ekstremalnym cieple” oraz „anomaliach temperatury”. W szczególnej sytuacji jest Pomorze, gdzie notuje się n...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2File-alkoholu-pija-gdanszczanie-tak-duzo-jak-w-latach-70%2Far%2Fc1-7530549" data-article-id="19702429"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/ile-alkoholu-pija-gdanszczanie-tak-duzo-jak-w-latach-70/ar/c1-7530549" title="Ile alkoholu piją gdańszczanie? Tak dużo, jak w latach 70."><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/a5/b0/5e31a9721b1ab_o_xsmall.jpg" data-image-type="articles"
          alt="Ile alkoholu piją gdańszczanie? Tak dużo, jak w latach 70."
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/ile-pijemy"
          title="ile pijemy"
          data-event-position="link" data-event-params="link_label=ile_pijemy,index=1"
        >ile pijemy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/alkoholizm-w-polsce"
          title="alkoholizm w polsce"
          data-event-position="link" data-event-params="link_label=alkoholizm_w_polsce,index=2"
        >alkoholizm w polsce</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/dr-michal-brzezinski"
          title="dr Michał Brzeziński"
          data-event-position="link" data-event-params="link_label=dr_Michal_Brzezinski,index=3"
        >dr Michał Brzeziński</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/dr-michal-brzezinski-rozmowa"
          title="dr Michał Brzeziński rozmowa"
          data-event-position="link" data-event-params="link_label=dr_Michal_Brzezinski...,index=4"
        >dr Michał Brzeziński...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/ile-alkoholu-pija-gdanszczanie-tak-duzo-jak-w-latach-70/ar/c1-7530549" title="Ile alkoholu piją gdańszczanie? Tak dużo, jak w latach 70."><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Ile alkoholu piją gdańszczanie? Tak dużo, jak w latach 70.
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Ci, którzy już piją, robią to w zdecydowanie większych ilościach niż kiedyś. I tu należy wyróżnić mężczyzn - mówi dr n. med. Michał Brzeziński, przewodniczący Gminnej Komisji Rozwiązywania Problemów Alkoholowych w Gdańsku.</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzdaniem-projektantow-kolor-roku-2020-to-klasyczny-odcien%2Far%2Fc9-7460897" data-article-id="19524801"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zdaniem-projektantow-kolor-roku-2020-to-klasyczny-odcien/ar/c9-7460897" title="Classic blue kolorem roku 2020. Dobry do wnętrza i na relaks?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/a0/0d/5dee1bc42f2ef_o_xsmall.jpg" data-image-type="articles"
          alt="Classic blue kolorem roku 2020. Dobry do wnętrza i na relaks?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/moda"
          title="moda"
          data-event-position="link" data-event-params="link_label=moda,index=1"
        >moda</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/design"
          title="design"
          data-event-position="link" data-event-params="link_label=design,index=2"
        >design</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/aranzacje"
          title="aranżacje"
          data-event-position="link" data-event-params="link_label=aranzacje,index=3"
        >aranżacje</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/trendy"
          title="trendy"
          data-event-position="link" data-event-params="link_label=trendy,index=4"
        >trendy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/kolor-roku-2020"
          title="kolor roku 2020"
          data-event-position="link" data-event-params="link_label=kolor_roku_2020,index=5"
        >kolor roku 2020</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zdaniem-projektantow-kolor-roku-2020-to-klasyczny-odcien/ar/c9-7460897" title="Classic blue kolorem roku 2020. Dobry do wnętrza i na relaks?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Classic blue kolorem roku 2020. Dobry do wnętrza i na relaks?
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Niebieski, jeden z najpiękniejszych kolorów i odcieni  natury. Amerykański Instytut Pantone wybrał  kolorem 2020 roku odcień Classic Blue.  Według fachowców od chromoterapii: niebieski - od klasycznego błękitu po nocny granat - symbolizuje oddech, przestrzeń, relaks.  </p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkiedy-spadnie-snieg-zima-juz-pod-koniec-listopada-prognoza%2Far%2Fc1-7445585" data-article-id="19483635"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kiedy-spadnie-snieg-zima-juz-pod-koniec-listopada-prognoza/ar/c1-7445585" title="Kiedy spadnie śnieg? Zima zawita do nas w weekend?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/54/9e/5ddfb212a045b_o_xsmall.jpg" data-image-type="articles"
          alt="Kiedy spadnie śnieg? Zima zawita do nas w weekend?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/prognoza-pogody"
          title="prognoza pogody"
          data-event-position="link" data-event-params="link_label=prognoza_pogody,index=1"
        >prognoza pogody</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/kiedy-zima-pomorze"
          title="kiedy zima pomorze"
          data-event-position="link" data-event-params="link_label=kiedy_zima_pomorze,index=2"
        >kiedy zima pomorze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/zima-pomorze"
          title="zima pomorze"
          data-event-position="link" data-event-params="link_label=zima_pomorze,index=3"
        >zima pomorze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/prognoza-pogody-gdansk"
          title="prognoza pogody gdańsk"
          data-event-position="link" data-event-params="link_label=prognoza_pogody_gdan...,index=4"
        >prognoza pogody gdań...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdansk.naszemiasto.pl/tag/snieg-prognoza-pogody-gdansk"
          title="śnieg prognoza pogody gdańsk"
          data-event-position="link" data-event-params="link_label=snieg_prognoza_pogod...,index=5"
        >śnieg prognoza pogod...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kiedy-spadnie-snieg-zima-juz-pod-koniec-listopada-prognoza/ar/c1-7445585" title="Kiedy spadnie śnieg? Zima zawita do nas w weekend?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Kiedy spadnie śnieg? Zima zawita do nas w weekend?
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">ZIMA 2019/2020. Kiedy spadnie śnieg 2019? Pierwsze opady śniegu już pod koniec listopada 2019? Już wkrótce znaczne ochłodzenie i pierwszy śnieg. Nad Polskę nadciągają arktyczne masy powietrza. Jak zapowiada Marek Brzeziński, lokalny pasjonat pogody i łowca burz z powiatu kwidzyńs...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing2079773225";
      var articlesBase = JSON.parse("[\"19894215\",\"19846843\",\"19808965\",\"19702429\",\"19524801\",\"19483635\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion757670948"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion757670948MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gdansk.naszemiasto.pl/koronawirus"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/koronawirus"
        >Koronawirus Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gdansk.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gdansk.naszemiasto.pl/msze-swiete"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/msze-swiete"
        >Msze Święte Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gdansk.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/biznes/"
        >Biznes Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gdansk.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/moto/wypadki/"
        >Wypadki Gdańsk</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion757670948', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1628915144"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1628915144MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gdansk.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/"
        >Wiadomości Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gdansk.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gdansk.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/sport/"
        >Sport Gdańsk</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1628915144', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion401216158"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion401216158MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/gdansk"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gdansk"
        >Mieszkania Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/gdansk"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gdansk"
        >Domy Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/gdansk"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/gdansk"
        >Praca Gdańsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca?lokalizacja_region=pomorskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=pomorskie"
        >Praca pomorskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/gdansk"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gdansk"
        >Samochody Gdańsk</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion401216158', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2135104294"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion2135104294MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion2135104294Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2135104294', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1553948588"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1553948588MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1553948588Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1553948588', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://gdansk.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://gdansk.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.22.0/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=gdansk.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=gdansk.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["srodekreplika","gora","srodek"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="te5b2a1fcd871818608688b85136432176366e92e" id="te5b2a1fcd871818608688b85136432176366e92e808346962"><div class="te5b2a1fcd871818608688b85136432176366e92e__content"><div class="te5b2a1fcd871818608688b85136432176366e92e__wrapper"><p class="te5b2a1fcd871818608688b85136432176366e92e__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="te5b2a1fcd871818608688b85136432176366e92e__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="te5b2a1fcd871818608688b85136432176366e92e__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="te5b2a1fcd871818608688b85136432176366e92e__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="te5b2a1fcd871818608688b85136432176366e92e__instruction">
        Przycisk nie działa ?
        <button id="te5b2a1fcd871818608688b85136432176366e92e808346962ShowHelp" class="te5b2a1fcd871818608688b85136432176366e92e__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="te5b2a1fcd871818608688b85136432176366e92e808346962Enter" class="te5b2a1fcd871818608688b85136432176366e92e__enter">
      Odblokuję następnym razem
    </button><div class="te5b2a1fcd871818608688b85136432176366e92e__help te5b2a1fcd871818608688b85136432176366e92e__help--hide"><button  class="te5b2a1fcd871818608688b85136432176366e92e__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="te5b2a1fcd871818608688b85136432176366e92e__helpCol"><span class="te5b2a1fcd871818608688b85136432176366e92e__helpNumber">1.</span><div class="te5b2a1fcd871818608688b85136432176366e92e__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="te5b2a1fcd871818608688b85136432176366e92e__helpCol"><img class="te5b2a1fcd871818608688b85136432176366e92e__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="te5b2a1fcd871818608688b85136432176366e92e__helpCol"><span class="te5b2a1fcd871818608688b85136432176366e92e__helpNumber">2.</span><div class="te5b2a1fcd871818608688b85136432176366e92e__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="te5b2a1fcd871818608688b85136432176366e92e__helpCol"><img class="te5b2a1fcd871818608688b85136432176366e92e__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="te5b2a1fcd871818608688b85136432176366e92e__helpCol"><span class="te5b2a1fcd871818608688b85136432176366e92e__helpNumber">3.</span><div class="te5b2a1fcd871818608688b85136432176366e92e__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="te5b2a1fcd871818608688b85136432176366e92e__helpCol"><img class="te5b2a1fcd871818608688b85136432176366e92e__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.68.11/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#te5b2a1fcd871818608688b85136432176366e92e808346962 .te5b2a1fcd871818608688b85136432176366e92e__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#te5b2a1fcd871818608688b85136432176366e92e808346962 .te5b2a1fcd871818608688b85136432176366e92e__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#te5b2a1fcd871818608688b85136432176366e92e808346962 .te5b2a1fcd871818608688b85136432176366e92e__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#te5b2a1fcd871818608688b85136432176366e92e808346962 .te5b2a1fcd871818608688b85136432176366e92e__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Morze zaleje Wybrzeże? Naukowcy NASA: topnienie lodu we wschodniej Antarktydzie może podnieść poziom wód o 1,5 m');
          event.appendParam('api_id', '20010321');
          event.appendParam('id', '7650113');
          event.appendParam('created_at', '2020-04-11T18:11:36.000000+02:00');
          event.appendParam('edited_at', '2020-04-11T18:11:36.000000+02:00');
          event.appendParam('photo_count', '16');
          event.appendParam('author_id', '11029861');
          event.appendParam('author_name', 'karol.uliczny');
          event.appendParam('tags', 'podniesienie poziomu wody, Morze Bałtyckie, IMGW, globalne ocieplenie, lodowce Antarktydy');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL22');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/analytics/initnoscript,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/ads/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,Wybrane dla Ciebie,middle4web,srodek5,Powiązane,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
